INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > Motos


  Post del intercomunicador "definitivo" low cost. [Volumen II]  
Respuesta

 
Herramientas
Viejo 10-ene-2019, 20:10   #61
Sill
--
 
Avatar de Sill
 
Feb 2018 | 835 Mens.
Lugar: La fecha de arriba es bug :^)

Feb 2003

pues buen apaño pero yo en el mio creo q no lo podía hacer

Un hombre vale lo que vale su palabra.
Sill está desconectado   Responder Con Cita


Viejo 11-ene-2019, 14:22   #62
Electrotelco
Dom
 
Avatar de Electrotelco
 
Mar 2011 | 3.101 Mens.
Lugar: Cádiz

Audi A6 2.8 Quattro C5

Bueno, pues casualidades de la vida... me ha llegado el paquete!!!

Ya tengo 2 M1-S para jugar... este finde probaré a ver que tal pitan

Peasso regalo de PayPal

Electrotelco está desconectado   Responder Con Cita
Viejo 11-ene-2019, 15:41   #63
Electrotelco
Dom
 
Avatar de Electrotelco
 
Mar 2011 | 3.101 Mens.
Lugar: Cádiz

Audi A6 2.8 Quattro C5

OP Actualizado.

Si pensais que debo meter algo más, indicarmelo mencionandome.
Gracias!

Electrotelco está desconectado   Responder Con Cita
Viejo 11-ene-2019, 17:19   #64
dane-sd
ForoCoches: Miembro
 
Avatar de dane-sd
 
Jul 2003 | 517 Mens.

Renault Clio

Cita:
Originalmente Escrito por Electrotelco Ver Mensaje
Bueno, pues casualidades de la vida... me ha llegado el paquete!!!

Ya tengo 2 M1-S para jugar... este finde probaré a ver que tal pitan

Peasso regalo de PayPal
Me parece raro que te hayan dejado reclamar el dinero sin haber pasado 2 meses. Tenía entendido que había que esperar ese tiempo.


Si sabes cómo se actualizan (recuerdo haber leído algo en el otro hilo), dímelo.
dane-sd está desconectado   Responder Con Cita


Viejo 11-ene-2019, 17:23   #65
casidus
ForoCoches: Miembro
 
Avatar de casidus
 
May 2017 | 1.426 Mens.
Lugar: Barcelona

OPEL Zafira 04. Honda CB500X 19

Cita:
Originalmente Escrito por dane-sd Ver Mensaje
Me parece raro que te hayan dejado reclamar el dinero sin haber pasado 2 meses. Tenía entendido que había que esperar ese tiempo.


Si sabes cómo se actualizan (recuerdo haber leído algo en el otro hilo), dímelo.



es muy facil.


instalas el programa en el pc y lo ejecutas


con el intercom apagado mantienes pulsado volumen - y el principal (M1S), se encendera una luz roja, ahora es cuando enchufas el USB al intercom y pc y le das a actualizar en la ventana de CMD que aparece
casidus está desconectado   Responder Con Cita
Viejo 11-ene-2019, 17:30   #66
Shifter458
PetrolHead
 
Avatar de Shifter458
 
Nov 2016 | 1.292 Mens.

BMW e81 & Yamaha MT 07

Sitio para compra inminente
Shifter458 está desconectado   Responder Con Cita
Viejo 11-ene-2019, 18:24   #67
Electrotelco
Dom
 
Avatar de Electrotelco
 
Mar 2011 | 3.101 Mens.
Lugar: Cádiz

Audi A6 2.8 Quattro C5

Cita:
Originalmente Escrito por casidus Ver Mensaje
es muy facil.


instalas el programa en el pc y lo ejecutas


con el intercom apagado mantienes pulsado volumen - y el principal (M1S), se encendera una luz roja, ahora es cuando enchufas el USB al intercom y pc y le das a actualizar en la ventana de CMD que aparece
Más info sobre ese programa?

Electrotelco está desconectado   Responder Con Cita
Viejo 11-ene-2019, 18:33   #68
Electrotelco
Dom
 
Avatar de Electrotelco
 
Mar 2011 | 3.101 Mens.
Lugar: Cádiz

Audi A6 2.8 Quattro C5

Cita:
Originalmente Escrito por dane-sd Ver Mensaje
Me parece raro que te hayan dejado reclamar el dinero sin haber pasado 2 meses. Tenía entendido que había que esperar ese tiempo.


Si sabes cómo se actualizan (recuerdo haber leído algo en el otro hilo), dímelo.
El fallo es del anuncio, que tiene puesto un plazo de 7 a 10 días... por lo cual una vez pasados más de 30, se da por perdido el paquete, imagino.

Después también se ha dado que en el Traker continua sin haber actualización desde el día 17 de Diciembre, por lo cual, han pasado 23 días desde la última actualización, hasta que han realizado la devolución del importe

Electrotelco está desconectado   Responder Con Cita
Viejo 11-ene-2019, 19:02   #69
casidus
ForoCoches: Miembro
 
Avatar de casidus
 
May 2017 | 1.426 Mens.
Lugar: Barcelona

OPEL Zafira 04. Honda CB500X 19

Cita:
Originalmente Escrito por Electrotelco Ver Mensaje
Más info sobre ese programa?
no se que quieres saber, el programa se descarga desde su web, se instala con sigiente siguiente siguiente, y solo tiene 1 opcion
casidus está desconectado   Responder Con Cita
Viejo 11-ene-2019, 19:04   #70
Electrotelco
Dom
 
Avatar de Electrotelco
 
Mar 2011 | 3.101 Mens.
Lugar: Cádiz

Audi A6 2.8 Quattro C5

Cita:
Originalmente Escrito por casidus Ver Mensaje
no se que quieres saber, el programa se descarga desde su web, se instala con sigiente siguiente siguiente, y solo tiene 1 opcion
Ya lo encontré y lo añadí al OP.

Yo he actualizado a 1.2 y de ahí al 1.7

Electrotelco está desconectado   Responder Con Cita
Viejo 11-ene-2019, 19:06   #71
casidus
ForoCoches: Miembro
 
Avatar de casidus
 
May 2017 | 1.426 Mens.
Lugar: Barcelona

OPEL Zafira 04. Honda CB500X 19

Cita:
Originalmente Escrito por Electrotelco Ver Mensaje
Ya lo encontré y lo añadí al OP.

Yo he actualizado a 1.2 y de ahí al 1.7
si te referias al link esta todo aqui


http://www.dimton.com/eng/downloads.html
casidus está desconectado   Responder Con Cita
Viejo 11-ene-2019, 20:00   #72
Electrotelco
Dom
 
Avatar de Electrotelco
 
Mar 2011 | 3.101 Mens.
Lugar: Cádiz

Audi A6 2.8 Quattro C5

Cita:
Originalmente Escrito por casidus Ver Mensaje
si te referias al link esta todo aqui


http://www.dimton.com/eng/downloads.html
Si shur, ya lo añadí al OP. Gracias!

Electrotelco está desconectado   Responder Con Cita


Viejo 11-ene-2019, 23:46   #73
dane-sd
ForoCoches: Miembro
 
Avatar de dane-sd
 
Jul 2003 | 517 Mens.

Renault Clio

Cita:
Originalmente Escrito por casidus Ver Mensaje
si te referias al link esta todo aqui


http://www.dimton.com/eng/downloads.html
Gracias. A eso me refería yo también, que no lo encontraba, que apenas tengo tiempo ni de entrar.
dane-sd está desconectado   Responder Con Cita
Viejo 14-ene-2019, 14:44   #74
Electrotelco
Dom
 
Avatar de Electrotelco
 
Mar 2011 | 3.101 Mens.
Lugar: Cádiz

Audi A6 2.8 Quattro C5

Bueno, pues después de salir ayer de ruta, puedo decir que el M1-S tiene un sonido muy superior al V6, más nitidez en la voz y mayor volúmen.

Conseguí conectar 2 M1-S y un V6, quedando otro V6 sin conseguir conectarlo, no sé como se hace, pues el V6 lo conectamos "de coña", toqueteando botones en unos y otros... al final conectamos un M1-S a un V6 y el otro M1-S al otro V6 ...

Cosas de la técnica, seguiremos investigando.

Electrotelco está desconectado   Responder Con Cita
Viejo 14-ene-2019, 15:45   #75
dj_Bel
Ojeador
 
Avatar de dj_Bel
 
Ene 2006 | 14.091 Mens.
Lugar: Bcn
alguien sabe donde comprar el cable de carga Jack-USB para los V6?


Compré unos por ebay y mierda, no funciona.

dj_Bel está desconectado   Responder Con Cita
Viejo 14-ene-2019, 18:49   #76
polidis
ForoCoches: Miembro
 
Nov 2007 | 155 Mens.
Lugar: B C N

golf mk2 gti 16v 1989

Cita:
Originalmente Escrito por casidus Ver Mensaje
es muy facil.


instalas el programa en el pc y lo ejecutas


con el intercom apagado mantienes pulsado volumen - y el principal (M1S), se encendera una luz roja, ahora es cuando enchufas el USB al intercom y pc y le das a actualizar en la ventana de CMD que aparece
entraba buscando esto, que las instrucciones de la web del fabricante estan en chino
ya me imaginaba que sería una tontería, pero paso de liarla.

por cierto, aun no lo he montado en el casco, pero tiene muy buena pinta el M1S.
la integración con el asistente de google es cojonuda!

mi viejo BTS2 tambien está dando el coñazo con el conector. hay que jugar mucho con la clavija para que se oiga en stereo
echaré de menos la Radio FM, eso sí.
polidis está desconectado   Responder Con Cita
Viejo 14-ene-2019, 19:19   #77
Electrotelco
Dom
 
Avatar de Electrotelco
 
Mar 2011 | 3.101 Mens.
Lugar: Cádiz

Audi A6 2.8 Quattro C5

Cita:
Originalmente Escrito por dane-sd Ver Mensaje
Ayer conseguí emparejar y escucharme en los intercom. Resulta que hay que apretar bien el conector. Aún así, me dio la sensación que se escuchaba bajo. ¿Alguien puede pasarme enlace para actualizar el firmware de los M1-S? Que lo leí en su día pero no recuerdo cómo se hace.
Hola Shur, en el OP tienes el enlace.

Acabo de actualizar y añadir también los manuales de cada intercom.

Electrotelco está desconectado   Responder Con Cita
Viejo 17-ene-2019, 11:31   #78
clainsk
ForoCoches: Miembro
 
Avatar de clainsk
 
Nov 2011 | 1.531 Mens.
Ayer salió volando el intercom V6 que compré... Fué girar la cabeza para incorporarme en la carretera, y rozó el intercom con la parte del cuello de mi chaqueta... Así que nada, habrá que comprar otro... Vaya putada enserio xD


A nadie más le ha pasado? O algún consejo para que no me vuelva a pasar esto?
clainsk está desconectado   Responder Con Cita
Viejo 17-ene-2019, 12:42   #79
phoenix82
ForoCoches: Miembro
 
Avatar de phoenix82
 
Ene 2009 | 1.213 Mens.

BMW Serie 5

Cita:
Originalmente Escrito por clainsk Ver Mensaje
Ayer salió volando el intercom V6 que compré... Fué girar la cabeza para incorporarme en la carretera, y rozó el intercom con la parte del cuello de mi chaqueta... Así que nada, habrá que comprar otro... Vaya putada enserio xD


A nadie más le ha pasado? O algún consejo para que no me vuelva a pasar esto?
joder, lo habías colocado bien? eso es muy raro....
phoenix82 está desconectado   Responder Con Cita
Viejo 17-ene-2019, 12:54   #80
casidus
ForoCoches: Miembro
 
Avatar de casidus
 
May 2017 | 1.426 Mens.
Lugar: Barcelona

OPEL Zafira 04. Honda CB500X 19

Cita:
Originalmente Escrito por clainsk Ver Mensaje
Ayer salió volando el intercom V6 que compré... Fué girar la cabeza para incorporarme en la carretera, y rozó el intercom con la parte del cuello de mi chaqueta... Así que nada, habrá que comprar otro... Vaya putada enserio xD


A nadie más le ha pasado? O algún consejo para que no me vuelva a pasar esto?
yo cuando lo llevaba lo que me pasaba es que de dejar el casco en sillas mesas y demas, como esta muy bajo, se salia un poco, y si no te dabas cuenta podia salir disparado, por eso siempre antes de ponerme el casco lo comprobaba que estuviese en su sitio.

es probablemente lo que te haya pasado
casidus está desconectado   Responder Con Cita
Viejo 20-ene-2019, 20:59   #81
Indiferente
ForoCoches: Miembro
 
Avatar de Indiferente
 
Ene 2004 | 1.287 Mens.
Lugar: Barcelona

Golf GTI 2.0 tfsi / Triumph Speed Triple

Interesanto el M1S. Pillo sitio para futura compra
Indiferente está desconectado   Responder Con Cita
Viejo 20-ene-2019, 21:09   #82
yugox
ForoCoches: Miembro
 
Mar 2004 | 34 Mens.
Lugar: Las palmas de G.C.

hyundai i30

Buenas, creo que se me ha roto mi intercomunicador. Es un BTS2 y resulta que se me perdió el cable de carga el otro día. El aparato estaba funcionando perfectamente y tenia carga pero lo puse a cargar con un cable de un mp3 que aparentemente es exactamente igual, entro con mucha suavidad y sin problemas.

Cuando lo conecte a la pared no se encendió la luz de carga y ya me pareció raro pero decidí dejarlo unos minutos, no pasaron mas de 5 y menos mal, por que tanto el cable como el intercomunicador se pusieron muy muy calientes. Ahora no enciende ni el intercom, creo que se quemo....
En fin, solo contar mi experiencia y guardad bien el cable. Saludos.
yugox está desconectado   Responder Con Cita
Viejo 20-ene-2019, 22:33   #83
ElNiñoZumbao
ForoCoches: Miembro
 
Dic 2018 | 38 Mens.
Pillo sitio
ElNiñoZumbao está desconectado   Responder Con Cita
Viejo 21-ene-2019, 12:06   #84
Truxlive
ForoCoches: Miembro
 
Avatar de Truxlive
 
Ene 2014 | 1.414 Mens.
Lugar: El Lugar

Peugeot 407 // Ducati Monster 696

El M1-S ayer probándolo a 120km escucha super poco, pero también era un día con un montón de aire. Daré mi opinión cuando haya un día con mejores condiciones.

Como se la versión que lleva el intercomunicador?

PEÑA MERENGUE ForoCoches Carné de socio nº 1242
Truxlive está conectado ahora   Responder Con Cita
Viejo 21-ene-2019, 14:37   #85
casidus
ForoCoches: Miembro
 
Avatar de casidus
 
May 2017 | 1.426 Mens.
Lugar: Barcelona

OPEL Zafira 04. Honda CB500X 19

Cita:
Originalmente Escrito por Truxlive Ver Mensaje
El M1-S ayer probándolo a 120km escucha super poco, pero también era un día con un montón de aire. Daré mi opinión cuando haya un día con mejores condiciones.

Como se la versión que lleva el intercomunicador?

no se puede saber, actualiza, y si no se soluciona es por que los tienes mal colocados, estos son mas direccionales de lo normal
casidus está desconectado   Responder Con Cita
Viejo 21-ene-2019, 19:34   #86
Reiker
ForoCoches: Miembro
 
Ago 2016 | 208 Mens.

Suzuki GS500

pillo sitio para el M1-S, suelen poner ofertas o sobre cual seria su precio idea?

Reiker está desconectado   Responder Con Cita
Viejo 28-ene-2019, 16:07   #87
PYorg
ForoCoches: Miembro
 
Oct 2011 | 131 Mens.
Lugar: Alicante

Ford Focus

pillo sitio, tmb para el m1-s
PYorg está desconectado   Responder Con Cita
Viejo 28-ene-2019, 18:38   #88
CV Sport
ForoCoches: Miembro
 
Avatar de CV Sport
 
Jun 2008 | 2.556 Mens.
Lugar: AGP

Corolla Verso D-CAT '06 / GZ250 '04 / GSF400 '92

Estoy escaneando las instrucciones del BT-S3. En cuanto estén las pongo aquí.































Por otro lado, tengo un problema con uno de los dos intercomunicadores que me venían: lo conecto a cargar y se enciende la luz roja pero cuando llego no está la luz encendida ni está cargado. Si cuando lo conecto a cargar se enciende la luz roja de carga y le pulso para encenderlo se enciende la luz roja parpadeando de intensidad normal a fuerte.

¿Alguna recomendación?

Última edición por CV Sport fecha: 28-ene-2019 a las 22:48.
CV Sport está desconectado   Responder Con Cita
Viejo 29-ene-2019, 00:57   #89
CV Sport
ForoCoches: Miembro
 
Avatar de CV Sport
 
Jun 2008 | 2.556 Mens.
Lugar: AGP

Corolla Verso D-CAT '06 / GZ250 '04 / GSF400 '92

Cita:
Originalmente Escrito por caste62 Ver Mensaje
Bueno tras desmontar uno de los bt-s2 que ya no cargaba efectivamente el famoso conector se había desoldado. No veo solución porque son unos pines minúsculos y tratando de llevarlo al sitio no hace conexion.El otro que tengo moviéndolo cuando esta enchufado he logrado que cargue pero no se lo que durara...

Hice unas fotos para que veais el detalle, al ejercer fuerza hacia dentro el cable acaba por soltar las soldaduras y se mete para dentro.



Ahora a decidir el sustituto, estaba muy contento con ellos sobre todo por el tema de la duracion de la bateria y la radio.
Shur, en mi post de justo encima pongo el fallo q me da a mi uno de los dos q tengo.

Se enciende parpadeando en rojo de intensidad normal a fuerte pero no sé...

Lo compré a través de una tienda de Amazon (Enchicas) pero no veo cómo contactar con el vendedor así q he contactado con Amazon a ver qué me dicen.

Qué fallo te daba a tí??

Se veía la luz roja de carga y hacía lo q me hacía a mí?


18 de Febrero - Día Internacional del Síndrome de Asperger
CV Sport está desconectado   Responder Con Cita
Viejo 29-ene-2019, 01:39   #90
caste62
kaste
 
Avatar de caste62
 
Dic 2005 | 3.565 Mens.
Lugar: valladolid

Peugeot 307 mazda 6 iruka pack 163cv

Cita:
Originalmente Escrito por CV Sport Ver Mensaje
Shur, en mi post de justo encima pongo el fallo q me da a mi uno de los dos q tengo.

Se enciende parpadeando en rojo de intensidad normal a fuerte pero no sé...

Lo compré a través de una tienda de Amazon (Enchicas) pero no veo cómo contactar con el vendedor así q he contactado con Amazon a ver qué me dicen.

Qué fallo te daba a tí??

Se veía la luz roja de carga y hacía lo q me hacía a mí?

Yo el problema que tengo es con el conector, sé a soltado una parte y no hace conexión el cable.lo que es defecto no me daba, directamente no le llega tensión .

Plataforma: GOOGLE Nº27

Plataforma ¡¡Valentina nos la empina!! ---> Socio Nº 21
caste62 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto