En Link World Network S.L. utilizamos cookies de Google Analytics para realizar un análisis del tráfico web que recibimos y para analizar el comportamiento de los visitantes de nuestra web. También utilizamos cookies de Trugaze y Google Adsense para la gestión de espacios publicitarios. Si sigues navegando por nuestra web entenderemos que aceptas el uso de estas cookies. Más información sobre las cookies que utilizamos: Política de Cookies.
 
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > Motos


  Otra vez problema con la moto (Burgman 125 de 2006)  
Respuesta

 
Herramientas
Viejo 11-mar-2019, 17:07   #1
jlbleiva
ForoCoches: Miembro
 
Avatar de jlbleiva
 
Sep 2018 | 81 Mens.
Lugar: Ronda

Nissan Qashqai

Otra vez problema con la moto (Burgman 125 de 2006)

Llevé hace dos o tres semanas la moto al taller porque le tocaba cambio de aceite y filtro, y la luz de freno no iba...

Me lo hacen y me dicen que la luz de freno era el sensor y ha conseguido que funcione, y me avisa de que la batería parece que está regular... en efecto había notado la batería regular ya porque estuvo un mes y pico sin usarse y tal...asi que un día no me arrancaba y cambié la bateria por una Magneti Mirelli . Luego me va bien un par de dias, y me deja tirado el otro dia... pero es que por la mañana la saco, la pongo de nuevo, aprieto bornes por si algo estaba mal....y otra vez me arraca como 6 o 7 veces.... y ahora otra vez hoy no me arranca, pero no hace nada, no se enciende nada la luz de posición...y no hace ni el intento de arrancar ni cogiendo el freno ni sin cogerlo...

Qué puede ser? fusible? relé? ... tengo que medir otra vez la bateria, pero yo creo que la bateria está bien...

Rondeño y Malaguista
http://www.actiumlanguage.eu
jlbleiva está desconectado   Responder Con Cita


Viejo 11-mar-2019, 17:38   #2
Solvon
ForoCoches: Miembro
 
Avatar de Solvon
 
Dic 2018 | 788 Mens.
No se exactamente como va en los scooters, pero tiene pinta de o no cargar bien (estator o regulador) o bien se te descarga por algún motivo, quizá tengas algo que te está consumiendo sin que te des cuenta y te agota la batería.

Si no enciende nada, ni el cuadro, puede ser que el clausor también de problemas, o como dices, un relé que no salte al meter el contacto.
Solvon está desconectado   Responder Con Cita
Viejo 11-mar-2019, 19:45   #3
jlbleiva
ForoCoches: Miembro
 
Avatar de jlbleiva
 
Sep 2018 | 81 Mens.
Lugar: Ronda

Nissan Qashqai

Cita:
Originalmente Escrito por Solvon Ver Mensaje
No se exactamente como va en los scooters, pero tiene pinta de o no cargar bien (estator o regulador) o bien se te descarga por algún motivo, quizá tengas algo que te está consumiendo sin que te des cuenta y te agota la batería.

Si no enciende nada, ni el cuadro, puede ser que el clausor también de problemas, o como dices, un relé que no salte al meter el contacto.
No se descarga la batería porque mido y me da que está a 12.6 v que creo que es correcto.

Última edición por jlbleiva fecha: 11-mar-2019 a las 19:50.
jlbleiva está desconectado   Responder Con Cita


 

 

Viejo 11-mar-2019, 20:24   #4
Solvon
ForoCoches: Miembro
 
Avatar de Solvon
 
Dic 2018 | 788 Mens.
Cita:
Originalmente Escrito por jlbleiva Ver Mensaje
No se descarga la batería porque mido y me da que está a 12.6 v que creo que es correcto.
Mide encendida a ver si carga, sino pues lo dicho, rele de encendido, clausor ...

No hay avería más puñetera que la eléctrica
Solvon está desconectado   Responder Con Cita


 

 

Viejo 13-mar-2019, 07:40   #5
jlbleiva
ForoCoches: Miembro
 
Avatar de jlbleiva
 
Sep 2018 | 81 Mens.
Lugar: Ronda

Nissan Qashqai

Nadie sabe qué podría ser? Creo que llamaré al seguro que lo lleve al taller y ya me digan...

Rondeño y Malaguista
http://www.actiumlanguage.eu
jlbleiva está desconectado   Responder Con Cita
Viejo 13-mar-2019, 09:34   #6
zorth
ForoCoches: Miembro
 
Avatar de zorth
 
Oct 2008 | 1.174 Mens.
Lugar: Perdido en el tiempo

No tengo ya coche

A una amiga le descargó dos veces la batería su Burgman... No quiso reconocerlo pero al bloquear manillar y sacar la llave la dejaba con la luz de Parking...
zorth está desconectado   Responder Con Cita
Viejo 13-mar-2019, 10:15   #7
jlbleiva
ForoCoches: Miembro
 
Avatar de jlbleiva
 
Sep 2018 | 81 Mens.
Lugar: Ronda

Nissan Qashqai

Ya, jeje, pero eso no es en este caso porque siempre me fijo, porque como llevo poco con moto, pues no me fiaba de si la dejaba encendida en esa posicion... y ademas la bateria me daba que tenia carga...12,6V

Rondeño y Malaguista
http://www.actiumlanguage.eu
jlbleiva está desconectado   Responder Con Cita
Viejo 20-mar-2019, 16:57   #8
jlbleiva
ForoCoches: Miembro
 
Avatar de jlbleiva
 
Sep 2018 | 81 Mens.
Lugar: Ronda

Nissan Qashqai

Bueno, llamé al seguro, vino con la grua, pero primero midio la bateria y le daba 0 V, cosa que me dijo que era muy extraño, le puso el cargador que llevaba y en el momento que lo conectó, ya arrancaba.... por lo que me dijo que el tema iba con la batería...estuvo probando un rato y me dijo que cargaba bien, por lo que creía que no era del alternador...el creia que era de la batería porque dice que eso de que le diera 0V era muy raro...que había casos que le habían ocurrido de baterías nuevas que fallaban...

Entonces al no fiarme ya de la bateria he pedido la devolucion de esa, y me han mandado otra, la voy a probar, pero yo no estoy totalmente seguro que sea de la bateria...porque dos baterías ya que las de por mala en poco tiempo...la primera sí podía tener tiempo, peor la segunda era nueva...

Voy a poner la nueva y probar, pero no estoy seguro que no me vaya a dejar tirado de nuevo....

Rondeño y Malaguista
http://www.actiumlanguage.eu
jlbleiva está desconectado   Responder Con Cita
Viejo 15-abr-2019, 23:11   #9
Kwandao
Miembro VIP
 
Avatar de Kwandao
 
Feb 2009 | 14.783 Mens.
Lugar: De aquí y de allá
¿La tuya es la que tiene freno de mano?. Yo hace dos años tuve problemas con esto, pero no fue la batería, era un problema en el carburador. Tuve que ir dos veces, la primera me clavaron 50 napos, y como rehusé pagar el iva (tonto de mí), fue sacarla del taller al garaje y ni un problema (lo tenía a una manzana), pero luego la saqué al otro día y a las 12 calles me dejó tirado. El mecánico me decía que era una avería totalmente distinta a la primera, pero sólo sé que el cabronazo me sopló 50 pavos para que me funcionase unas pocas calles. Lo otro me costó ciento y pico pavos (decía que había unos cables arrancados, rarísimo), hasta que a los pocos meses me volvió a dejar tirado. Ya no estaba el mismo mecánico, había comprado otro el local. Pues esta vez me lo arregló un rumano (esta gente son la hostia, de obras en pisos y mecánica entienden muchísimo), y desde entonces ni un solo problema. En esta ocasión no llegó a 50€.

Lo que es el mantenimiento básico; pastillas de freno, limpiar filtro de aire, cambiar aceite y filtro de aceite, líquido de frenos, batería y cosas así más o menos sencillas, se lo hago yo todo. Cambiar el aceite y el filtro es facilísimo.

Ahorra 5€ por cada 60€ de compra en HSN Store con el código FC98286
Kwandao está desconectado   Responder Con Cita
Viejo 16-abr-2019, 01:05   #10
zorth
ForoCoches: Miembro
 
Avatar de zorth
 
Oct 2008 | 1.174 Mens.
Lugar: Perdido en el tiempo

No tengo ya coche

Cita:
Originalmente Escrito por Kwandao Ver Mensaje
¿La tuya es la que tiene freno de mano?. Yo hace dos años tuve problemas con esto, pero no fue la batería, era un problema en el carburador. Tuve que ir dos veces, la primera me clavaron 50 napos, y como rehusé pagar el iva (tonto de mí), fue sacarla del taller al garaje y ni un problema (lo tenía a una manzana), pero luego la saqué al otro día y a las 12 calles me dejó tirado. El mecánico me decía que era una avería totalmente distinta a la primera, pero sólo sé que el cabronazo me sopló 50 pavos para que me funcionase unas pocas calles. Lo otro me costó ciento y pico pavos (decía que había unos cables arrancados, rarísimo), hasta que a los pocos meses me volvió a dejar tirado. Ya no estaba el mismo mecánico, había comprado otro el local. Pues esta vez me lo arregló un rumano (esta gente son la hostia, de obras en pisos y mecánica entienden muchísimo), y desde entonces ni un solo problema. En esta ocasión no llegó a 50€.

Lo que es el mantenimiento básico; pastillas de freno, limpiar filtro de aire, cambiar aceite y filtro de aceite, líquido de frenos, batería y cosas así más o menos sencillas, se lo hago yo todo. Cambiar el aceite y el filtro es facilísimo.
Los rumanos... Tu les dejas un bloque de pisos y te dejan solo el andamio. Son la ostia si
zorth está desconectado   Responder Con Cita
Viejo 16-abr-2019, 01:08   #11
pepis
ForoCoches: Miembro
 
Nov 2012 | 1.747 Mens.
Cita:
Originalmente Escrito por jlbleiva Ver Mensaje
Llevé hace dos o tres semanas la moto al taller porque le tocaba cambio de aceite y filtro, y la luz de freno no iba...

Me lo hacen y me dicen que la luz de freno era el sensor y ha conseguido que funcione, y me avisa de que la batería parece que está regular... en efecto había notado la batería regular ya porque estuvo un mes y pico sin usarse y tal...asi que un día no me arrancaba y cambié la bateria por una Magneti Mirelli . Luego me va bien un par de dias, y me deja tirado el otro dia... pero es que por la mañana la saco, la pongo de nuevo, aprieto bornes por si algo estaba mal....y otra vez me arraca como 6 o 7 veces.... y ahora otra vez hoy no me arranca, pero no hace nada, no se enciende nada la luz de posición...y no hace ni el intento de arrancar ni cogiendo el freno ni sin cogerlo...

Qué puede ser? fusible? relé? ... tengo que medir otra vez la bateria, pero yo creo que la bateria está bien...
Yo tb he tenido ese modelo y me dieron bastante guerra los dos aparatos de encendido que están debajo de los frenos
pepis está desconectado   Responder Con Cita
Viejo 16-abr-2019, 02:15   #12
Kwandao
Miembro VIP
 
Avatar de Kwandao
 
Feb 2009 | 14.783 Mens.
Lugar: De aquí y de allá
Cita:
Originalmente Escrito por zorth Ver Mensaje
Los rumanos... Tu les dejas un bloque de pisos y te dejan solo el andamio. Son la ostia si
Racista detected.

Anda que no hay rumanos honrados. Los que dices tú serán los gitanos - rumanos. Y sí, en temas de reformas y mecánica saben muchísimo, digas lo que digas.

Ahorra 5€ por cada 60€ de compra en HSN Store con el código FC98286
Kwandao está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto