En Link World Network S.L. utilizamos cookies de Google Analytics para realizar un análisis del tráfico web que recibimos y para analizar el comportamiento de los visitantes de nuestra web. También utilizamos cookies de Trugaze y Google Adsense para la gestión de espacios publicitarios. Si sigues navegando por nuestra web entenderemos que aceptas el uso de estas cookies. Más información sobre las cookies que utilizamos: Política de Cookies.
 
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > Motos

  Problema moto ahogada  
Respuesta

 
Herramientas
Viejo 14-mar-2019, 14:21   #1
Revrete
ForoCoches: Usuario
 
Avatar de Revrete
 
Nov 2017 | 22 Mens.
Problema moto ahogada

Buenas a todos, comentaros que soy bastante novato en el tema de las motos todavía, y creo que la he cagado.
Resulta que mi recién comprada gs500 lleva desde ayer sin arrancarme. Al principio no hacía ni el intento, así que pensaba que sería tema de batería o eléctrico. Intenté arrancarla varias veces y en varios momentos del día y nada, seguía sin siquiera intentar arrancarse.
Leyendo y releyendo, podían ser muchas cosas, pero ahora mismo acabo de caer en que la maneta del embrague está un poco suelta, y en una posición muy concreta si que ha empezado a intentar arrancar.
Y digo intentar porque debo de haberla ahogado, ya que parece que arranca pero no. Ya he leído que intente sin darle gas ni starter y en segunda, pero nada.

De mecánica no tengo ni idea y quería saber si alguno teníais algún método o truquillo para desahogarla sin tener que recurrir a un taller (estoy peladisimo).

También quería preguntaros como de malo es seguir intentando arrancarla (sin gas ni starter), si puede empeorar la situación, o que.

Muchísimas gracias de antemano y perdón pero el tocho.
Revrete está desconectado   Responder Con Cita


Viejo 14-mar-2019, 14:26   #2
andres_as
ForoMiembro:Coches
 
Avatar de andres_as
 
Dic 2008 | 1.697 Mens.
Lugar: Mordor

El tuyo

Has probado a arrancarla a empujón?
andres_as está desconectado   Responder Con Cita
Viejo 14-mar-2019, 15:09   #3
Revrete
ForoCoches: Usuario
 
Avatar de Revrete
 
Nov 2017 | 22 Mens.
Cita:
Originalmente Escrito por andres_as Ver Mensaje
Has probado a arrancarla a empujón?
Estando ahogada arrancará? No puede ser malo por eso? Pregunto, que no quiero agravar la situación. Olía la moto bastante a gasolina estos dias, por cierto.
Revrete está desconectado   Responder Con Cita


 

 

Viejo 14-mar-2019, 18:55   #4
andres_as
ForoMiembro:Coches
 
Avatar de andres_as
 
Dic 2008 | 1.697 Mens.
Lugar: Mordor

El tuyo

Tiene gasolina???
andres_as está desconectado   Responder Con Cita


 

 

Viejo 14-mar-2019, 19:05   #5
Magurcio
ForoCoches: Miembro
 
Avatar de Magurcio
 
Oct 2006 | 6.126 Mens.
Lugar: M-30 Atasco continuo

Alemán discreto y Utilitario Japones

La GS ; como todas las suzuki; lleva un sensor en la manera del embrague. Si no aprietas el embrague no arranca. (La mía lo tiene desactivado)

Si se ha ahogado, quítale las bujías para que se evapore cuanto antes.

Magurcio está desconectado   Responder Con Cita
Viejo 14-mar-2019, 19:45   #6
jlcalvoa
ForoCoches: Miembro
 
Sep 2005 | 339 Mens.
Lugar: Madrid
Tirala por una cuesta larga, si está ahogada te arrancará.
jlcalvoa está desconectado   Responder Con Cita
Viejo 14-mar-2019, 20:11   #7
Nano31
ForoCoches: Miembro
 
Mar 2017 | 220 Mens.
Lugar: universo

el que puedo...

lo primero para arrancar embrague apretado, si se ha ahogado, pues dejala tranquila, si no te quieres meter en quitar bujias y demas. puedes arrancarla a empujon, metiendo segunda, a la mnoto no le va a pasar nada.
Nano31 está desconectado   Responder Con Cita
Viejo 15-mar-2019, 00:55   #8
ßunta Fujiwara
ForoCoches: Miembro
 
Avatar de ßunta Fujiwara
 
May 2017 | 500 Mens.
Lugar: Prefectura de Gunma, Japón

Subaru Impreza 22B STI

Shur, la GS500 para arrancarla hay que mantener el embrague apretado.
Entiendo que tu problema es que le das a ignición, el motor gira pero no arranca.


Prueba a abrirle todo el aire (tirar hacia ti del starter), que esté en neutra, palanca de embrague, cortacorrientes encendido y le das a ignición. Puedes dejarlo pulsado unos 3-4 segundos. Dejalo descansar un intervalo de 15 segundos. Si tras 3 o 4 intentos no quiere arrancar, busca una esplanada, coges carrerilla con la 2ª metida y sueltas embrague.


Son motos duras, no te preocupes que no le va a pasar nada. Yo recomiendo nunca darle al puño de gas mientras se arranca, porque ahí es cuando se puede ahogar de verdad. La mía metía unos petardazos que se enteraba medio barrio si le daba gas (se produce acumula gasolina y al final produce parte de la explosión cuando no debe fuera del cilindro).

ßunta Fujiwara está desconectado   Responder Con Cita
Viejo 15-mar-2019, 13:18   #9
Revrete
ForoCoches: Usuario
 
Avatar de Revrete
 
Nov 2017 | 22 Mens.
Ya conseguí arrancarla shurs! La dejé todo el día al sol a ver si evaporaba algo de gasolina del motor, y finalmente me arrancó. Eso sí, la he notado un pelín rara en cuanto a vibraciones ya montandola. Vibraba más de lo habitual. Igual ya me estoy rayando yo solo...jajajaj.

Muchas gracias a todos por las respuestas, espero que ayuden en el futuro a novatillos como yo.
Un saludo a todos!
Revrete está desconectado   Responder Con Cita
Viejo 16-mar-2019, 08:29   #10
tx94
ayy lmao
 
Avatar de tx94
 
Ago 2007 | 33.848 Mens.
Lugar: Vitoria / Mallorca

Honda SLR650 Ford CMax 1.6

Empuuuuuuja

tx94 está conectado ahora   Responder Con Cita
Viejo 16-mar-2019, 10:08   #11
Magurcio
ForoCoches: Miembro
 
Avatar de Magurcio
 
Oct 2006 | 6.126 Mens.
Lugar: M-30 Atasco continuo

Alemán discreto y Utilitario Japones

Cita:
Originalmente Escrito por Revrete Ver Mensaje
Ya conseguí arrancarla shurs! La dejé todo el día al sol a ver si evaporaba algo de gasolina del motor, y finalmente me arrancó. Eso sí, la he notado un pelín rara en cuanto a vibraciones ya montandola. Vibraba más de lo habitual. Igual ya me estoy rayando yo solo...jajajaj.

Muchas gracias a todos por las respuestas, espero que ayuden en el futuro a novatillos como yo.
Un saludo a todos!
La Gs es lo mas parecido a un tractor en moto. Vibra, suena no muy bonito y cuando crees que va suave ... aparece una nueva vibración.

No te preocupes por eso.

Magurcio está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto