INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Car-Audio

  Problema con cámara trasera y radio china  
Respuesta

 
Herramientas
Viejo 09-may-2019, 07:39   #1
Skray
ForoCoches: Miembro
 
May 2008 | 32 Mens.
Lugar: parla, madrid

Seat ibiza 1.5 system porche

Problema con cámara trasera y radio china

Hola chicos, llevo varios días mirando leyendo y remirando pero no encuentro solución a mi problema.
Os cuento lo que me pasa, hace unos meses compre una radio androide por AliExpress de estas específicas para un merce w203. Buscaba algo que tuviera buenas características y quedara bien integrado. También compre una cámara y bueno después de instalarla funciono todo correctamente hasta hace unas semanas, que no sé por qué no funciona. Resulta que meto la marcha atrás, y la radio reconoce que meto la marcha atrás pero no emite la imagen, pero si apago la radio, si funciona. No entiendo ni encuentro ninguna configuración relacionada con ello. Si alguno le a pasado algo parecido o sabe solucionarlo espero que me puedan ayudar. Gracias y un saludo.
Skray está desconectado   Responder Con Cita


Viejo 10-may-2019, 12:29   #2
Skray
ForoCoches: Miembro
 
May 2008 | 32 Mens.
Lugar: parla, madrid

Seat ibiza 1.5 system porche

Nadie tiene idea de que puede pasarme?
Skray está desconectado   Responder Con Cita
Viejo 10-may-2019, 12:49   #3
Cascacocos
Cascacocos
 
Jun 2017 | 12 Mens.
Lugar: Madrid

Passat

Posiblemente te lo solucione un filtro de 12v.
Busca por Internet si alguien le pasa algo parecido.
Lo normal es que cuando das el encendido de motor el voltaje sube por encima de 12v y eso hace que no se vea bien.

A mi me pasa algo parecido y cuando pongo el contacto me crea interferencias y cuando apagó se ve bien.

Me recomendaron poner un filtro de 12v donde la cámara toma la corriente.

https://youtu.be/AgqqN3OYvQI

Última edición por Cascacocos fecha: 10-may-2019 a las 12:52.
Cascacocos está desconectado   Responder Con Cita
Viejo 11-may-2019, 01:33   #4
Skray
ForoCoches: Miembro
 
May 2008 | 32 Mens.
Lugar: parla, madrid

Seat ibiza 1.5 system porche

No creo que sea eso por qué no son interferencias, es directamente que no entra la imagen. Tengo que apagar la radio ( no el coche) para que funcione
Skray está desconectado   Responder Con Cita


Viejo 18-may-2019, 16:41   #5
Skray
ForoCoches: Miembro
 
May 2008 | 32 Mens.
Lugar: parla, madrid

Seat ibiza 1.5 system porche

Nadie tiene idea ???
Skray está desconectado   Responder Con Cita
Viejo 18-may-2019, 16:45   #6
bartun
ForoCoches: Miembro
 
Avatar de bartun
 
Mar 2014 | 4.891 Mens.
Lugar: Badalona

Mazda 3 MPS

Yo haría lo que se hace en los moviles android cuando se vuelven locos, restaurarla por completo, probablemente se te solucione volviendo a los ajustes de fábrica.
bartun está desconectado   Responder Con Cita
Viejo 20-may-2019, 14:32   #7
Skray
ForoCoches: Miembro
 
May 2008 | 32 Mens.
Lugar: parla, madrid

Seat ibiza 1.5 system porche

Ya lo eh echo y a sido peor el remedio que la enfermedad, a dejado de funcionar más cosas.... jejejej y la cámara sigue haciendo lo mismo. La entrada de señal no es el problema por que si estuviera mal no se vería nunca, tengo que investigar bien, a lo mejor es una configuración de no ver imágenes en movimiento... pero tampoco veo opción de ello.
Skray está desconectado   Responder Con Cita
Viejo 29-may-2019, 08:11   #8
Skray
ForoCoches: Miembro
 
May 2008 | 32 Mens.
Lugar: parla, madrid

Seat ibiza 1.5 system porche


Aquí os dejo un vídeo a ver si alguien me ayuda
Skray está desconectado   Responder Con Cita
Viejo 13-jun-2019, 01:58   #9
Skray
ForoCoches: Miembro
 
May 2008 | 32 Mens.
Lugar: parla, madrid

Seat ibiza 1.5 system porche

Nadie tiene idea???
Skray está desconectado   Responder Con Cita
Viejo 13-jun-2019, 09:57   #10
eatienza
ForoCoches: Miembro
 
Nov 2010 | 114 Mens.
Lugar: Madrid

Seat Leon

Joe que cosa mas rara, no se puedes mirar si tienes alguna opcion para seleccionar la camara, en la mia creo que hay una opcion para configurar que camara coje si la delantera o la trasera, igual es algo de eso.


eatienza está desconectado   Responder Con Cita
Viejo 20-jun-2019, 20:48   #11
Skray
ForoCoches: Miembro
 
May 2008 | 32 Mens.
Lugar: parla, madrid

Seat ibiza 1.5 system porche

Pues si la hay, no la eh encontrado jejeje. si alguien aporta un poco de luz os lo agradecería.
Skray está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Car-Audio

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto