INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Windows 10 May 2019 Update ya disponible  
Respuesta

 
Herramientas
Viejo 24-may-2019, 01:13   #151
hugo_sln
ForoCoches: Miembro
 
Abr 2017 | 113 Mens.
Lugar: Madrid

Honda crv

Cita:
Originalmente Escrito por nanopulga Ver Mensaje
Pues lo mismo me sale, yo no sé que hacer. Me da mucha rabia, quería probar la actualización hoy, si el programa fuese al menos más especifico y ayudase más...
A mi me salia el mismo error y era por que tenia un USB conectado
hugo_sln está desconectado   Responder Con Cita


Viejo 24-may-2019, 03:39   #152
DkVengeance
ForoCoches: Usuario
 
Oct 2017 | 25 Mens.
¿Sabéis si para los que nos sale el error del controlador es buena idea hacer un booteable y hacer una instalación limpia? Llevo un tiempo pensando en formatear el pc y puede que con eso sea la escusa que necesitaba
DkVengeance está desconectado   Responder Con Cita
Viejo 24-may-2019, 08:59   #153
Alcersan
ForoCoches: Miembro
 
Oct 2017 | 220 Mens.
Lugar: España

Nissan Qashqai

Tengo un Asus x550ze, monta una apu AMD FX7600p con dos gráficas, una r5 m230 + R7 m270dx.

La instalación de la actualización de mayo ha hecho que no se detecte la R5.

De momento no he podido solucionarlo porque la instalación de los últimos drivers adrenalin, aunque dan soporte para la actualización, me dan error tras instalarlos.

Lo comento simplemente a modo informativo, para que sepáis que por aquí otro que ha tenido problemas.

Saludos.

Alcersan está desconectado   Responder Con Cita
Viejo 24-may-2019, 09:50   #154
zz63
ForoCoches: Miembro
 
Mar 2018 | 355 Mens.
Cita:
Originalmente Escrito por EA7DPE Ver Mensaje
Vale, ya dí con el problema. Parece que la versión web de SPEEDTEST da problemas con la FTTH de Vodafone, por que me bajo la versión de la Microsoft Store y ya vuelvo a los 630/650, es un tema de los navegadores parece :S.
Pues a mi me pasa lo mismo que a ti y mi FTTH es de movistar (O2).

320 de bajada y 25 de subida.....A través de la web de speedtest y por cable.
zz63 está desconectado   Responder Con Cita


Viejo 24-may-2019, 09:55   #155
Psychotron
ForoCoches: Miembro
 
Avatar de Psychotron
 
Oct 2014 | 2.813 Mens.
a mi me ha dejado sin sonido en el portatil y no hay manera de que funcione
Psychotron está desconectado   Responder Con Cita
Viejo 24-may-2019, 10:20   #156
EA7DPE
Un buen Miembro
 
Avatar de EA7DPE
 
Dic 2008 | 1.895 Mens.
Lugar: España

Uno Aleman

Cita:
Originalmente Escrito por zz63 Ver Mensaje
Pues a mi me pasa lo mismo que a ti y mi FTTH es de movistar (O2).

320 de bajada y 25 de subida.....A través de la web de speedtest y por cable.
Uffff no sabes como me dejas de tranquilo shur, yo ya echaba las culpas a Vodafone jajaj. ¿Es con el ultimo Update de windows 10? ¿Tienes 300/300 no?. A ver si algun shur mas hace la prueba.
EA7DPE está desconectado   Responder Con Cita
Viejo 24-may-2019, 10:29   #157
aifon
ForoCoches: Miembro
 
Avatar de aifon
 
Sep 2014 | 2.407 Mens.
Se puede decir a día de hoy que esta actualización ha vuelto a ser otra chapuza?
aifon está desconectado   Responder Con Cita
Viejo 24-may-2019, 10:31   #158
Senna_NSX
Pino Prestanizzi
 
Avatar de Senna_NSX
 
Ene 2014 | 7.528 Mens.
Lugar: Pizza Di Milano

Un Treh

No se como se os ocurre instalar algo recien salido al mercado,y mas,un W10
Os comeis todos los bugs y haceis de betatesters asi a lo tonto
Teneis el cielo ganado todos
Senna_NSX está desconectado   Responder Con Cita
Viejo 24-may-2019, 10:36   #159
Bob76
ForoCoches: Miembro
 
Avatar de Bob76
 
Feb 2007 | 4.543 Mens.
Lugar: Las Palmas de Gran Canaria

Ford Fiesta

Esperaré a que me salte vía Update.


Luego,me bajaré la ISO y eso que desde que instalé Windows 10 a finales del 2015,no he vuelto a formatear.

PLATAFORMA: " Si, yo hice la EGB " Socio Nº26

¡Ño! Plataforma Canaria :: Socio #40 ::
Bob76 está desconectado   Responder Con Cita
Viejo 24-may-2019, 10:40   #160
Buster
ForoCoches: Miembro
 
Jun 2017 | 3.714 Mens.
Lugar: Chiba City
Los updates del Windows 10 tienen más peligro que un mono con una navaja barbera.
Buster está desconectado   Responder Con Cita
Viejo 24-may-2019, 10:53   #161
zz63
ForoCoches: Miembro
 
Mar 2018 | 355 Mens.
Cita:
Originalmente Escrito por EA7DPE Ver Mensaje
Uffff no sabes como me dejas de tranquilo shur, yo ya echaba las culpas a Vodafone jajaj. ¿Es con el ultimo Update de windows 10? ¿Tienes 300/300 no?. A ver si algun shur mas hace la prueba.
Si, tengo 300/300, de hecho si utilizo cualquier otra página de medición si me da bien, por lo que debe ser algo de speedtest.
Actualicé ayer si, desde el update. Para lo que yo lo uso no he notado ningún bug. Pero leí ayer tu comentario y lo he probado, y efectivamente me pasa lo mismo con el upload.
zz63 está desconectado   Responder Con Cita
Viejo 24-may-2019, 12:17   #162
AMG-POWER
ForoCoches: Miembro
 
Avatar de AMG-POWER
 
Oct 2013 | 3.415 Mens.

RR VELAR

Cita:
Originalmente Escrito por Senna_NSX Ver Mensaje
No se como se os ocurre instalar algo recien salido al mercado,y mas,un W10
Os comeis todos los bugs y haceis de betatesters asi a lo tonto
Teneis el cielo ganado todos
Instalado en 5 equipos y 0 problemas hasta ahora.

SOCIALISM IS LIKE A MOUSE TRAP IT WORKS BECAUSE THE MOUSE DOESN'T UNDERSTAND WHY THE CHEESE IS FREE
AMG-POWER está conectado ahora   Responder Con Cita


Viejo 24-may-2019, 12:19   #163
EA7DPE
Un buen Miembro
 
Avatar de EA7DPE
 
Dic 2008 | 1.895 Mens.
Lugar: España

Uno Aleman

Cita:
Originalmente Escrito por zz63 Ver Mensaje
Si, tengo 300/300, de hecho si utilizo cualquier otra página de medición si me da bien, por lo que debe ser algo de speedtest.
Actualicé ayer si, desde el update. Para lo que yo lo uso no he notado ningún bug. Pero leí ayer tu comentario y lo he probado, y efectivamente me pasa lo mismo con el upload.
¿A cuanto subes por ejemplo en google drive?. Yo con vodafone 600/600 de dia y tarde a 230 megas o asi, y de noche/madrugada a 400, todo esto con 600 de subida, vaya tela......
EA7DPE está desconectado   Responder Con Cita
Viejo 24-may-2019, 13:18   #164
Tropicano
Viva Trópico!
 
Abr 2019 | 3.019 Mens.
Lugar: República de Trópico

Como?

Yo no sé por qué sigo en la 1809 si no tengo las actualizaciones deshabilitadas... lo gracioso es que sigo recibiendo actualizaciones pero no grandes actualizaciones...
Tropicano está desconectado   Responder Con Cita
Viejo 24-may-2019, 14:39   #165
f5inet
ForoCoches: Miembro
 
Ene 2018 | 162 Mens.
Lugar: Algeciras

Seat Ibiza SDI 1.9

Cita:
Originalmente Escrito por remy Ver Mensaje
alguien me explica si han metido algo interesante por lo que merezca la pena?

Gracias

El Sandbox para aplicaciones sidosas, sin riesgo de infectarte.


Por contra, debes activar la virtualizacion en tu PC, sino, no te funciona.
f5inet está desconectado   Responder Con Cita
Viejo 24-may-2019, 15:38   #166
lzlqt5
ForoCoches: Miembro
 
Avatar de lzlqt5
 
Jul 2006 | 236 Mens.

Skoda KAROQ

A mi me pasa algo muy raro.... he actualizado desde la versión 1809 a ésta y al acabar el proceso, al iniciarse, cuando pide passwd, la pantalla se enciende y apaga a los 2 segundos y va al negro. A los 4 o 5 segundos se vuelve a encender y se repite de nuevo y así hasta el infinito.

He tenido que tirar atrás la actualización-

"El primer paso de la ignorancia es presumir de saber". Plataforma: ¡TERUEL EXISTE! nº 26
Plataforma: Guitarra Eléctrica nº 30
lzlqt5 está desconectado   Responder Con Cita
Viejo 24-may-2019, 19:26   #167
pacomicro
Mustanguero
 
Avatar de pacomicro
 
Sep 2005 | 336 Mens.
Lugar: Asturies
Cita:
Originalmente Escrito por caeniX8 Ver Mensaje
Otro por aqui que ha actualizado con éxito. Lo único es que en panel de configuración no sale mi imagen de usuario como si aparece aqui
A mi me salió en el primer arranque,pero ya no lo volví a ver

Disfrutando mi Pony..5.0
pacomicro está desconectado   Responder Con Cita
Viejo 24-may-2019, 19:49   #168
Gelon
Ϛէɾąղղօ
 
Avatar de Gelon
 
Nov 2003 | 18.652 Mens.
Lugar: León
Hasta ahora estaba en LTSC pero me interesa el Sandbox.

Entiendo que lo ejecutas, haces lo que quieras en él, cierras y pierdes todo. ¿Se puede sacar algo que hagas en él al host?

Dudo mucho que sustituya a mi imprescindible Sandboxie pero para cosas puntuales igual está bien.
Gelon está desconectado   Responder Con Cita
Viejo 24-may-2019, 19:59   #169
JusticiaPoetica
ForoCoches: Miembro
 
Oct 2004 | 692 Mens.
Yo estoy instalándola a ver si se me soluciona el problema de la tienda, que no me instala nada.
JusticiaPoetica está desconectado   Responder Con Cita
Viejo 25-may-2019, 12:17   #170
Mikel2007
.
 
Avatar de Mikel2007
 
Ene 2008 | 16.361 Mens.
Lugar: España
la actualización ha creado una carpeta en raiz windows.old con varios gigas, que para un ssd es importante, la borraremos no?

Mikel2007 está desconectado   Responder Con Cita
Viejo 25-may-2019, 12:19   #171
DoMoFra
ForoCoches: Miembro
 
Avatar de DoMoFra
 
Mar 2018 | 1.897 Mens.
Cita:
Originalmente Escrito por Mikel2007 Ver Mensaje
la actualización ha creado una carpeta en raiz windows.old con varios gigas, que para un ssd es importante, la borraremos no?
Dale a liberar espacio en la unidad, marcas actualizaciones de software y te borra esa carpeta.
DoMoFra está desconectado   Responder Con Cita
Viejo 25-may-2019, 12:21   #172
DoMoFra
ForoCoches: Miembro
 
Avatar de DoMoFra
 
Mar 2018 | 1.897 Mens.
Cita:
Originalmente Escrito por Shubik Ver Mensaje
Se vienen pantallazos y eliminación de cosas como en cada update
Tu sitio está en el general, troll de los cojones.
DoMoFra está desconectado   Responder Con Cita
Viejo 25-may-2019, 12:46   #173
davigarma
ForoCoches: Miembro
 
Avatar de davigarma
 
May 2006 | 4.413 Mens.
Lugar: Sahariano

Chofer con limousine

Cita:
Originalmente Escrito por Mikel2007 Ver Mensaje
la actualización ha creado una carpeta en raiz windows.old con varios gigas, que para un ssd es importante, la borraremos no?
Yo no lo haría

Durante 30 días, si algo va mal, solo con pulsar el botón de en medio "volver a la versión anterior" en media hora lo tienes igual que antes de actualizar

Pasado ese tiempo de 30 días el mismo sistema la hará desaparecer

davigarma está desconectado   Responder Con Cita
Viejo 25-may-2019, 13:16   #174
aifon
ForoCoches: Miembro
 
Avatar de aifon
 
Sep 2014 | 2.407 Mens.
Me dice que tengo un servicio no compatible y no actualiza. Ni idea que puede ser
aifon está desconectado   Responder Con Cita
Viejo 25-may-2019, 13:17   #175
txebastian
ForoCoches: Miembro
 
Dic 2008 | 15.590 Mens.
Lugar: internet

renault megane

Ya viene el terminal de Linux incluido?
txebastian está desconectado   Responder Con Cita
Viejo 25-may-2019, 13:52   #176
PorqueYoLoValgo
 
Abr 2008 | 1.142 Mens.

Mercedes

Cita:
Originalmente Escrito por davigarma Ver Mensaje
¿ Estas seguro ?

Acabo de actualizar y está en descarga de la acumulativa de este mes. Debe ser la corrección del bug del Hypertreading, pero de Mai Update nada

S2

Por si os interesa a alguno para hacer una "copia" del perfil esta utilidad esta de lujo

Windows Win User Migration Tool (WUMT) - Migrar perfil de usuario entre Windows
PorqueYoLoValgo está desconectado   Responder Con Cita
Viejo 25-may-2019, 16:54   #177
OutATime
▶ 1,21 Gigovatios ◀
 
Avatar de OutATime
 
Dic 2014 | 1.576 Mens.
Lugar: Hill Valley

DeLorean DMC-12

Instalando desde cero me h costado la vida con los errores que daba.

Lo bueno es que por fin deja desinstalar mierda de Microsoft (reproductor de vídeo y música por ejemplo).

"Los recuerdos de mañana son las acciones de hoy"
OutATime está desconectado   Responder Con Cita
Viejo 25-may-2019, 18:08   #178
Lord Bafford
ForoCoches: Miembro
 
Avatar de Lord Bafford
 
Dic 2016 | 10.005 Mens.
Lugar: Ría de Ortigueira s/n
Cita:
Originalmente Escrito por pacomicro Ver Mensaje
A mi me salió en el primer arranque,pero ya no lo volví a ver
Genbeta tienes, macho.
Lord Bafford está desconectado   Responder Con Cita
Viejo 25-may-2019, 18:13   #179
zogu
Miembro Grande
 
Avatar de zogu
 
Ene 2016 | 4.397 Mens.

Lapierre Zesty 314

esta mañana he actualizado desde la versión 1809 a la 1903 usando una iso descargada con el mediatool (enterprise), la actualización ha ido bien pero a medio dia he salido y he dejado el pc encendido con el firefox abierto sin hacer nada y al volver me he encontrado la pantalla, el tecado y ratón apagados y la torre encendida, pensaba que era porque se habia activado la suspensión o algo así en "opciones de energia"(lo tengo desactivado) y he reiniciado sin más con un botonazo, al rato me ha vuelto a hacer lo mismo mientras pasaba el cinebench al pc, luego he intentado probar el sandbox de windows 10 que trae este update y abrir la aplicación daba un error y para colmo cuando abro configuración--->programas y caracteristicas se cierra la ventana de configuracion volviendo al escritorio.Microsoft se lo ha currado mucho con este update y han aprendido la leccion de lo que pasó la october 2018....

menos mal que antes de actualizar he hecho una imagen de C: con acronis que ya he reinstalado para volver a la 1809 que me va perfecta

zogu está desconectado   Responder Con Cita
Viejo 27-may-2019, 23:14   #180
Freefox
ForoCoches: Miembro
 
Avatar de Freefox
 
Sep 2017 | 1.211 Mens.
Bueno, tres días dándole caña con esta última actualización y de momento solo he detectado el famoso fallo al tratar de iniciar Sandbox. Ni tan mal.

A alguien le funciona Sandbox?
Freefox está conectado ahora   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto