INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > Motos

  Ralenti inestable en caliente en scooter 250 cc +ayuda  
Respuesta

 
Herramientas
Viejo 10-jul-2019, 16:12   #1
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Ralenti inestable en caliente en scooter 250 cc +ayuda

Hola compañeros, a ver si me podéis ayudar en una duda que tengo.
He comprado a un amigo una Derbi GP1 de 250 cc que me la dejaba a muy buen precio, y le estoy haciendo el mantenimiento típico, le he cambiado el filtro del aire que estaba hecho polvo, le cambiaré filtro de aceite y aceite, todas esas cosas.
La cuestión es que le he tenido que tocar al ralenti porque arranca bien y en frío lo mantiene bien, pero nada mas que se calienta lo mínimo se vuelve inestable y se llegaba a apagar.
Ahora con el ralenti alto no se apaga, pero al arrancarlo en frío esta tan alto que se mueve la rueda de atrás un poco hasta que coge temperatura.

Alguien sabe a que se puede deber esto?
Como digo el filtro de aire ya lo he cambiado y lo sigue haciendo, así que descartado.
Carburador sucio? Bujía vieja?
Cholvete está desconectado   Responder Con Cita


Viejo 10-jul-2019, 16:43   #2
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Up
Cholvete está desconectado   Responder Con Cita
Viejo 10-jul-2019, 17:33   #3
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Up
Cholvete está desconectado   Responder Con Cita


 

 

Viejo 10-jul-2019, 17:37   #4
PROPELLERMAN
ForoCoches: Miembro
 
Avatar de PROPELLERMAN
 
Mar 2017 | 2.510 Mens.

Me autopropulso / Opel Corsa C 1.2

@Cholvete: La verdad es que de mecanica se poco pero no habras dejado dado el starter dado? Tengo un quad de 200cc y cuando lo arranco en frio con el starter puesto la moto se queda alta de rpm pero al coger temperatura si no se lo quito se apaga.

Que sirva de UP!
PROPELLERMAN está desconectado   Responder Con Cita


 

 

Viejo 10-jul-2019, 17:46   #5
carokix
ForoCoches: Miembro
 
Avatar de carokix
 
Dic 2012 | 5.672 Mens.
Lugar: Málaga

Citroen C4 Collection HDI 1.6 110cv

Puede ser carburación?

carokix está desconectado   Responder Con Cita
Viejo 10-jul-2019, 17:53   #6
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Cita:
Originalmente Escrito por PROPELLERMAN Ver Mensaje
@Cholvete: La verdad es que de mecanica se poco pero no habras dejado dado el starter dado? Tengo un quad de 200cc y cuando lo arranco en frio con el starter puesto la moto se queda alta de rpm pero al coger temperatura si no se lo quito se apaga.

Que sirva de UP!
Hola shur, esta moto no lleva starter osea que eso descartado. Pero gracias

Cita:
Originalmente Escrito por carokix Ver Mensaje
Puede ser carburación?
Es una de las cosas que sospecho, pero no noto nada raro cuando la conduzco, entonces me da que puede ser más tema de que esté sucio el carburador.
Cholvete está desconectado   Responder Con Cita
Viejo 10-jul-2019, 18:11   #7
carokix
ForoCoches: Miembro
 
Avatar de carokix
 
Dic 2012 | 5.672 Mens.
Lugar: Málaga

Citroen C4 Collection HDI 1.6 110cv

Cita:
Originalmente Escrito por Cholvete Ver Mensaje
Hola shur, esta moto no lleva starter osea que eso descartado. Pero gracias



Es una de las cosas que sospecho, pero no noto nada raro cuando la conduzco, entonces me da que puede ser más tema de que esté sucio el carburador.
Me pasó en una 125 de carburación que a veces se paraba en caliente al parar en un semáforo o circulando muy muy despacio (tipo para aparcar), la llevé a carburarla y ahí ya sin problemas sin embargo el problema ahora era a altas rpm se ahogaba, la volví a llevar y ya me la dejaron bien.

carokix está desconectado   Responder Con Cita
Viejo 11-jul-2019, 09:17   #8
ender2004
ForoCoches: Miembro
 
Avatar de ender2004
 
Oct 2006 | 725 Mens.
Lugar: Alicante
Yo tengo una Xciting 250, y hasta hace poco, le ocurria algo parecido.
En frio buen arranque, ralentí inestable y algo acelerada (la rueda trasera se mueve) al tener el ralentí alto.
En el punto de caliente pero no lo suficiente (que es casi cuando estás en movimiento siempre ) Ralentí muy inestable llegando a pararse algunas veces,
Cuando la temperatura está a mitad, o sea caliente bien, es inestable pero no se para.
La semana pasada se me paró en un semáforo y ya no arrancó, hasta pasar un buen rato.
La llevé al mecánico pensando que era carburación y me cambiaron el REGULADOR, que estaba machacado.
Ahora va fina ya no es inestable, llevo el ralentí bajo y no se para ni nada, va perfecta.
ender2004 está desconectado   Responder Con Cita
Viejo 11-jul-2019, 10:11   #9
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Cita:
Originalmente Escrito por ender2004 Ver Mensaje
Yo tengo una Xciting 250, y hasta hace poco, le ocurria algo parecido.
En frio buen arranque, ralentí inestable y algo acelerada (la rueda trasera se mueve) al tener el ralentí alto.
En el punto de caliente pero no lo suficiente (que es casi cuando estás en movimiento siempre ) Ralentí muy inestable llegando a pararse algunas veces,
Cuando la temperatura está a mitad, o sea caliente bien, es inestable pero no se para.
La semana pasada se me paró en un semáforo y ya no arrancó, hasta pasar un buen rato.
La llevé al mecánico pensando que era carburación y me cambiaron el REGULADOR, que estaba machacado.
Ahora va fina ya no es inestable, llevo el ralentí bajo y no se para ni nada, va perfecta.
Pues lo describes igual que me pasa a mi.
Ayer la estuve probando y el ralenti lo deje tan alto para que no se parara que la rueda trasera se movía muy rápido.
Lo volví a tocar un poco y parece que lo deje justo para que no se moviera la rueda pero tampoco se parara, aún asi el ralenti seguía muy muy inestable en caliente y se movía entre las 2500 y las 2000 rpms, haciendo achantes de bajarse por debajo de las 2000 y apagarse pero no se llega a apagar.
Que es eso del regulador?
Cholvete está desconectado   Responder Con Cita
Viejo 11-jul-2019, 11:20   #10
ender2004
ForoCoches: Miembro
 
Avatar de ender2004
 
Oct 2006 | 725 Mens.
Lugar: Alicante
Cita:
Originalmente Escrito por Cholvete Ver Mensaje
Pues lo describes igual que me pasa a mi.
Ayer la estuve probando y el ralenti lo deje tan alto para que no se parara que la rueda trasera se movía muy rápido.
Lo volví a tocar un poco y parece que lo deje justo para que no se moviera la rueda pero tampoco se parara, aún asi el ralenti seguía muy muy inestable en caliente y se movía entre las 2500 y las 2000 rpms, haciendo achantes de bajarse por debajo de las 2000 y apagarse pero no se llega a apagar.
Que es eso del regulador?
El regulador (por lo poco que entiendo ) es un aparato que da la corriente precisa en cada momento y en distintos aparatos.


Además de esto del ralentí que lo llevaba sufriendo 1 año casi, tenía otras cosas que iban mal y debían ser de lo mismo.
Fallos en el cuentakilómetros, dejaba de funcionar y cambiando todo el cableado seguía igual, arreglándose solo a los días.
El testigo de la gasolina iba muy lento y tardaba 1 minuto o así en darme los valores correctos.


Desde el cambio todo va perfecto.
ender2004 está desconectado   Responder Con Cita
Viejo 11-jul-2019, 11:38   #11
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Cita:
Originalmente Escrito por ender2004 Ver Mensaje
El regulador (por lo poco que entiendo ) es un aparato que da la corriente precisa en cada momento y en distintos aparatos.


Además de esto del ralentí que lo llevaba sufriendo 1 año casi, tenía otras cosas que iban mal y debían ser de lo mismo.
Fallos en el cuentakilómetros, dejaba de funcionar y cambiando todo el cableado seguía igual, arreglándose solo a los días.
El testigo de la gasolina iba muy lento y tardaba 1 minuto o así en darme los valores correctos.


Desde el cambio todo va perfecto.
Pues me parece que voy a probar a cambiar eso a ver si es la razón de lo que le pasa.
A la mia no le va el velocimetro, lo mismo es eso jajaja.
Cholvete está desconectado   Responder Con Cita
Viejo 11-jul-2019, 11:49   #12
ender2004
ForoCoches: Miembro
 
Avatar de ender2004
 
Oct 2006 | 725 Mens.
Lugar: Alicante
Cita:
Originalmente Escrito por Cholvete Ver Mensaje
Pues me parece que voy a probar a cambiar eso a ver si es la razón de lo que le pasa.
A la mia no le va el velocimetro, lo mismo es eso jajaja.
A la mia era intermitente el fallo del velocimetro, y tras cambiar cables y clemas por nuevos seguía igual, es verdad que al medir con un tester, la corriente fluctuaba, pero pensaba que era yo que no conectaba bien los bornes.

A mi por el regulador me cobraron 45 euros + instalación y prueba (además comprobaron válvulas y carburador, pero esto estaba bien)

He visto reguladores más baratos (de la mía) por internet, pero tienes que cambiarlo tu (entorno a 15 euros) si llego a saber que era eso lo hubiera cambiado yo mismo.
ender2004 está desconectado   Responder Con Cita
Viejo 11-jul-2019, 11:50   #13
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Cita:
Originalmente Escrito por ender2004 Ver Mensaje
A la mia era intermitente el fallo del velocimetro, y tras cambiar cables y clemas por nuevos seguía igual, es verdad que al medir con un tester, la corriente fluctuaba, pero pensaba que era yo que no conectaba bien los bornes.

A mi por el regulador me cobraron 45 euros + instalación y prueba (además comprobaron válvulas y carburador, pero esto estaba bien)

He visto reguladores más baratos (de la mía) por internet, pero tienes que cambiarlo tu (entorno a 15 euros) si llego a saber que era eso lo hubiera cambiado yo mismo.
Por como es el regulador tiene pinta de no ser complicado no?
Quitar uno y enchufar el otro?
Cholvete está desconectado   Responder Con Cita
Viejo 11-jul-2019, 12:11   #14
manosmanteca
ForoCoches: Miembro
 
Avatar de manosmanteca
 
Jul 2012 | 715 Mens.
Lugar: Cantabria

Volvo s40

A mí me ocurría lo mismo y se solucionó tras un buen reglaje de taqués. No sé si puede ser esa una solución, soy un poco flanders en esto de la mecánica pero te hablo de lo que a mí me ayudó. Un saludo shur!
manosmanteca está desconectado   Responder Con Cita
Viejo 11-jul-2019, 12:16   #15
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Cita:
Originalmente Escrito por manosmanteca Ver Mensaje
A mí me ocurría lo mismo y se solucionó tras un buen reglaje de taqués. No sé si puede ser esa una solución, soy un poco flanders en esto de la mecánica pero te hablo de lo que a mí me ayudó. Un saludo shur!
Taques te refieres a valvulas? jajajajaja
Esta me he dado cuenta que no es carburación, que es inyección al ser la 250 cc
Cholvete está desconectado   Responder Con Cita
Viejo 11-jul-2019, 12:20   #16
ender2004
ForoCoches: Miembro
 
Avatar de ender2004
 
Oct 2006 | 725 Mens.
Lugar: Alicante
Cita:
Originalmente Escrito por Cholvete Ver Mensaje
Por como es el regulador tiene pinta de no ser complicado no?
Quitar uno y enchufar el otro?
Pues como dices que no es carburación, pues es o válvulas o regulador (desde el desconocimiento)
Has probado a buscar un manual de taller de tu moto? yo en la mia lo tenía y vienen las opciones que pueden ser según los fallos.
ender2004 está desconectado   Responder Con Cita
Viejo 11-jul-2019, 12:32   #17
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Cita:
Originalmente Escrito por ender2004 Ver Mensaje
Pues como dices que no es carburación, pues es o válvulas o regulador (desde el desconocimiento)
Has probado a buscar un manual de taller de tu moto? yo en la mia lo tenía y vienen las opciones que pueden ser según los fallos.
Si, me lo he estado leyendo y no veo nada que diga con respecto a eso.
He estado leyendo lo que hace el regulador y creo que no es, porque no tiene mas fallos electricos, arranque bien, todas las luces y el cuadro no veo que fallen, es solo el ralenti que al minuto de arrancar se vuelve inestable.
No puede ser que sea la bujia que esta vieja y nada mas que coge temperatura no hace bien lo que tiene que hacer?
Cholvete está desconectado   Responder Con Cita
Viejo 12-jul-2019, 09:12   #18
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Up
Cholvete está desconectado   Responder Con Cita
Viejo 12-jul-2019, 09:51   #19
ender2004
ForoCoches: Miembro
 
Avatar de ender2004
 
Oct 2006 | 725 Mens.
Lugar: Alicante
Cita:
Originalmente Escrito por Cholvete Ver Mensaje
Up
Pues yo creo que iniciaría por lo básico y barato, cambio de bujia por una nueva y filtro del aire.
ender2004 está desconectado   Responder Con Cita
Viejo 12-jul-2019, 09:53   #20
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Cita:
Originalmente Escrito por ender2004 Ver Mensaje
Pues yo creo que iniciaría por lo básico y barato, cambio de bujia por una nueva y filtro del aire.
Filtro ya lo cambie porque lo desmonté para limpiarlo y estaba hecho polvo, pero lo sigue haciendo.
Lo siguiente que voy a probar es bujia, pero ayer estuve mirando y no vi donde lleva la bujia esta moto menudo ridiculo jajajajaja
Cholvete está desconectado   Responder Con Cita
Viejo 12-jul-2019, 11:14   #21
extebans
Forocoches: Dueño
 
Avatar de extebans
 
Ene 2008 | 3.685 Mens.

MX5 NB2 & KTM 690SMCR (EX-XT660X)

Revisa el codo de la admisión. En mi arrecife 200cc tenía exactamente los mismos síntomas, y era justo que tenía el codo de la admisión totalmente rajado.

Presentación y segumiento: YAMAHA XT660X - KTM 690SMCR // Instagram: @estebanba.PHT
extebans está desconectado   Responder Con Cita
Viejo 12-jul-2019, 11:45   #22
Cholvete
ForoCoches: Miembro
 
Avatar de Cholvete
 
Mar 2018 | 3.862 Mens.
Lugar: Cholvilandia

Seat León FR 1.8 TSI 180 cv

Cita:
Originalmente Escrito por extebans Ver Mensaje
Revisa el codo de la admisión. En mi arrecife 200cc tenía exactamente los mismos síntomas, y era justo que tenía el codo de la admisión totalmente rajado.
Pero si fuera el codo de admision en marcha y eso debería notarse algo no? tipo que diera perchones o algo, pero no noto nada, solo que cuando lo llevaba bajo el ralenti en las esquinas o dabas un poco gas o se paraba, y ahora con el ralenti alto me va si te descuidas sola
Cholvete está desconectado   Responder Con Cita
Viejo 12-jul-2019, 11:48   #23
extebans
Forocoches: Dueño
 
Avatar de extebans
 
Ene 2008 | 3.685 Mens.

MX5 NB2 & KTM 690SMCR (EX-XT660X)

Cita:
Originalmente Escrito por Cholvete Ver Mensaje
Pero si fuera el codo de admision en marcha y eso debería notarse algo no? tipo que diera perchones o algo, pero no noto nada, solo que cuando lo llevaba bajo el ralenti en las esquinas o dabas un poco gas o se paraba, y ahora con el ralenti alto me va si te descuidas sola
Es justo lo que me pasaba a mi. La moto se ponía a 130 sin problema, pero cuando te parabas se venía abajo a veces. Cuando no se calaba, giraba la rueda... hazme caso y revisa el codo de la admisión.

Presentación y segumiento: YAMAHA XT660X - KTM 690SMCR // Instagram: @estebanba.PHT
extebans está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto