INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Problemas después de cambiar la correa de distribución  
Respuesta

 
Herramientas
Viejo 11-jul-2019, 18:05   #1
ethilicccr
ForoCoches: Miembro
 
Avatar de ethilicccr
 
Mar 2018 | 37 Mens.
Problemas después de cambiar la correa de distribución

Buenas shurs, os cuento mi caso... Y perdonad que no tengo mucha idea de coches

Tengo un SEAT LEÓN 1, 1.9 TDI comprado en 2005 con 186000 km. El coche funcionaba genial hasta que la semana pasada le cambiaron la correa de distribución (además de las ruedas y el líquido de frenos). El tema es que al salir del taller, pero sobre todo al dia siguiente, al sacarlo a carretera, noté una pérdida considerable de potencia, como si no le entrara el turbo, especialmente en cuestas y con marchas largas. En una de ellas se me encendió el testigo de “motor”, así que lo llevé al taller y me dijeron que en la diagnosis no salia nada, que si me volvía a pasar que lo llevara.

Hoy, 5 días después, y notando aún esa pérdida de potencia se me ha vuelto a encender EN LA MISMA CUESTA, así que lo he dejado en el taller otra vez, aunque me han dicho que en principio no tiene que ver, ni la luz ni la pérdida de potencia, con el cambio de la correa...

Qué opináis? Alguna ayuda/ experiencia?

Gracias de antemano!
ethilicccr está desconectado   Responder Con Cita


Viejo 11-jul-2019, 18:09   #2
Trialx91
Vespinero
 
Avatar de Trialx91
 
Mar 2015 | 1.815 Mens.
Lugar: Madrid

Sierra Cosworth 4x4

Quizás el maravilloso árbol de levas? Hacia ruidos raros? Que código de motor es?
Trialx91 está desconectado   Responder Con Cita
Viejo 11-jul-2019, 18:12   #3
ethilicccr
ForoCoches: Miembro
 
Avatar de ethilicccr
 
Mar 2018 | 37 Mens.
Cita:
Originalmente Escrito por Trialx91 Ver Mensaje
Quizás el maravilloso árbol de levas? Hacia ruidos raros? Que código de motor es?
Hola y gracias por contestar tan rápido! Ruidos no hace, y el código del motor no tengo ni idea. Te puedo decir que es un León del modelo del 99, comprado en 2005...

Lo del árbol de levas puede tener que ver con el cambio de la correa? (perdona mi ignorancia)
ethilicccr está desconectado   Responder Con Cita


 

 

Viejo 11-jul-2019, 18:17   #4
Manolito Jr.
Ducati TDi
 
Avatar de Manolito Jr.
 
Feb 2004 | 1.334 Mens.
Lugar: Andalucía

Seat Imparapla

Como no des más datos, potencia? Inyector bomba o bomba rotativa?
Aún así parece que no te dejaron bien ajustado el timing.

PLATAFORMA:"No al maltrato animal"
Manolito Jr. está desconectado   Responder Con Cita


 

 

Viejo 11-jul-2019, 18:23   #5
ethilicccr
ForoCoches: Miembro
 
Avatar de ethilicccr
 
Mar 2018 | 37 Mens.
Cita:
Originalmente Escrito por Manolito Jr. Ver Mensaje
Como no des más datos, potencia? Inyector bomba o bomba rotativa?
Aún así parece que no te dejaron bien ajustado el timing.
Hola y gracias por contestar tan rápido!
Seat León Stella 1.9 TDI 110cv... Es todo lo que sé, lo siento!
ethilicccr está desconectado   Responder Con Cita
Viejo 11-jul-2019, 18:25   #6
ghiki
ForoCoches: Miembro
 
Avatar de ghiki
 
Mar 2007 | 5.287 Mens.
Lugar: Bilbao
Shur, no vayas reflotando todos los hilos que veas con "correa de distribución". Crea uno y espera a que te contesten que esto no es un servicio "on-demand", al final te van a acabar cayendo reportes
ghiki está desconectado   Responder Con Cita
Viejo 11-jul-2019, 19:39   #7
ethilicccr
ForoCoches: Miembro
 
Avatar de ethilicccr
 
Mar 2018 | 37 Mens.
Cita:
Originalmente Escrito por ghiki Ver Mensaje
Shur, no vayas reflotando todos los hilos que veas con "correa de distribución". Crea uno y espera a que te contesten que esto no es un servicio "on-demand", al final te van a acabar cayendo reportes
Ok, lo siento. Gracias por el aviso!
ethilicccr está desconectado   Responder Con Cita
Viejo 11-jul-2019, 19:53   #8
Vipper2112
AX FOREVER
 
Avatar de Vipper2112
 
Feb 2006 | 16.445 Mens.
Lugar: España

4 Ruedas y a lo loco

Puede que no la dejasen bien calada

SPORT
Vipper2112 está desconectado   Responder Con Cita
Viejo 11-jul-2019, 20:59   #9
Trialx91
Vespinero
 
Avatar de Trialx91
 
Mar 2015 | 1.815 Mens.
Lugar: Madrid

Sierra Cosworth 4x4

Sea bomba rotativa o inyector bomba, pinta a un mal calado. Si no usaron útiles, utilizando el viejo truco del tippex, lo más normal es que la inyección vaya fuera de fase, con lo que ello implica (humos blancos, ruidos extraños, falta de potencia...) Y más si antes de hacer la distribución iba bien.
Trialx91 está desconectado   Responder Con Cita
Viejo 11-jul-2019, 21:05   #10
silentungi
Race Car
 
Avatar de silentungi
 
Jun 2007 | 16.236 Mens.

Toyota MR2 CBR600RR

Pinta a que no esta bien calada la distribucion.
Por ayudarte un poco, mira que velocidad coge el coche, a ver si tiene problemas de subir a partir de ciertas velocidades.
La otra, que consumo te marca el coche a ralenti? Arrancalo y deja que se estabilice, lo marca en l/min o algo asi.

Team Radio: How's the car? How is the car?
David Coulthard:
Its not good. It doesn't turn, it doesn't stop, no traction.
David Coulthard:
Apart from that, its great, having lots of fun!
silentungi está desconectado   Responder Con Cita
Viejo 11-jul-2019, 21:24   #11
Chamizillo
ForoCoches: Miembro
 
Nov 2017 | 7.010 Mens.
O se han dejado algun tubo de vacio suelto o se lo han cargado, o huele a coche fuera de punto

Sabes contar? Pues no cuentes conmigo.
Chamizillo está desconectado   Responder Con Cita
Viejo 11-jul-2019, 21:44   #12
TheRammusPecase
ForoCoches: Miembro
 
Avatar de TheRammusPecase
 
Ene 2014 | 194 Mens.
Lugar: Alicante

BMW 320d

No entremos en modo pánico con el tema del tipex que no es sinónimo de nada. Si está fuera de punto estamá fuera de punto no te hace el fallo a los días. Pienso que a lo mejor pueda ser un tubo de vacío como ha dicho el compañero de subir y bajar el motor se haya resentido.

OS QUIERO LOCOS
TheRammusPecase está conectado ahora   Responder Con Cita
Viejo 11-jul-2019, 21:44   #13
ethilicccr
ForoCoches: Miembro
 
Avatar de ethilicccr
 
Mar 2018 | 37 Mens.
Cita:
Originalmente Escrito por Chamizillo Ver Mensaje
O se han dejado algun tubo de vacio suelto o se lo han cargado, o huele a coche fuera de punto
Efectivamente! Ya está solucionado y es que se habían dejado por conectar una tubería de vacío que provocaba esa pérdida de potencia. Hoy si que ha salido en la diagnosis y en un ratito me lo han solucionado!
Muchas gracias a todos, y espero que a alguien le sirva!
ethilicccr está desconectado   Responder Con Cita
Viejo 11-jul-2019, 22:08   #14
BMW I8
ForoCoches: Miembro
 
Avatar de BMW I8
 
Sep 2008 | 131.119 Mens.
Lugar: De algún sitio de España

El mejor reprogramado

No la habran calado bien dicha distribución , así que llevalo cuanto antes antes de que la líes.
BMW I8 está desconectado   Responder Con Cita
Viejo 11-jul-2019, 23:52   #15
Raitán 2.0
Ex-Racineta Flanderizado.
 
Avatar de Raitán 2.0
 
Feb 2016 | 8.188 Mens.
Lugar: Costa Norte.

F4R, Ahf, D4d.

Cita:
Originalmente Escrito por Trialx91 Ver Mensaje
Sea bomba rotativa o inyector bomba, pinta a un mal calado. Si no usaron útiles, utilizando el viejo truco del tippex, lo más normal es que la inyección vaya fuera de fase, con lo que ello implica (humos blancos, ruidos extraños, falta de potencia...) Y más si antes de hacer la distribución iba bien.
Al revés,si usaron tipex es cuando lo más normal es que dicha distri vaya fuera de punto.

Pd,: no tendrás algún tubo de vacío o manguito suelto?
Raitán 2.0 está desconectado   Responder Con Cita
Viejo 11-jul-2019, 23:53   #16
Vipper2112
AX FOREVER
 
Avatar de Vipper2112
 
Feb 2006 | 16.445 Mens.
Lugar: España

4 Ruedas y a lo loco

Cita:
Originalmente Escrito por BMW I8 Ver Mensaje
No la habran calado bien dicha distribución , así que llevalo cuanto antes antes de que la líes.
No leas eh, no vaya ser......
El caso sea contestar lo que sea en el mayor número de post ....

SPORT
Vipper2112 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto