INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Ayuda: Vibración MUY específica  
Respuesta

 
Herramientas
Viejo 16-jul-2019, 11:58   #1
RVR1960
ForoCoches: Usuario
 
Avatar de RVR1960
 
Ago 2018 | 12 Mens.
Lugar: Tabarnia

Un truño

Exclamation Ayuda: Vibración MUY específica

Hola a todos. Tengo una vibración , no grave pero que tome tiene rayado , a ver si me echáis un cable a localizar su origen .

Se produce en volante , en la columna , con oscilaciones verticales.

Se produce únicamente a 2500rpm y alrededores en 5a velocidad. (Unos 110km/h)

No se produce a esas revoluciones en ninguna otra marcha (por lo que puedo descartar problemas de motor , inyección , volante etc)
No se produce a esa velocidad en ninguna otra marcha. (Descarto alineación equilibrada , xq además está recién alineado y las gomas son nuevas y equilibradas)

Aumenta bajo carga de acelerador , disminuye al aliviar o cuesta abajo.

Es tracción trasera. Diésel. (Rodius 2.7)

El embrague es nuevo.


¿Que opináis ?

—————-
NoseNose
RVR1960 está desconectado   Responder Con Cita


Viejo 16-jul-2019, 16:48   #2
kompac
ForoCoches: Miembro
 
Avatar de kompac
 
Jul 2006 | 388 Mens.
Lugar: Musulmania
Es automático o manual? Entiendo que por lo que dices manual,han revisado el flector de la transmisión trasera? Revisa la caja de transferencia.
kompac está desconectado   Responder Con Cita
Viejo 16-jul-2019, 17:11   #3
RVR1960
ForoCoches: Usuario
 
Avatar de RVR1960
 
Ago 2018 | 12 Mens.
Lugar: Tabarnia

Un truño

Cita:
Originalmente Escrito por kompac Ver Mensaje
Es automático o manual? Entiendo que por lo que dices manual,han revisado el flector de la transmisión trasera? Revisa la caja de transferencia.
Hola. Si perdón , es manual.

Flector no tiene. O yo no he sabido encontrarlo. La transmisión va partida en 2 tramos y las crucetas están bien.
Es 2x4 , trasera , que tampoco lo he dicho.

—————-
NoseNose
RVR1960 está desconectado   Responder Con Cita
Viejo 16-jul-2019, 17:19   #4
kompac
ForoCoches: Miembro
 
Avatar de kompac
 
Jul 2006 | 388 Mens.
Lugar: Musulmania
Es fácil que sea problema de la caja de transferencia, pero suelen hacer también ruido, la cadena que llevan dentro,
kompac está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto