INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > Motos

  Problema testigo de temperatura  
Respuesta

 
Herramientas
Viejo 16-jul-2019, 12:34   #1
veluno
ForoCoches: Usuario
 
Feb 2019 | 3 Mens.
Lugar: Madrid
Problema testigo de temperatura

A ver si alguien que tenga una kawasaki er6f 2009-2011 me puede ayudar. Al estar la moto caliente y parar en algunos semaforos seguidos en ciudad se me enciende el testigo de temperatura.. El electro y todo funciona el nivel de anticongelante esta bien y en carretera no hay problema pero al hacer varias paradas seguidas se enciende el testigo y con el electro funcionando.
Muchas gracias de antemano

Última edición por veluno fecha: 26-jul-2019 a las 10:27.
veluno está desconectado   Responder Con Cita


Viejo 16-jul-2019, 13:53   #2
ruben__fr
ForoCoches: Miembro
 
Avatar de ruben__fr
 
Oct 2012 | 1.455 Mens.
Lugar: Asturias

S1000RR '17

Bomba del agua muriendo, termostato medio muerto ó circuito medio atascado.

Yo opino que al 90% la bomba.
ruben__fr está desconectado   Responder Con Cita
Viejo 16-jul-2019, 14:06   #3
veluno
ForoCoches: Usuario
 
Feb 2019 | 3 Mens.
Lugar: Madrid
Lo de la bomba no lo habia pensado.. Pero según he visto en el manual de taller la bomba va conectada directamente con el motor, es decir que se mueve con las revoluciones del motor ¿cómo puede fallar? perdona mi ignorancia con estos temas🤣
veluno está desconectado   Responder Con Cita
Viejo 26-jul-2019, 10:26   #4
veluno
ForoCoches: Usuario
 
Feb 2019 | 3 Mens.
Lugar: Madrid
Por si a alguien más le pasa y le puede servir de ayuda, al final ha resultado ser el termostato que no iba muy fino
veluno está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto