INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática


  [HILO OFICIAL]Xiaomi Mi Robot Vacuum 1 y 2, Los Robots Aspiradores de Xiaomi [VOL IV]  
Respuesta

 
Herramientas
Viejo 18-feb-2020, 10:31   #631
DAV1D25TGN
Shurmano
 
Avatar de DAV1D25TGN
 
Jun 2018 | 2.522 Mens.
Cita:
Originalmente Escrito por chufirulo Ver Mensaje
¿Quién deja el apirador cargandolo meses y meses? en cuanto se pone a funcionar se desconecta de la corriente y la bateria empieza a usarse. Lo que dices es una gilipollez porque la comparación es absurda.
Mi ultimo telefono, un iphone 5S, lo tuve durante 6 años sin apagar, cargandolo por las noches, y la bateria aun le dura 6 o 7 horas, el estado de salud de la bateria es de un 75% u 80% (ahora mismo no lo recuerdo porque hace ya 2 años que no lo uso).
Teneis costumbres antiguas, de hace muchos años, cuando la tecnología usaba otros sistemas diferentes, y estas cosas que decis tenian sentido, hoy dia no. Me recordais muchos a los que desactivan el star&stop en sus coches porque dicen que la bateria del mismo se rompe
Acuestate macho, y busca un poquito sobre baterias. Que tú lo hagas no significa que lo hagas bien( ya has metido repetidamente la gamba en este hilo en los ultimos dos años pero erre que erre ).
6-7 horas de bateria segun tú es una bateria al 80% ?? Madre mia. Y si...6 años sin apagar un movil, asi iria de fluido. Algunos os vais a herniar por presionar un botón.

Si quieres seguimos por privado para no manchar más el hilo y me iluminas con tu sabiduria infinita( ironia, por si no pillas, porque de baterias no tienes pajolera idea, ni con las baterias actuales ni con las antiguas, Y cuando lleguen las de grafeno o nanosilicio harás lo mismo, MAL ).

Invitación SIMYO 20€ y 3GB . . . 60€ al hacer el plan amigo de Jazztel
DAV1D25TGN está desconectado   Responder Con Cita


Viejo 18-feb-2020, 11:01   #632
Dominique
Mon bon père
 
Avatar de Dominique
 
Dic 2014 | 2.657 Mens.

Sep 2005 | 2.408 Mens.

@chufirulo @DAV1D25TGN


Yo lo dejo siempre encendido y conectado a la base, pensaba que era lo correcto.

Podéis seguir aportando por aquí para ver cual es la mejor opción, a ser posible desde la educación y el respeto. Gracias.

"Teme la vieja sangre".
Dominique está desconectado   Responder Con Cita
Viejo 18-feb-2020, 11:19   #633
chufirulo
ForoCoches: Miembro
 
Avatar de chufirulo
 
Abr 2018 | 2.265 Mens.
Lugar: Salmorejolandia

5008suv

Cita:
Originalmente Escrito por DAV1D25TGN Ver Mensaje
Acuestate macho, y busca un poquito sobre baterias. Que tú lo hagas no significa que lo hagas bien( ya has metido repetidamente la gamba en este hilo en los ultimos dos años pero erre que erre ).
6-7 horas de bateria segun tú es una bateria al 80% ?? Madre mia. Y si...6 años sin apagar un movil, asi iria de fluido. Algunos os vais a herniar por presionar un botón.

Si quieres seguimos por privado para no manchar más el hilo y me iluminas con tu sabiduria infinita( ironia, por si no pillas, porque de baterias no tienes pajolera idea, ni con las baterias actuales ni con las antiguas, Y cuando lleguen las de grafeno o nanosilicio harás lo mismo, MAL ).
¿Pero te crees que un iphone es tu xiaomi de 100€? cuando quieras te grabo un video del 5S, ese que lleva 2 años en un cajón y ves lo bien que va, señor baterias
Lo que tiene uno que leer, y encima me dice que meto la gamba... me cago en la puta
Sigue apagando el aspirador y separandolo de la base de carga no se quién se está riendo de quién en estos momentos
chufirulo está desconectado   Responder Con Cita
Viejo 18-feb-2020, 12:09   #634
memphisethan
.
 
Avatar de memphisethan
 
Dic 2010 | 6.764 Mens.

Kangoo TCE 1.2

Cita:
Originalmente Escrito por Dominique Ver Mensaje

Yo lo dejo siempre encendido y conectado a la base, pensaba que era lo correcto.

Podéis seguir aportando por aquí para ver cual es la mejor opción, a ser posible desde la educación y el respeto. Gracias.
No sé quién dice qué. Pero a día de hoy, lo normal es dejarla conectada.
memphisethan está desconectado   Responder Con Cita


Viejo 18-feb-2020, 15:19   #635
DAV1D25TGN
Shurmano
 
Avatar de DAV1D25TGN
 
Jun 2018 | 2.522 Mens.
Cita:
Originalmente Escrito por chufirulo Ver Mensaje
¿Pero te crees que un iphone es tu xiaomi de 100€? cuando quieras te grabo un video del 5S, ese que lleva 2 años en un cajón y ves lo bien que va, señor baterias
Lo que tiene uno que leer, y encima me dice que meto la gamba... me cago en la puta
Sigue apagando el aspirador y separandolo de la base de carga no se quién se está riendo de quién en estos momentos
El tonto de turno que tiene la razon con todo el mundo aunque meta la gamba. Si asi vives feliz sigue riendo, ignorante. Total, no tienes ni idea de los ciclos de carga ni las microcargas ni como afecta eso. Luego ves normal que un movil dure 6 horas o la aspirodora 2 habitaciones.

Invitación SIMYO 20€ y 3GB . . . 60€ al hacer el plan amigo de Jazztel
DAV1D25TGN está desconectado   Responder Con Cita
Viejo 18-feb-2020, 15:59   #636
SirYael
ShurMachaca
 
Avatar de SirYael
 
May 2013 | 7.338 Mens.
Lugar: Del Norte

Renault laguna/ Ford focus / Er6f

Buenas, tengo el xiaomi vacuum 2 in 1 y siempre me ha ido de lujo, me compre un note 10 y no se si tiene que ver pero desde entonces se conecta al wifi y todo pero la vacuum me pone offline a veces, otras esta pero al entrar no carga el mapa ni nada se queda como bloqueado...

He probado a darle internet desde el movil y si funciona.


Ha funcionado meses con ese router, he probado a cambiar contraseña, nombre del router y tampoco.

Alguien sabe algo?

Llora como niño lo que no has sabido defender como un hombre.
SirYael está desconectado   Responder Con Cita
Viejo 18-feb-2020, 16:47   #637
exter
ForoCoches: Miembro
 
Avatar de exter
 
Jun 2012 | 1.259 Mens.
Lugar: La Canonja

3008 Gt-Line 2.0 HDI

buenas tardes Shures,


a ver si me podéis ayudar con un problemilla que tengo de vez en cuando con la 1S.


Tengo el mapa guardado, con las zonas delimitadas y toda la mandanga.


El tema es que de vez en cuando, la pongo a aspirar y la base hace "teleport" a otra habitación mágicamente y a partir de ahi se vuelve subnormal el aparato.


Empieza a dar vueltas y hace una ruta rara, hasta que se queda sin batería o me manda un mensaje que no sabe volver a casa.


Usando la opción de restaurar mapa, le pongo el último válido, con lo que el dock vuelve a salir dónde toca e incluso puedo decirle que vaya al dock que lo hace solita sin problema.


Tenéis idea de lo que puede ser?


saludos
exter está desconectado   Responder Con Cita
Viejo 18-feb-2020, 17:00   #638
chufirulo
ForoCoches: Miembro
 
Avatar de chufirulo
 
Abr 2018 | 2.265 Mens.
Lugar: Salmorejolandia

5008suv

Cita:
Originalmente Escrito por DAV1D25TGN Ver Mensaje
El tonto de turno que tiene la razon con todo el mundo aunque meta la gamba. Si asi vives feliz sigue riendo, ignorante. Total, no tienes ni idea de los ciclos de carga ni las microcargas ni como afecta eso. Luego ves normal que un movil dure 6 horas o la aspirodora 2 habitaciones.
Tonto tu madre, ¿te enteras? no se que cojones haces insultando. Tienes un retraso bastante considerable pensando que vives en una época de hace mas de 20 años.
Evoluciona si tus neuronas te lo permiten.
Se perfectamente que es un puto ciclo de carga, y una microcarga, pero tu no sabes que es un circuito inteligente que gestiona la corriente y se encarga de proveer energía a la bateria cuando la necesita.
Desenchufa también el frigorífico en invierno, que los huevos a temperatura ambiente se mantienen fresquitos. Y la lavadora también desenchufala de la corriente cuando no la uses, que vaya a ser que haya un corto circuito y salga ardiendo
chufirulo está desconectado   Responder Con Cita
Viejo 18-feb-2020, 17:02   #639
chufirulo
ForoCoches: Miembro
 
Avatar de chufirulo
 
Abr 2018 | 2.265 Mens.
Lugar: Salmorejolandia

5008suv

Cita:
Originalmente Escrito por exter Ver Mensaje
buenas tardes Shures,


a ver si me podéis ayudar con un problemilla que tengo de vez en cuando con la 1S.


Tengo el mapa guardado, con las zonas delimitadas y toda la mandanga.


El tema es que de vez en cuando, la pongo a aspirar y la base hace "teleport" a otra habitación mágicamente y a partir de ahi se vuelve subnormal el aparato.


Empieza a dar vueltas y hace una ruta rara, hasta que se queda sin batería o me manda un mensaje que no sabe volver a casa.


Usando la opción de restaurar mapa, le pongo el último válido, con lo que el dock vuelve a salir dónde toca e incluso puedo decirle que vaya al dock que lo hace solita sin problema.


Tenéis idea de lo que puede ser?


saludos
Parece ser que con la 2 y la 1S hay problemas al darle a la opción "guardar el mapa", no te puedo decir mas porque yo tengo la 1 primera y no tengo esa opción, pero es lo que comentaban otros shurs por aqui que les pasaba y muy a menudo. Lo solucionaron desactivando la opción que te digo, aunque igual si desactivas eso no te funcionan los muros virtuales, no lo se.
chufirulo está desconectado   Responder Con Cita
Viejo 18-feb-2020, 17:13   #640
exter
ForoCoches: Miembro
 
Avatar de exter
 
Jun 2012 | 1.259 Mens.
Lugar: La Canonja

3008 Gt-Line 2.0 HDI

Cita:
Originalmente Escrito por chufirulo Ver Mensaje
Parece ser que con la 2 y la 1S hay problemas al darle a la opción "guardar el mapa", no te puedo decir mas porque yo tengo la 1 primera y no tengo esa opción, pero es lo que comentaban otros shurs por aqui que les pasaba y muy a menudo. Lo solucionaron desactivando la opción que te digo, aunque igual si desactivas eso no te funcionan los muros virtuales, no lo se.

Seguramente sea eso, por el hecho de ser beta lo de guardar el mapa.


El problema como dices es que si no guardas el mapa no puedes delimitar las estancias, poner muros, etc.
exter está desconectado   Responder Con Cita
Viejo 18-feb-2020, 20:26   #641
bacardis
ForoCoches: Miembro
 
Avatar de bacardis
 
Mar 2007 | 5.710 Mens.
Lugar: cordoba

Opel Astra G 1.7 CDTI

Llevan baterías de litio estas baterías cuanto más estén al 100% más se degradan....con los portátiles móviles pasa igual..mi portátil marca Samsung tiene opción de cargar solo al 80% y está la batería nueva después de años..
Yo llevo 4 días con un robot aspirador y sé que apagandolo va a durar más la batería...pero pierdo el poder mandarlo a limpiar cuando quiera desde el móvil.
El fabricante puede decir que se deje siempre conectado, pero seguro que pone que si va estar a estar varios días sin uso se desconecte.
En baterías de plomo es al contrario les gusta estar a tope de carga.

Pd: en el grupo de Telegram que simpáticos me echasteis sin darme una explicación, supongo que por tener la sty.

Última edición por bacardis fecha: 18-feb-2020 a las 20:32.
bacardis está desconectado   Responder Con Cita
Viejo 19-feb-2020, 18:18   #642
bowes
ForoCoches: Miembro
 
Avatar de bowes
 
Nov 2015 | 746 Mens.
Me da error 1 la vacuum 1. Supongo que cambiando el laser se arregla pero viendo que tarda un mes o más en llegar y con el tema del virus en China... se puede eternizar. Donde está la uno a buen precio? En Amazon es la de 279€? No puedo estar un mes sin el bicho.

Peña Real Sporting de Gijón Socio 247
bowes está desconectado   Responder Con Cita


Viejo 19-feb-2020, 18:25   #643
chufirulo
ForoCoches: Miembro
 
Avatar de chufirulo
 
Abr 2018 | 2.265 Mens.
Lugar: Salmorejolandia

5008suv

Cita:
Originalmente Escrito por bowes Ver Mensaje
Me da error 1 la vacuum 1. Supongo que cambiando el laser se arregla pero viendo que tarda un mes o más en llegar y con el tema del virus en China... se puede eternizar. Donde está la uno a buen precio? En Amazon es la de 279€? No puedo estar un mes sin el bicho.
Mas atras alguien explicaba como arreglar el problema de la torreta laser (o al menos intentarlo). Busca bien que puso todo bien especificado.
chufirulo está desconectado   Responder Con Cita
Viejo 19-feb-2020, 19:04   #644
bowes
ForoCoches: Miembro
 
Avatar de bowes
 
Nov 2015 | 746 Mens.
Cita:
Originalmente Escrito por chufirulo Ver Mensaje
Mas atras alguien explicaba como arreglar el problema de la torreta laser (o al menos intentarlo). Busca bien que puso todo bien especificado.
Ya he probado. El láser gira pero al rato se para y da error 1

Peña Real Sporting de Gijón Socio 247
bowes está desconectado   Responder Con Cita
Viejo 20-feb-2020, 09:35   #645
chufirulo
ForoCoches: Miembro
 
Avatar de chufirulo
 
Abr 2018 | 2.265 Mens.
Lugar: Salmorejolandia

5008suv

Cita:
Originalmente Escrito por bowes Ver Mensaje
Ya he probado. El láser gira pero al rato se para y da error 1
Entonces te va a tocar pedir el repuesto.
¿Has hecho lo de la pila que decian?
chufirulo está desconectado   Responder Con Cita
Viejo 20-feb-2020, 11:22   #646
bowes
ForoCoches: Miembro
 
Avatar de bowes
 
Nov 2015 | 746 Mens.
Cita:
Originalmente Escrito por chufirulo Ver Mensaje
Entonces te va a tocar pedir el repuesto.
¿Has hecho lo de la pila que decian?
Hoy lo voy a hacer. aunque el laser si gira, entonces no se si valdrá para algo. Repuesto no creo que compre si no se arregla con lo de la pila. Paso de esperar mas de un mes que marca en aliexpress o mas con el tema de china.

Peña Real Sporting de Gijón Socio 247
bowes está desconectado   Responder Con Cita
Viejo 20-feb-2020, 12:39   #647
chufirulo
ForoCoches: Miembro
 
Avatar de chufirulo
 
Abr 2018 | 2.265 Mens.
Lugar: Salmorejolandia

5008suv

Cita:
Originalmente Escrito por bowes Ver Mensaje
Hoy lo voy a hacer. aunque el laser si gira, entonces no se si valdrá para algo. Repuesto no creo que compre si no se arregla con lo de la pila. Paso de esperar mas de un mes que marca en aliexpress o mas con el tema de china.
Cuéntanos entonces que tal, y a ver lo que has hecho al final.
chufirulo está desconectado   Responder Con Cita
Viejo 20-feb-2020, 23:59   #648
bowes
ForoCoches: Miembro
 
Avatar de bowes
 
Nov 2015 | 746 Mens.
Cita:
Originalmente Escrito por chufirulo Ver Mensaje
Cuéntanos entonces que tal, y a ver lo que has hecho al final.
Pues ya he hecho lo de la pila. He dejado el motor girando unos 20 segundos (antes ya giraba) y sigue dando error 1. He pedido una nueva en Amazon.

Peña Real Sporting de Gijón Socio 247
bowes está desconectado   Responder Con Cita
Viejo 21-feb-2020, 11:25   #649
chufirulo
ForoCoches: Miembro
 
Avatar de chufirulo
 
Abr 2018 | 2.265 Mens.
Lugar: Salmorejolandia

5008suv

Cita:
Originalmente Escrito por bowes Ver Mensaje
Pues ya he hecho lo de la pila. He dejado el motor girando unos 20 segundos (antes ya giraba) y sigue dando error 1. He pedido una nueva en Amazon.
Mala suerte. Lo siento shur. ¿Cuanto te ha salido la v1 en amazon?
chufirulo está desconectado   Responder Con Cita
Viejo 21-feb-2020, 16:27   #650
bowes
ForoCoches: Miembro
 
Avatar de bowes
 
Nov 2015 | 746 Mens.
Cita:
Originalmente Escrito por chufirulo Ver Mensaje
mala suerte. Lo siento shur. ¿cuanto te ha salido la v1 en amazon?
279€

Peña Real Sporting de Gijón Socio 247
bowes está desconectado   Responder Con Cita
Viejo 25-feb-2020, 21:17   #651
JacobSev
*************
 
Avatar de JacobSev
 
May 2011 | 2.163 Mens.
Como véis la nueva S5 MAX?

He probado la 2 en 1, pero se me queda corta en batería y estoy encantado con el fregado y por lo que veo la s5 max debe ir mejor.

aquí se queda en unos 400€ (con el código ALISAVINGS8) con supuestamente garantía del plaza (3 años dice )


Estoy a punto de pillarla.
JacobSev está desconectado   Responder Con Cita
Viejo 01-mar-2020, 20:44   #652
Ghinzu
bang bang bang
 
Avatar de Ghinzu
 
Jun 2012 | 2.132 Mens.
Lugar: WildWildWest

Diligencia de dos caballos

Buenas noches shures. El día del cambio de filtro ha llegado. Tengo la versión 1. Algún enlace o algún sitio donde pillar filtro/pack a precio razonable?

Muchas gracias y muy buen forro.

Pd. Saludos al del mástil

Seran tus pasos, no el camino, los que te llevaran al final.
Ghinzu está desconectado   Responder Con Cita
Viejo 02-mar-2020, 00:42   #653
lel0
ForoCoches: Miembro
 
Avatar de lel0
 
May 2012 | 1.455 Mens.
Lugar: Galicia

El del abuelo

Cita:
Originalmente Escrito por Ghinzu Ver Mensaje
Buenas noches shures. El día del cambio de filtro ha llegado. Tengo la versión 1. Algún enlace o algún sitio donde pillar filtro/pack a precio razonable?

Muchas gracias y muy buen forro.

Pd. Saludos al del mástil
+1 me estoy volviendo loco en ali mirando. No se si valen todos para la 1 o no. Y tengo tres versiones 1 que hacerles mantenimiento xdd.

| ♟ | Miembro de Forocochia Crew (GTA V)
lel0 está desconectado   Responder Con Cita
Viejo 02-mar-2020, 12:49   #654
Cuete
ForoCoches: Miembro
 
Avatar de Cuete
 
Sep 2008 | 845 Mens.
Hola, tengo la vacuum 1 y desde hace unos días mientras limpia de vez en cuando salta mensaje "error, limpie o reemplace el chip" (o eso me parece entender). Aunque no se para y sigue limpiando hasta que finaliza, ya no aspira igual que antes y se deja bastante suciedad y pelusas. ¿Alguna solución?

Todo arde si le aplicas la chispa adecuada.
Cuete está desconectado   Responder Con Cita
Viejo 02-mar-2020, 13:07   #655
chufirulo
ForoCoches: Miembro
 
Avatar de chufirulo
 
Abr 2018 | 2.265 Mens.
Lugar: Salmorejolandia

5008suv

Cita:
Originalmente Escrito por Cuete Ver Mensaje
Hola, tengo la vacuum 1 y desde hace unos días mientras limpia de vez en cuando salta mensaje "error, limpie o reemplace el chip" (o eso me parece entender). Aunque no se para y sigue limpiando hasta que finaliza, ya no aspira igual que antes y se deja bastante suciedad y pelusas. ¿Alguna solución?
Lo del chip no se que es. Lo de que aspira menos esta claro que es un problema de filtro, y de limpieza en general del robot.
¿Le haces mantenimiento? ¿la vacias cada vez que aspira o dejas el deposito lleno? Yo aparte de limpiar el deposito de la mugre, sacudo bien el filtro para quitarle todo el polvo que acumula, y que si no lo haces, hace que succione con menos potencia.
Limpia el rodillo central, el lateral mas pequeño, las ruedas, etc... un mantenimiento constante es clave si no queremos que nos dure un suspiro el robot y acabe petando mas pronto que tarde.
chufirulo está desconectado   Responder Con Cita
Viejo 02-mar-2020, 13:28   #656
Caminautico
ForoCoches: Miembro
 
Avatar de Caminautico
 
Ago 2016 | 128 Mens.
Lugar: Nu sé

Coche???

Cita:
Originalmente Escrito por Ghinzu Ver Mensaje
Buenas noches shures. El día del cambio de filtro ha llegado. Tengo la versión 1. Algún enlace o algún sitio donde pillar filtro/pack a precio razonable?

Muchas gracias y muy buen forro.

Pd. Saludos al del mástil
Fundamental que sea original. Los primeros de repuesto que pillé yo no lo eran y la diferencia es importante. No limpiaba ni la mitad de bien en comparación a cuando tenía el filtro original. Porque los no originales dejan pasar bastante mugre. El problema es que los compré en aliexpress pensando que eran originales y no lo eran. Cuidado con ese tema.

Al final, por ahí tengo dos filtros nuevos a estrenar no originales y nunca los usaré. Me tocó pillar unos originales y vaya si se nota. Búscalos por aliexpress y metete en las opiniones/comentarios. Ahí enseguida vas a saber si son originales o no, por lo que dice la gente. El precio también canta bastante.

PD: Esto también aplica al cepillo lateral. Si no es original, dura dos limpiezas porque se rompe.
Caminautico está desconectado   Responder Con Cita
Viejo 02-mar-2020, 13:32   #657
Fermin
ForoCoches: Miembro
 
Avatar de Fermin
 
Ene 2010 | 357 Mens.
Lugar: De pura cepa

Peugeot 203

Nueva actualización para las S50

Firma:
Fermin está desconectado   Responder Con Cita
Viejo 02-mar-2020, 16:43   #658
Firelove90
ForoCoches: Pirómano
 
Avatar de Firelove90
 
Mar 2014 | 768 Mens.
Lugar: Gades
Cita:
Originalmente Escrito por Fermin Ver Mensaje
Nueva actualización para las S50
Como va el S50 ??

Este tiene mapeo de la casa no ?

Estoy pensando en comprarlo, pero necesito que sea de mapeo. Mi casa es grande y nose como ira este.

Amantes del Carnaval de Cádiz Socio nº190
Firelove90 está desconectado   Responder Con Cita
Viejo 02-mar-2020, 16:46   #659
Cuete
ForoCoches: Miembro
 
Avatar de Cuete
 
Sep 2008 | 845 Mens.
Si, cada vez que termina la limpieza vacío el depósito y limpio el filtro. Incluso he probado a cambiarle el filtro y el rodillo central, y soplar el interior con aire comprimido, pero sigue haciendo lo mismo. He buscado acerca de ese mensaje de error (limpie o reemplace el chip) y no encuentro nada.

Todo arde si le aplicas la chispa adecuada.
Cuete está desconectado   Responder Con Cita
Viejo 02-mar-2020, 17:03   #660
Fermin
ForoCoches: Miembro
 
Avatar de Fermin
 
Ene 2010 | 357 Mens.
Lugar: De pura cepa

Peugeot 203

Cita:
Originalmente Escrito por Firelove90 Ver Mensaje
Como va el S50 ??

Este tiene mapeo de la casa no ?

Estoy pensando en comprarlo, pero necesito que sea de mapeo. Mi casa es grande y nose como ira este.
Una maravilla. Saca mierda de donde no la hay. Mi pareja no la quiera, decía quera una tontería... ahora no opina lo mismo.


Sí, tiene mapeo de la vivienda y ahora con la actualización nueva identifica cada habitación por separado.



Esta no lleva función de fregado, lleva una mopa humedad que viene muy bien para elimiar el polvo del suelo.


Yo le recomiendo sin duda ninguna.

Firma:
Fermin está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto