INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > Eléctricos

  Cargador CCS baja potencia de carga, puedes ser por calor?  
Respuesta

 
Herramientas
Viejo 22-jul-2019, 10:31   #1
Zoudan
ForoCoches: Miembro
 
Avatar de Zoudan
 
Feb 2012 | 7.678 Mens.
Lugar: De todos y de ninguno

Mercedes Clase A | Volkswagen Polo | Roadwin 125FI

Cargador CCS baja potencia de carga, puedes ser por calor?

Buenas,

Estoy probando el Kona eléctrico de 64Kwh de batería, unos 400km de autonomía con los que hemos viajado el fin de semana.

Al 80% baja mucho la velocidad de carga, es algo que esperaba porque está así diseñado, pero hay un cargador que hemos usado un par de veces y, aunque empieza cargando a 48Kw aprox, al rato baja a 25 o así y no sé por qué, igual la carga va al 55%.

Es un punto donde pega el sol fuerte y se escuchan tanto el cargador como el coche refrigerando, es posible que sea por temperatura?

Gracias de antemano
Zoudan está desconectado   Responder Con Cita


Viejo 22-jul-2019, 12:03   #2
McSre
ForoCoches: Miembro
 
Avatar de McSre
 
Dic 2014 | 2.737 Mens.
Cita:
Originalmente Escrito por Zoudan Ver Mensaje
Buenas,

Estoy probando el Kona eléctrico de 64Kwh de batería, unos 400km de autonomía con los que hemos viajado el fin de semana.

Al 80% baja mucho la velocidad de carga, es algo que esperaba porque está así diseñado, pero hay un cargador que hemos usado un par de veces y, aunque empieza cargando a 48Kw aprox, al rato baja a 25 o así y no sé por qué, igual la carga va al 55%.

Es un punto donde pega el sol fuerte y se escuchan tanto el cargador como el coche refrigerando, es posible que sea por temperatura?

Gracias de antemano
Habría que ver como está conectado ese cargador, puede que al pasar una carga concreta se quede sin acumulación y no tenga red para más, aunque es raro, suelen prepararse para 100 kWh.

También hay que ver como gestiona la carga, si no pulsa correctamente hace sobrecalentarse al cargador interno del coche.
McSre está desconectado   Responder Con Cita
Viejo 23-jul-2019, 08:07   #3
Zoudan
ForoCoches: Miembro
 
Avatar de Zoudan
 
Feb 2012 | 7.678 Mens.
Lugar: De todos y de ninguno

Mercedes Clase A | Volkswagen Polo | Roadwin 125FI

Cita:
Originalmente Escrito por McSre Ver Mensaje
Habría que ver como está conectado ese cargador, puede que al pasar una carga concreta se quede sin acumulación y no tenga red para más, aunque es raro, suelen prepararse para 100 kWh.

También hay que ver como gestiona la carga, si no pulsa correctamente hace sobrecalentarse al cargador interno del coche.
El coche estaba refrigerado todo el rato desde luego, no sé si sería eso, pero claro pasó de 25min que estimaba al 80% a esta 1.30h y no haber llegado.

Gracias!
Zoudan está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Eléctricos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto