INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > 4x4 / Ocio

  duda con HALDEX en un SUV  
Respuesta

 
Herramientas
Viejo 27-jul-2019, 23:26   #1
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
duda con HALDEX en un SUV

Hola, tengo un SY Korando C AWD (el suv de 2012) 2.0 turbo diesel 1.700 kg, 360 Nm 175cv 225/70 16" A/T https://www.km77.com/coches/ssangyon...mium-4x4/datos

Ya he tenido un par de atascos que el coche no ha respondido como esperaba. Uno en barro muy arcilloso muy malo y otro arena de duna muy mala. Las delanteras hundidas hasta la llanta y no había manera de que girasen apenas cm, levantar embrague y calarse, incluso acelerando fuerte. Puesto el bloqueo de diferencial a 50% y quitado ESP... Y las traseras no moverse NADA estando libres, lo que me habría sacado del atasco. Como si no tuviera tracción trasera. Por lo demás el coche escala muy bien en terreno suelto y algo roto, dentro de las limitaciones de un SUV, pisteando muy bien incluso en gran desnivel y terreno suelto.

¿Es normal este comportamiento en estos vehículos con Haldex, que la ruedas delanteras no tengan par para girar y que las traseras tampoco giren [nada] en esa situación de atasco en el tren delantero?


*He leído que tiene un multidisco NEXTRAC no el Haldex exactamente.
**Invoco a @patroleitor

Última edición por Sinuhe fecha: 30-jul-2019 a las 01:19.
Sinuhe está desconectado   Responder Con Cita


Viejo 28-jul-2019, 00:31   #2
Perfil Bajo
nosce te ipsum
 
Avatar de Perfil Bajo
 
Jul 2004 | 4.336 Mens.
Lugar: somewherebeyond

ST165 / GTI / ZX7R

En tu versión en concreto se puede desconectar por completo el control electrónico de tracción?
Porque en los Rav4 XA30 que no permiten desconectar VSC+TRC, una vez que el sistema detecta que frenando una rueda de un eje la otra del mismo tampoco tiene adherencia, corta alimentación dejando el motor “muerto” tal y como parece que te sucede, con independencia de tener bloqueado el reparto de par entre ejes.
Sin embargo en los que sí es posible desconectar TRC ( y cuentan con HDC) funciona perfectamente el bloqueo a base de mantener el gas.

En teoría un Haldex V bloqueado debería enviar par sin problemas al eje trasero en la proporción predeterminada por su mapa de actuación, pero es que incluso en abierto, sin TRC por su principio de funcionamiento, podría enviar entre 95 y 99% de par atrás en la situación descrita.

En un Skoda Scout doy fé de que funciona a las mil maravillas el reparto...
mientras no se abuse del sistema, puesto que pasado un tiempo de uso intensivo termina poniéndose en modo protección completamente abierto, sin reparto ni bloqueo, para evitar males mayores, por lo que toca parar y esperar a que se enfríe y haga un auto-reset el sistema.

Un saludo.

have a gr8 ride!
Perfil Bajo está desconectado   Responder Con Cita
Viejo 28-jul-2019, 12:33   #3
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
Cita:
Originalmente Escrito por Perfil Bajo Ver Mensaje
En tu versión en concreto se puede desconectar por completo el control electrónico de tracción?
Porque en los Rav4 XA30 que no permiten desconectar VSC+TRC, una vez que el sistema detecta que frenando una rueda de un eje la otra del mismo tampoco tiene adherencia, corta alimentación dejando el motor “muerto” tal y como parece que te sucede, con independencia de tener bloqueado el reparto de par entre ejes.
Sin embargo en los que sí es posible desconectar TRC ( y cuentan con HDC) funciona perfectamente el bloqueo a base de mantener el gas.

En teoría un Haldex V bloqueado debería enviar par sin problemas al eje trasero en la proporción predeterminada por su mapa de actuación, pero es que incluso en abierto, sin TRC por su principio de funcionamiento, podría enviar entre 95 y 99% de par atrás en la situación descrita.

En un Skoda Scout doy fé de que funciona a las mil maravillas el reparto...
mientras no se abuse del sistema, puesto que pasado un tiempo de uso intensivo termina poniéndose en modo protección completamente abierto, sin reparto ni bloqueo, para evitar males mayores, por lo que toca parar y esperar a que se enfríe y haga un auto-reset el sistema.

Un saludo.
Gracias perfil bajo. Lo he estado meditando y tiene que ser algo de eso, no es normal que se quede sin par! También he investigado y parece que no lleva un Haldex exactamente, sino Nextrac, que tiene accionamiento eléctrico en vez de hidráulico.

Por otra parte, no se puede desconectar el TRC. Al menos con una tecla. Solo el ESP.... Si qué he leído en el manual que el TRC corta la inyección si patina.

Hay maneras de desconectar TRC artesanalmente?

Última edición por Sinuhe fecha: 28-jul-2019 a las 12:37.
Sinuhe está desconectado   Responder Con Cita
Viejo 28-jul-2019, 13:31   #4
patroleitor
ForoCoches: Miembro
 
Avatar de patroleitor
 
May 2006 | 5.141 Mens.
Lugar: OS ANCARES

www.tualicate.es

Cita:
Originalmente Escrito por Sinuhe Ver Mensaje
Gracias perfil bajo. Lo he estado meditando y tiene que ser algo de eso, no es normal que se quede sin par! También he investigado y parece que no lleva un Haldex exactamente, sino Nextrac, que tiene accionamiento eléctrico en vez de hidráulico.

Por otra parte, no se puede desconectar el TRC. Al menos con una tecla. Solo el ESP.... Si qué he leído en el manual que el TRC corta la inyección si patina.

Hay maneras de desconectar TRC artesanalmente?
Me ha pasado algo similar hasta que rompió directamente el diferencial central. También puede ser que se bloquease la centralita de control. Cierto es que funcionando correctamente, el control de tracción achica completamente al coche. Así que lo ideal es tener buenos neumáticos que no pierdan tanta tracción. Cambiando los neumáticos parece que tengo coche diferente.

patroleitor está desconectado   Responder Con Cita


Viejo 28-jul-2019, 13:53   #5
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
Cita:
Originalmente Escrito por patroleitor Ver Mensaje
Me ha pasado algo similar hasta que rompió directamente el diferencial central. También puede ser que se bloquease la centralita de control. Cierto es que funcionando correctamente, el control de tracción achica completamente al coche. Así que lo ideal es tener buenos neumáticos que no pierdan tanta tracción. Cambiando los neumáticos parece que tengo coche diferente.
No, por neumaticos no es, tengo unos cooper AT..., no patinan, porque NO GIRAN en el atasco me paso igual que con los de carretera en el atasco. el neumatico no aporta en este caso.

en el foro de mecanica me dicen que la trasera no entra si la delantera no anda, que los haldex son asi... lo cojonudo seria poder anular el TRC, asi las ruedas delanteras si patinarian y si entraria la trasera?

puedes dar mas detalles de los de tu rotura? cuanto salio?

Última edición por Sinuhe fecha: 28-jul-2019 a las 14:05.
Sinuhe está desconectado   Responder Con Cita
Viejo 28-jul-2019, 15:26   #6
patroleitor
ForoCoches: Miembro
 
Avatar de patroleitor
 
May 2006 | 5.141 Mens.
Lugar: OS ANCARES

www.tualicate.es

Cita:
Originalmente Escrito por Sinuhe Ver Mensaje
No, por neumaticos no es, tengo unos cooper AT..., no patinan, porque NO GIRAN en el atasco me paso igual que con los de carretera en el atasco. el neumatico no aporta en este caso.

en el foro de mecanica me dicen que la trasera no entra si la delantera no anda, que los haldex son asi... lo cojonudo seria poder anular el TRC, asi las ruedas delanteras si patinarian y si entraria la trasera?

puedes dar mas detalles de los de tu rotura? cuanto salio?
Mi rotura la cubrió la garantía. Empezó por no engranar a veces y luego hacer ruido en giros.

Prueba a desconectar la batería para reiniciar la centralita. El desconectador de trc lo he pemsado. Hay un fusible en el vanp motor, pero además desconecta abs y awd. Creo que se podría puentear el awd ahí.

patroleitor está desconectado   Responder Con Cita
Viejo 28-jul-2019, 16:27   #7
jipi-sj410
ForoCoches: Miembro
 
Jul 2005 | 471 Mens.
Lugar: valencia

opel astra , suzuki samurai

En el Duster, tiene un botón que desconecta creo que control de estabilidad y retrasa la actuación del control de tracción. Si no lo desconectas, enseguida que patina empieza a perder fuerza el motor hasta casi que no avanzas, sobretodo en subidas con grabas o piedras sueltas se nota un montón, hoy mismo una subida así, que a veces tengo que poner el 4x4, la he subido en delantera bien, solo desconectandolo, sino imposible...
jipi-sj410 está conectado ahora   Responder Con Cita
Viejo 28-jul-2019, 18:13   #8
patroleitor
ForoCoches: Miembro
 
Avatar de patroleitor
 
May 2006 | 5.141 Mens.
Lugar: OS ANCARES

www.tualicate.es

Cita:
Originalmente Escrito por jipi-sj410 Ver Mensaje
En el Duster, tiene un botón que desconecta creo que control de estabilidad y retrasa la actuación del control de tracción. Si no lo desconectas, enseguida que patina empieza a perder fuerza el motor hasta casi que no avanzas, sobretodo en subidas con grabas o piedras sueltas se nota un montón, hoy mismo una subida así, que a veces tengo que poner el 4x4, la he subido en delantera bien, solo desconectandolo, sino imposible...
En el nuestro solo se puede desconectar el control de estabilidad.

Revisando esquemas creo que bastaría con quitar el fusible del ABS del interior del coche, ya que no encuentro ningún fusible específico del TCS. Puentearlo a un interruptor sería lo ideal.

patroleitor está desconectado   Responder Con Cita
Viejo 28-jul-2019, 18:59   #9
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
Cita:
Originalmente Escrito por patroleitor Ver Mensaje
En el nuestro solo se puede desconectar el control de estabilidad.

Revisando esquemas creo que bastaría con quitar el fusible del ABS del interior del coche, ya que no encuentro ningún fusible específico del TCS. Puentearlo a un interruptor sería lo ideal.
Mmm... Suena muy bien quitar TRC y ABS para estas situaciones! Porque perjudicar en off-road no perjudicaría quitarlo para un paso chungullo? La gente suele hacer estas cosas?
Cuál es? Lo mismo pruebo ahora jajaja. Cuál es el de la centralita? Para reiniciar.

Ir el awd si me va, lo que no sé si me va es el "bloqueo" 50/50... Pero algo me hace pensar que es lo del TRC.


Aqui Toyota ya ha previsto está misma situación https://toyota-spanish.custhelp.com/...h%C3%ADculo%3F

Última edición por Sinuhe fecha: 28-jul-2019 a las 19:07.
Sinuhe está desconectado   Responder Con Cita
Viejo 28-jul-2019, 22:19   #10
Montañes
ForoCoches: Miembro
 
Jun 2005 | 4.685 Mens.

RIP 1479-2019

En los Duster y es posible que en el Korando, el botón ESP OFF lleva a error, pues al menos en el rumano viene a ser "el modo todoterreno" del coche. Con este presionado el control de "la electrónica en general" pasa a un segundo plano, permitiendo mucho más deslizamientos y gas, pero siempre mantiene el TC activo. El SsangYong o es igual, o más rústico y quizá haga como en los primeros SUVs que al presionar el botón, quitaba completamente toda la electrónica y dejaba el coche como un 4x4 libre, con el único recurso de tirar de inercia. De todas maneras el Korando tampoco ha destacado por su capacidad de tracción.

Respecto al Duster, no se si es posible desconectar el TC completamente mediante pulsación larga, menú oculto o retirada de fusibles. ¿? Tampoco sé si sería útil, salvo para evitar el sobrecalentamiento del sistema en casos muy extremos, pues no he visto que limite la conducción.

RIP 1479-2019

Última edición por Montañes fecha: 28-jul-2019 a las 22:21.
Montañes está desconectado   Responder Con Cita
Viejo 29-jul-2019, 00:15   #11
Perfil Bajo
nosce te ipsum
 
Avatar de Perfil Bajo
 
Jul 2004 | 4.336 Mens.
Lugar: somewherebeyond

ST165 / GTI / ZX7R

Cita:
Originalmente Escrito por Sinuhe Ver Mensaje
No, por neumaticos no es, tengo unos cooper AT..., no patinan, porque NO GIRAN en el atasco me paso igual que con los de carretera en el atasco. el neumatico no aporta en este caso.

en el foro de mecanica me dicen que la trasera no entra si la delantera no anda, que los haldex son asi... lo cojonudo seria poder anular el TRC, asi las ruedas delanteras si patinarian y si entraria la trasera?

puedes dar mas detalles de los de tu rotura? cuanto salio?
Si no giran ambas ruedas delanteras nada y tienes el bloqueo activado, en un Haldex no van a girar las traseras, porque la proporción de par entre ejes es fija, por tanto si delante no admite giro por estar bloqueadas ambas ruedas (hundidas en arena en tu caso), tampoco admite el envío de par de giro en el eje trasero.
Si bloquea 50/50 y delante el giro es 0, detrás también es 0.
Y si a ello le añades no poder desconectar el control de tracción pues el resultado es el sufrido en tus propias carnes.

De ahí la importancia de estar bien concebida la cinematica del vehículo y sus ayudas a la tracción.
Y por ende las enormes diferencias que puede haber entre disponer o no de ciertos paquetes opcionales o configuraciones en el caso de marcas como Toyota, Jeep o Mercedes por ejemplo.

Un saludo.
Perfil Bajo está desconectado   Responder Con Cita
Viejo 29-jul-2019, 20:52   #12
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
@patroleitor Ayer estuve quitando fusibles y efectivamente, como apuntaba el compañero @Montañes quitando el ESP en el botón las ruedas giran algo más, y ya quitando el fusible del ABS se anula del todo el TRC y todos los asistentes, y las ruedas giran con ganas como en un coche clásico.

Lo que no conseguí es que me entrase la trasera. No sé a qué se debe, aún reiniciando la ECU y el AWD con sus fusibles. Espero hacer más pruebas, ayer solo tenía hierba y las AT agarraban demasiado. Necesito más terrenos para seguir probando...



Última edición por Sinuhe fecha: 29-jul-2019 a las 21:06.
Sinuhe está desconectado   Responder Con Cita


Viejo 29-jul-2019, 23:28   #13
patroleitor
ForoCoches: Miembro
 
Avatar de patroleitor
 
May 2006 | 5.141 Mens.
Lugar: OS ANCARES

www.tualicate.es

Abrá que cablear un interruptor a ese fusible

patroleitor está desconectado   Responder Con Cita
Viejo 30-jul-2019, 00:17   #14
miguelonmtb
ForoCoches: Miembro
 
Avatar de miguelonmtb
 
Oct 2008 | 12.170 Mens.

Twingo 55 CV 1994

Cita:
Originalmente Escrito por Sinuhe Ver Mensaje
@patroleitor Ayer estuve quitando fusibles y efectivamente, como apuntaba el compañero @Montañes quitando el ESP en el botón las ruedas giran algo más, y ya quitando el fusible del ABS se anula del todo el TRC y todos los asistentes, y las ruedas giran con ganas como en un coche clásico.

Lo que no conseguí es que me entrase la trasera. No sé a qué se debe, aún reiniciando la ECU y el AWD con sus fusibles. Espero hacer más pruebas, ayer solo tenía hierba y las AT agarraban demasiado. Necesito más terrenos para seguir probando...


Has encontrado una buena solución Shur .

Yo estoy en una situación similar con mi coche, Opel Crossland X, pero me da miedo que al trastear en los fusibles se quede una luz encendida en el cuadro, la del ABS por ejemplo, y que luego no seas capaz de apagarla. ¿Te ha ocurrido esto?

Realmente lo que me da miedo es tocar cualquier cosa del coche, porque no se nada de mecánica .

Última edición por miguelonmtb fecha: 30-jul-2019 a las 00:31.
miguelonmtb está conectado ahora   Responder Con Cita
Viejo 30-jul-2019, 00:38   #15
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
Cita:
Originalmente Escrito por miguelonmtb Ver Mensaje
Has encontrado una buena solución Shur .

Yo estoy en una situación similar con mi coche, Opel Crossland X, pero me da miedo que al trastear en los fusibles se quede una luz encendida en el cuadro, la del ABS por ejemplo, y que luego no seas capaz de apagarla. ¿Te ha ocurrido esto?

Realmente lo que me da miedo es tocar cualquier cosa del coche, porque no se nada de mecánica y mi coche tiene menos de 2 años, pienso que aún es demasiado nuevo como para trastear en él .
No, para nada me ha pasado lo de lucecitas , hoy he sacado varios fusibles a la vez, de uno en uno, con el coche encendió y apagado... (si imprudente) y no ha hablado problema. Lógicamente al final de las pruebas hago un reseteo de la centralita (ECU) por si acaso, y luego compruebo on-road que todo funciona ok. Ahora mismo estaba lloviendo y he estado probando otra vez todo, y como anteayer, todo ok (menos el bloqueo de diferencial) el coche responde muy bien sin todos los sistemas electrónicos, he buscado los límites en asfalto, hierba, barro líquido y creo que se podría conducir perfectamente con todo desactivado mientras no seas un burro con el acelerador (360 Nm) pero aún siendolo, el coche nobilísimo, es imposible perder el control, mención especial a las Cooper AT 4S, Jesucristo como agarran! Aún llenas de barro, en hierba, en charco, en asfalto mojado y con barro... Intentando subvirar en giros cerradisimos sin electrónica alguna... flipante.
Ahora, en tu coche ni idea de que puede pasar si haces eso. Pero mejor probar ahora que quedarte en ruta. Pero empieza probando con el botón del ESP que como bien han dicho, pone el coche en modo semi off-road.


@patroleitor a ti el bloqueo 50/50 te va tal cual desde que te lo cambiaron? Gracias

Última edición por Sinuhe fecha: 30-jul-2019 a las 01:23.
Sinuhe está desconectado   Responder Con Cita
Viejo 30-jul-2019, 10:55   #16
patroleitor
ForoCoches: Miembro
 
Avatar de patroleitor
 
May 2006 | 5.141 Mens.
Lugar: OS ANCARES

www.tualicate.es

Cita:
Originalmente Escrito por Sinuhe Ver Mensaje
No, para nada me ha pasado lo de lucecitas , hoy he sacado varios fusibles a la vez, de uno en uno, con el coche encendió y apagado... (si imprudente) y no ha hablado problema. Lógicamente al final de las pruebas hago un reseteo de la centralita (ECU) por si acaso, y luego compruebo on-road que todo funciona ok. Ahora mismo estaba lloviendo y he estado probando otra vez todo, y como anteayer, todo ok (menos el bloqueo de diferencial) el coche responde muy bien sin todos los sistemas electrónicos, he buscado los límites en asfalto, hierba, barro líquido y creo que se podría conducir perfectamente con todo desactivado mientras no seas un burro con el acelerador (360 Nm) pero aún siendolo, el coche nobilísimo, es imposible perder el control, mención especial a las Cooper AT 4S, Jesucristo como agarran! Aún llenas de barro, en hierba, en charco, en asfalto mojado y con barro... Intentando subvirar en giros cerradisimos sin electrónica alguna... flipante.
Ahora, en tu coche ni idea de que puede pasar si haces eso. Pero mejor probar ahora que quedarte en ruta. Pero empieza probando con el botón del ESP que como bien han dicho, pone el coche en modo semi off-road.


@patroleitor a ti el bloqueo 50/50 te va tal cual desde que te lo cambiaron? Gracias
Patinando una rueda de cada eje, cómo tiene que ir

patroleitor está desconectado   Responder Con Cita
Viejo 30-jul-2019, 11:14   #17
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
Cita:
Originalmente Escrito por patroleitor Ver Mensaje
Patinando una rueda de cada eje, cómo tiene que ir
Qué quieres decir?

Por ejemplo le das al botón y ya en la salida ves los ejes solidarios? A mí no me pasa eso, aunque si noto algo de par atras. Pero para nada ejes solidarios. (Alguna vez si me ha ido)
Igual no lo entiendo bien. No pone los ejes solidarios? O son las ruedas del mismo eje las que van solidarias?

Última edición por Sinuhe fecha: 30-jul-2019 a las 11:16.
Sinuhe está desconectado   Responder Con Cita
Viejo 30-jul-2019, 14:53   #18
patroleitor
ForoCoches: Miembro
 
Avatar de patroleitor
 
May 2006 | 5.141 Mens.
Lugar: OS ANCARES

www.tualicate.es

Cita:
Originalmente Escrito por Sinuhe Ver Mensaje
Qué quieres decir?

Por ejemplo le das al botón y ya en la salida ves los ejes solidarios? A mí no me pasa eso, aunque si noto algo de par atras. Pero para nada ejes solidarios. (Alguna vez si me ha ido)
Igual no lo entiendo bien. No pone los ejes solidarios? O son las ruedas del mismo eje las que van solidarias?
Ejes solidarios, cómo tiene que ser

patroleitor está desconectado   Responder Con Cita
Viejo 31-jul-2019, 23:04   #19
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
Cita:
Originalmente Escrito por patroleitor Ver Mensaje
Ejes solidarios, cómo tiene que ser
Hola, perdoname una vez más, he estado probando hoy de nuevo en una pista suelta y con cruces de puentes y la tracción entra cuando debe (como si fuera en auto) y funciona muy bien, así que no entiendo el concepto del botón de bloqueo...

La duda es porque me pongo parado en barro o en gravilla bloqueado, y al pegarle pisotón no veo que las cuatro ruedas giren a la vez, las de adelante hacen amago de patinar, pero sale, mientras que las de atrás no hacen ese amago de patinar. Pero en cruces de puentes con dos ruedas en el aire si que entra y lo empuja, incluso en pendiente y parandome con las ruedas en el aire. Igual lo mismo me estoy rallando y funciona como debiera...

El botón de bloqueo de mi suvebordillos significa ...

A. El tren trasero y delantero giran solidarios, o sea, ruedas girando a la misma velocidad y la misma fuerza
B. El tren trasero y delantero reciben la misma fuerza, pero no tienen por qué girar parejas las ruedas.
C. Ninguno de los dos

Que opinais @Perfil Bajo @jipi-sj410 ?

Última edición por Sinuhe fecha: 31-jul-2019 a las 23:33.
Sinuhe está desconectado   Responder Con Cita
Viejo 01-ago-2019, 12:36   #20
KKB_4X4
AUTT socio nº 2078
 
Avatar de KKB_4X4
 
Nov 2005 | 21.197 Mens.
Lugar: BILBAO

Jeep ZJ 2.5 td / Bmw 318i GasFru / Corolla 1.4 D4D

Cita:
Originalmente Escrito por Sinuhe Ver Mensaje
Hola, perdoname una vez más, he estado probando hoy de nuevo en una pista suelta y con cruces de puentes y la tracción entra cuando debe (como si fuera en auto) y funciona muy bien, así que no entiendo el concepto del botón de bloqueo...

La duda es porque me pongo parado en barro o en gravilla bloqueado, y al pegarle pisotón no veo que las cuatro ruedas giren a la vez, las de adelante hacen amago de patinar, pero sale, mientras que las de atrás no hacen ese amago de patinar. Pero en cruces de puentes con dos ruedas en el aire si que entra y lo empuja, incluso en pendiente y parandome con las ruedas en el aire. Igual lo mismo me estoy rallando y funciona como debiera...

El botón de bloqueo de mi suvebordillos significa ...

A. El tren trasero y delantero giran solidarios, o sea, ruedas girando a la misma velocidad y la misma fuerza
B. El tren trasero y delantero reciben la misma fuerza, pero no tienen por qué girar parejas las ruedas.
C. Ninguno de los dos

Que opinais @Perfil Bajo @jipi-sj410 ?


Yo creo que te funciona correctamente la tracción.
El bloqueo, lo que hace es repartir por igual la tracción a ambos ejes. En modo automático, cuando pierde de delante, pasa tracción atrás. Lo que hace con el bloqueo, es que no necesita de esa pérdida delante para pasar detrás y de esa manera hay menos posibilidades de quedarse atascado, o no poder subir una pendiente, que sin el conectado.

En cuanto a la velocidad de giro de las ruedas con el bloqueo, debería ser el mismo con piso en buen estado. Si la adherencia no es buena puede haber diferencia de giro.

Miguel Angel Plataforma offroad socio nº 8.
Peña Athletic club. Somos la reostia. 252.
KKB_4X4 está desconectado   Responder Con Cita
Viejo 01-ago-2019, 22:58   #21
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
Cita:
Originalmente Escrito por KKB_4X4 Ver Mensaje
Yo creo que te funciona correctamente la tracción.
El bloqueo, lo que hace es repartir por igual la tracción a ambos ejes. En modo automático, cuando pierde de delante, pasa tracción atrás. Lo que hace con el bloqueo, es que no necesita de esa pérdida delante para pasar detrás y de esa manera hay menos posibilidades de quedarse atascado, o no poder subir una pendiente, que sin el conectado.

En cuanto a la velocidad de giro de las ruedas con el bloqueo, debería ser el mismo con piso en buen estado. Si la adherencia no es buena puede haber diferencia de giro.
Gracias,

Habiendo condiciones de baja adherencia, con el bloqueo activado "prioriza" el delantero sobre el trasero. Por ejemplo en una salida en barro/grava con pisotón, las de adelante giran patinando hasta que traccionan,, y las de atrás no. No las veo patinar. O sea, se comporta bloqueado como si fuera en automático. Porque luego en cruces de puentes con ruedas en el aire si que salen y bien.

Última edición por Sinuhe fecha: 01-ago-2019 a las 23:04.
Sinuhe está desconectado   Responder Con Cita
Viejo 02-ago-2019, 08:29   #22
Perfil Bajo
nosce te ipsum
 
Avatar de Perfil Bajo
 
Jul 2004 | 4.336 Mens.
Lugar: somewherebeyond

ST165 / GTI / ZX7R

Cita:
Originalmente Escrito por Sinuhe Ver Mensaje
Hola, perdoname una vez más, he estado probando hoy de nuevo en una pista suelta y con cruces de puentes y la tracción entra cuando debe (como si fuera en auto) y funciona muy bien, así que no entiendo el concepto del botón de bloqueo...

La duda es porque me pongo parado en barro o en gravilla bloqueado, y al pegarle pisotón no veo que las cuatro ruedas giren a la vez, las de adelante hacen amago de patinar, pero sale, mientras que las de atrás no hacen ese amago de patinar. Pero en cruces de puentes con dos ruedas en el aire si que entra y lo empuja, incluso en pendiente y parandome con las ruedas en el aire. Igual lo mismo me estoy rallando y funciona como debiera...

El botón de bloqueo de mi suvebordillos significa ...

A. El tren trasero y delantero giran solidarios, o sea, ruedas girando a la misma velocidad y la misma fuerza
B. El tren trasero y delantero reciben la misma fuerza, pero no tienen por qué girar parejas las ruedas.
C. Ninguno de los dos

Que opinais @Perfil Bajo @jipi-sj410 ?
El bloqueo de diferencial actúa sobre la diferencia de giro entre ejes, no sobre ruedas, por tanto a la vista del giro de ruedas del lado derecho o izquierdo no podrás sacar una conclusión muy válida, ya que cada rueda de las cuatro puede girar diferente por disponer de diferenciales del. y tras. abiertos, pero sin embargo los ejes sí que mantengan el giro predeterminado del bloqueo, que no sé con seguridad si en tu modelo es 50/50.

Se supone que el sistema que intenta hacer igualar el giro de todas las ruedas en la medida de lo posible es el TRC...
Y al final lo consigue, parando todas!

Por tanto la respuesta correcta es la B

Un saludo.

have a gr8 ride!
Perfil Bajo está desconectado   Responder Con Cita
Viejo 02-ago-2019, 17:31   #23
Montañes
ForoCoches: Miembro
 
Jun 2005 | 4.685 Mens.

RIP 1479-2019

Disparidad de modelos, raspútitsa rusa y un Korando. @Sinuhe @patroleitor


Min
2:08
3:45
12:12
12:39
13:15
14:12
15:03







7:26
11:20
14:49

RIP 1479-2019
Montañes está desconectado   Responder Con Cita
Viejo 03-ago-2019, 11:59   #24
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
Buen material @Montañes la verdad es que eso ya está en el límite del Korando, si pesase 400 kg menos iria mejor, jajaja
Sinuhe está desconectado   Responder Con Cita
Viejo 03-ago-2019, 12:38   #25
Perfil Bajo
nosce te ipsum
 
Avatar de Perfil Bajo
 
Jul 2004 | 4.336 Mens.
Lugar: somewherebeyond

ST165 / GTI / ZX7R

Estos rusos en su línea!

El del Korando tiene muñones más que manos, al contrario que quien lleva el Rav4, y se nota porque lo mete por donde debe.
Los Subaru ya no sorprenden, pero para mi hacer eso con un Outback ya entra en la categoría de abuso.
En conjunto se lo debieron pasar de PM, hasta me dan envidia y todo!

have a gr8 ride!
Perfil Bajo está desconectado   Responder Con Cita
Viejo 03-ago-2019, 13:29   #26
Sinuhe
ForoCoches: Miembro
 
Avatar de Sinuhe
 
Nov 2014 | 19.545 Mens.
Me dan envidia los subarus, vaya pepinacos, se follan cualquier cosa
Sinuhe está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > 4x4 / Ocio
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto