INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  PC no se apaga  
Respuesta

 
Herramientas
Viejo 13-ago-2019, 20:23   #1
WINTX
WINTXCODERS
 
Avatar de WINTX
 
Mar 2015 | 1.683 Mens.
Lugar: España
PC no se apaga

Hola, tengo un problema con mi pc, el problema es que al darle a apagar el pc no se apaga es como si se reiniciase, probé formateando, iniciando con un ubuntu live, quitando el arranque rápido, includo entrando en el registro y modificando el PowerDownafterShutdown, ShutdownWithoutLogon y tampoco funciona... el sistema operativo actual es Windows 10. También probé a cambiarle la memoria RAM y tampoco. El disco duro es nuevo.

Foro sobre informática general WINTXCODERS.COM
WINTX está desconectado   Responder Con Cita


Viejo 13-ago-2019, 20:53   #2
asqueos
ForoCoches: Miembro
 
May 2018 | 123 Mens.
Quitale la alimentación, ya verás si se apaga
asqueos está desconectado   Responder Con Cita
Viejo 13-ago-2019, 20:54   #3
NexoFireYT
ForoCoches: Miembro
 
Avatar de NexoFireYT
 
Abr 2017 | 407 Mens.
Lugar: Espania

Opel Corsa 460CV Repro

Cita:
Originalmente Escrito por asqueos Ver Mensaje
Quitale la alimentación, ya verás si se apaga



venia a esto
NexoFireYT está desconectado   Responder Con Cita


 

 

Viejo 13-ago-2019, 20:56   #4
NexoFireYT
ForoCoches: Miembro
 
Avatar de NexoFireYT
 
Abr 2017 | 407 Mens.
Lugar: Espania

Opel Corsa 460CV Repro

Ve a la bios y pon los valores de fabrica o si no quita la pila cmos y dejala un ratito ahi, luego prueba a arracarla sin pila y omite los errores que te salten
NexoFireYT está desconectado   Responder Con Cita


 

 

Viejo 14-ago-2019, 08:17   #5
WINTX
WINTXCODERS
 
Avatar de WINTX
 
Mar 2015 | 1.683 Mens.
Lugar: España
Cita:
Originalmente Escrito por NexoFireYT Ver Mensaje
Ve a la bios y pon los valores de fabrica o si no quita la pila cmos y dejala un ratito ahi, luego prueba a arracarla sin pila y omite los errores que te salten

Ya probé también y nada

Foro sobre informática general WINTXCODERS.COM
WINTX está desconectado   Responder Con Cita
Viejo 14-ago-2019, 08:48   #6
boryu
ForoCoches: Miembro
 
Avatar de boryu
 
Abr 2009 | 1.655 Mens.
Cita:
Originalmente Escrito por asqueos Ver Mensaje
Quitale la alimentación, ya verás si se apaga
Más claro, imposible
boryu está desconectado   Responder Con Cita
Viejo 14-ago-2019, 09:03   #7
Zoen
Forocochia11
 
Avatar de Zoen
 
May 2009 | 2.419 Mens.
Lugar: Barcelona

Honda Civic TypeS Heritage Techo + Navi

Has probado de desmontar el botón de encendido? QuIas se quedo pulsado

Zoen está desconectado   Responder Con Cita
Viejo 14-ago-2019, 10:18   #8
NexoFireYT
ForoCoches: Miembro
 
Avatar de NexoFireYT
 
Abr 2017 | 407 Mens.
Lugar: Espania

Opel Corsa 460CV Repro

Cita:
Originalmente Escrito por Zoen Ver Mensaje
Has probado de desmontar el botón de encendido? QuIas se quedo pulsado
Puede ser, si no mira la fuente que no creo pero con tan de descartar cosas xd, y si no puede que la placa tenga algun fallo who knows.



Desenchufa el boton y enciendelo con un destornillador haciendo puente
NexoFireYT está desconectado   Responder Con Cita
Viejo 14-ago-2019, 10:42   #9
Albersanfe
Pina
 
Avatar de Albersanfe
 
May 2019 | 104 Mens.
Lugar: Madrid

Audi A4

Cita:
Originalmente Escrito por WINTX Ver Mensaje
Hola, tengo un problema con mi pc, el problema es que al darle a apagar el pc no se apaga es como si se reiniciase, probé formateando, iniciando con un ubuntu live, quitando el arranque rápido, includo entrando en el registro y modificando el PowerDownafterShutdown, ShutdownWithoutLogon y tampoco funciona... el sistema operativo actual es Windows 10. También probé a cambiarle la memoria RAM y tampoco. El disco duro es nuevo.
Cuando dices que no se apaga te refieres al botón o al sistema operativo, es decir desde Windows le mandas apagar y no hace caso? O es apretando el botón?

Fdo: Pina
Albersanfe está desconectado   Responder Con Cita
Viejo 14-ago-2019, 10:48   #10
WINTX
WINTXCODERS
 
Avatar de WINTX
 
Mar 2015 | 1.683 Mens.
Lugar: España
Cita:
Originalmente Escrito por Albersanfe Ver Mensaje
Cuando dices que no se apaga te refieres al botón o al sistema operativo, es decir desde Windows le mandas apagar y no hace caso? O es apretando el botón?

Ahí voy en principio pensaba que era solo con el botón de windows pero lo hice un click al fisico y tampoco osea se apaga y a los segundos arranca de nuevo

Foro sobre informática general WINTXCODERS.COM
WINTX está desconectado   Responder Con Cita
Viejo 14-ago-2019, 11:22   #11
Blasa
ForoCoches: Miembro
 
Avatar de Blasa
 
Jul 2018 | 279 Mens.
Lugar: Granada

Lancer sportback

Quítale el cable de red y mira si en la bios hay un apartado de energía para que se encienda por ethernet.

Sí no tienes cable, en Windows pon en propiedades de tarjeta wifi, en energía, desactiva “que este hardware reactive el equipo”
Blasa está desconectado   Responder Con Cita
Viejo 14-ago-2019, 11:39   #12
almeja alegre
ForoCoches: Miembro
 
Avatar de almeja alegre
 
Dic 2011 | 6.763 Mens.
Lugar: asturias

astra gtc

La fuente es nueva? Monte un equipo nuevo y le pasaba con el uso empezó a apagar bien

El español al hollo y el extranjero al bollo enjoy europa plataforma septima posicion, ahora con mas camisas planchadas.
almeja alegre está conectado ahora   Responder Con Cita
Viejo 14-ago-2019, 12:05   #13
Burguesa
jijiji
 
Avatar de Burguesa
 
Abr 2019 | 912 Mens.
Lugar: Andalucia
desactiva fastboot en bios y placa, a mi me pasaba eso, no se apagaba, ambas cosas fuera ordenador apaga perfectamente.
Burguesa está desconectado   Responder Con Cita
Viejo 14-ago-2019, 12:53   #14
Albersanfe
Pina
 
Avatar de Albersanfe
 
May 2019 | 104 Mens.
Lugar: Madrid

Audi A4

Cita:
Originalmente Escrito por WINTX Ver Mensaje
Ahí voy en principio pensaba que era solo con el botón de windows pero lo hice un click al fisico y tampoco osea se apaga y a los segundos arranca de nuevo
Te recomiendo, en primer lugar, actualizar la BIOS del equipo y comprobar las opciones de energía de esta. Si esto está todo correcto, ve a "Panel de control" --> Opciones de energia --> Elegir el comportamiento de los botones. Comprueba que lo tienes bien configurado.

También comprueba que tienes instaladas todas las actualizaciones de W10.

Fdo: Pina
Albersanfe está desconectado   Responder Con Cita
Viejo 14-ago-2019, 12:57   #15
WINTX
WINTXCODERS
 
Avatar de WINTX
 
Mar 2015 | 1.683 Mens.
Lugar: España
Cita:
Originalmente Escrito por Albersanfe Ver Mensaje
Te recomiendo, en primer lugar, actualizar la BIOS del equipo y comprobar las opciones de energía de esta. Si esto está todo correcto, ve a "Panel de control" --> Opciones de energia --> Elegir el comportamiento de los botones. Comprueba que lo tienes bien configurado.

También comprueba que tienes instaladas todas las actualizaciones de W10.

Esta correcto fue lo primero que miré

Foro sobre informática general WINTXCODERS.COM
WINTX está desconectado   Responder Con Cita
Viejo 14-ago-2019, 12:58   #16
WINTX
WINTXCODERS
 
Avatar de WINTX
 
Mar 2015 | 1.683 Mens.
Lugar: España
Cita:
Originalmente Escrito por Burguesa Ver Mensaje
desactiva fastboot en bios y placa, a mi me pasaba eso, no se apagaba, ambas cosas fuera ordenador apaga perfectamente.

Eso no lo probé mirare a ver shur gracias

Foro sobre informática general WINTXCODERS.COM
WINTX está desconectado   Responder Con Cita
Viejo 14-ago-2019, 13:51   #17
loko_rose
ForoCoches: Miembro
 
Avatar de loko_rose
 
Jun 2011 | 3.222 Mens.

Mis zapas Nike

Alguna config en la BIOS, algún problema en el update de windows 10, o fallo físico en botón o placa que hace que no se corte la corriente y siempre reciba la opción de encender como si se pulsase el botón.

El orden de probabilidad es el enumerado.
loko_rose está desconectado   Responder Con Cita
Viejo 14-ago-2019, 13:52   #18
MotivacioN
ForoCoches: Miembro
 
Oct 2018 | 655 Mens.
Es la placa base. Cambiala
MotivacioN está desconectado   Responder Con Cita
Viejo 14-ago-2019, 22:25   #19
Blasa
ForoCoches: Miembro
 
Avatar de Blasa
 
Jul 2018 | 279 Mens.
Lugar: Granada

Lancer sportback

Cita:
Originalmente Escrito por WINTX Ver Mensaje
Hola, tengo un problema con mi pc, el problema es que al darle a apagar el pc no se apaga es como si se reiniciase, probé formateando, iniciando con un ubuntu live, quitando el arranque rápido, includo entrando en el registro y modificando el PowerDownafterShutdown, ShutdownWithoutLogon y tampoco funciona... el sistema operativo actual es Windows 10. También probé a cambiarle la memoria RAM y tampoco. El disco duro es nuevo.
Qué tal fue?
Blasa está desconectado   Responder Con Cita
Viejo 14-ago-2019, 23:56   #20
WINTX
WINTXCODERS
 
Avatar de WINTX
 
Mar 2015 | 1.683 Mens.
Lugar: España
Cita:
Originalmente Escrito por Blasa Ver Mensaje
Qué tal fue?
Nada...

Foro sobre informática general WINTXCODERS.COM
WINTX está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar  PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto