INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Partner 1.9d, gasto BESTIAL de aceite con intento fallido de arreglo  
Respuesta

 
Herramientas
Viejo 11-sep-2019, 23:24   #1
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Partner 1.9d, gasto BESTIAL de aceite con intento fallido de arreglo

Buenas.
Tengo una partner 1.9d del 99, dw8.
Se sopla aproximadamente 1 garrafa cada mes y medio aproximadamente, tal y como lo cuento. No se que kilometros hare en ese tiempo, lo mismo hago 2.000 al mes mas o menos, pero creo que claramente sigue siendo una autentica brutalidad.
No tira ni una gota de aceite al suelo, no la mezcla con el anticongelante..
Yo lo que veía era toda la zona de la tapa de balancines (adjunto fotos) llena de aceite, asi que pense que la tiraba por la tapa de balancines y ayer o ante ayer la cambie. Para mi sorpresa, la que quite estaba perfecta, un poco dura en comparacion con la nueva, pero ni deformada ni nada.
Tambien tengo que decir que yo creo que lo tira por la parte de debajo de la tapa de balancines, donde se ve como sobresale por todo el borde goma, que imagino que es de esa de pegar, ademas que no le veo los tornillos. Realmente yo me creia que eso era la tapa de balancines, compre la junta y al desmontar el colector, ya me di cuenta que la tapa de balancines no era eso, sino que estaba mas arriba. Tras gastarme 35€ en la junta original para nada (o eso creo), no me hace falta esperar para saber que por ahi no es por donde lo tira. Creo que claramente lo tira por la junta esa de pasta negra que sale por abajo.
Que es eso?? porque no hay tornillos para apretarlo ni nada? es normal que lo tire por ahí??
Limpie un poco la zona al cambiar la junta para ver si chorreaba de la tapa de balancines, y tambien limpie un poco por abajo.
Pongo las fotos y a ver que opináis, pero ya os digo, una garrafa enterita en mes y medio, rellenando al poco y cuando te das cuenta ni marca varilla, increíble. Donde señalo con el dedo es por donde creo que realmente se sale el aceite, porque ya os digo, ni una gota tira al suelo ni al cubre carter, asi que debe de salir de ahi arriba. Además mirar como esta todo de pringao de aceite.
Imágenes Adjuntas
Tipo de Archivo: jpg 20190910_151752.jpg (134,8 KB, 186 visitas)
Tipo de Archivo: jpg 20190910_151758.jpg (141,3 KB, 156 visitas)
Daividd está desconectado   Responder Con Cita


Viejo 11-sep-2019, 23:25   #2
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Aqui señalo con el dedo por donde creo que realmente se sale el aceite, y la zona de la tapa de balancines quitada, por si veis algo raro.
Imágenes Adjuntas
Tipo de Archivo: jpg 20190910_151805.jpg (135,0 KB, 155 visitas)
Tipo de Archivo: jpg 20190910_151854.jpg (130,4 KB, 126 visitas)
Daividd está desconectado   Responder Con Cita
Viejo 11-sep-2019, 23:28   #3
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Y aquí las dos ultimas fotos.
Remarcar que la ultima de estas dos que pongo, es cuando ya monte todo he hice unos 20 kms, para que veais como habiendole pasado al terminar de cambiar la junta un papel, se ve aceite fresco. Es importante y hay que tener en cuenta, que ademas aun no le había echao aceite por que no tenia, y el nivel de aceite era tan bajo que no marcaba ni la punta de la varilla, y aun asi ahi veis el pequeño reguero. Ya hoy le he puesto aceite hasta la marca de máximo.
Imágenes Adjuntas
Tipo de Archivo: jpg 20190910_164812.jpg (131,8 KB, 99 visitas)
Tipo de Archivo: jpg 20190910_190827.jpg (104,0 KB, 86 visitas)
Daividd está desconectado   Responder Con Cita
Viejo 11-sep-2019, 23:37   #4
ivanico16v
ForoCoches: Miembro
 
Ago 2017 | 245 Mens.
Si tienes que rellenar 5 litros cada mes y no cae al suelo ni gota, es que lo esta quemando.
Eso no quita que te pierda un poco por la junta de silicona, pero 5 litros sin hacer una gota en el suelo, en solo 2000kms es que lo esta quemando si o si.
Saludos.
ivanico16v está desconectado   Responder Con Cita


Viejo 12-sep-2019, 07:53   #5
pmiylmg
ForoCoches: Miembro
 
Jul 2008 | 2.069 Mens.
Lugar: León

Sxi 88+altea XL 13+Q7 07

Vamos por orden.
No has cambiado la junta de balancines, si no la del respiradero de vapores de aceite. Laa de balancines es la que señalas. Cambiala, porque a las claras suda aceite.
Para tirar 5litros de aceite tiene que haber charcos si o si.
Si quema 5litros de aceite, el humo azul se vería desde el pueblo de al lado. Probablemente sea una combinación de los dos, pero algo no cuadra.

Resumen: cambia la.junta y pon aceite más gordo
pmiylmg está desconectado   Responder Con Cita
Viejo 12-sep-2019, 16:57   #6
Citropol
ForoCoches: Miembro
 
Avatar de Citropol
 
Mar 2017 | 116 Mens.
Me uno a los comentarios expuestos.

Esa cantidad de aceite que consume es debido a que la está quemando y no es culpa del poco que babee por las juntas.

El motor no debe estar ya en sus mejores momentos, los desgastes y holguras internas deben ser de campeonato.

Sopesa su reparación o tira con él mientras dure.

Suerte!
Citropol está desconectado   Responder Con Cita
Viejo 12-sep-2019, 19:12   #7
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Pues veréis, la furgoneta esta en el taller porque ayer, de un dia para otro, se escapo y rompió la correa de accesorios, no metiendose en la distribucion de milagro. Eso mismo me paso hace 1 año, el verano pasado.
El mecanico me a dicho lo mismo, que si me esta gastando 5 litros en mes y medio o dos meses es que lo esta quemando si o si. En su opinion dice que no merece la pena, que la mande al desguace y pille 1500€ y me pille otra que este mejor.
Llevaba tiempo una vibracion espectacular a cierta velocidad y a ciertas revoluciones, es decir en un punto concreto de la marcha, en la zona de la distribución-correa de accesorios. Algunos dias tambien suena un chirrido bastante fuerte todo el rato que si abres el capo, viene claramente de la zona de la distribución-correa de accesorios. Imagino que estos síntomas eran de que algun rodamiento o algo estaba jodido, y por eso de un momento a otro se a salio la correa de accesorios.
Tengo una fuga en la bomba de gasoil de hace tiempo, que por no arreglarla creo que en gran parte es lo que me a destrozao literalmente el motor, porque en verano a la segunda ya se queda arrancada y no "salta el motor", pero me he pegao todo el invierno pasao, que para arrancarla en frio por las mañanas, había que hacerlo 6 o 7 veces hasta que se quedaba arrancada, y una vez arrancada pegaba unos saltos y hacia unos ruidos que alucinas, hasta que finalmente se calentaba. Hace precisamente pocos dias descubri que la toma de gasoil esta en el muelle ese grande que se mete a la bomba, encima de la bomba, el del acelerador. Unos me dicen que si se puede arreglar sin desmontar la bomba, otros me dicen que igualmente hay que desmontarla. Evidentemente el precio del arreglo no seria ni parecido en un caso o en otro.
Tambien tengo una fuga en el radiador de la calefaccion, aunque pierde muy muy poco, pero en invierno al poner para que entre aire caliente del motor, se empañan los cristales todo el rato, aunque esto no es realmente de importancia, aunque eso no pretendo arreglarlo porque hay que desmontar todo el salpicadero y es otro pellizco.
Resumen.
Correa accesorios jodida. El mecanico en un vistazo rápido, me a dicho que puede que este empotrao el alternador y por eso se haya salio, cuando se ponga con ella me confirma. Pero ya os digo que de hace algunos meses hay una vibracion rara y chirridos fuertes en determinados momentos, ambos ruidos independientes pero provenientes de la misma zona, por lo que yo imagino que es algun tensor de esos jodido a causa de los saltos espectaculares de arrancar en frio en invierno con la toma de aire de la bomba.
Toma de aire en bomba de gasoil, en el muelle del acelerador (no se que costara arreglarlo)
Una garrafa de aceite me dura menos de 2 meses.
Esas son las cosas graves, luego ya menos graves esta la fuga del radiador de la calefaccion, el cierre centralizado no funciona y la puerta trasera se queda siempre abierta, y algunas cosas mas.
Nunca se a calentao y eso.. pero creo que ya no es fiable.
Creeis que merece la pena arreglarla para que me dure si fuera posible hasta primavera? porque si ahora son 200€ mas, mas el aceite que es una locura enorme, y ya os digo ni una gota de aceite al suelo ni al cubre carter por dentro, y teniendo en cuenta la fuga de gasoil y que el invierno viene y acabara de reventarme el motor intentando arrancarla todas las mañanas..
Que haríais? me temo que se la respuesta, que por cierto tengo que decírselo hoy o mañana por la mañana al mecanico, para ver si le mete mano mañana o no, pero me gustaria saber que opinais, porque yo estoy en plan negativo, pero creo que la cosa no pinta bien.
La realidad es que furgoneta necesito e iria a la compra de otra berlingo-partner como la mia, 1.9D atmosferica, pero que no este tan "mangoneada" como estaba esta. Porque la compre hace casi 2 años y el motor estaba cambiado en plan chapucero. Los manguitos del combustible que encajan con "clik" en el portafiltro, eran tubos de anticongelante enganchaos con bridas.. en fin, todo en el motor muy chapucero estaba.
A ver que opináis, aunque creo que esta claro.
Saludos.
Daividd está desconectado   Responder Con Cita
Viejo 12-sep-2019, 20:01   #8
DoCoMo
Miembro con galones
 
Avatar de DoCoMo
 
Oct 2008 | 27.708 Mens.
Ponle aceite 20w50 y vigila si baja el consumo o bien ponle algún aditivo para reducir el consumo, hasta primavera con eso aguantas
DoCoMo está desconectado   Responder Con Cita
Viejo 12-sep-2019, 22:19   #9
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
El problema es que si sigo palante con ella, lógicamente ya tengo que repararla, y seria poner la correa del altenador, pero como hace un año pasó lo mismo (se escapo y rompió la correa del alternador), y este mismo mecanico me la arreglo, dice que si a vuelto a pasar despues de un año, algo raro tiene que pasar ahi para que la eche pa fuera. Aunque aseguro que un dia antes de que se escapase, estaba perfectamente en su sitio.
Luego tocando a dicho que parecia que el alternador estaba atrancao. Vamos, que supongo que al menos 100€ o 200€ me costara la reparación.
Luego vale, puedo ponerle aceite mas espeso que claramente es lo que haría, aunque dudo que me baje significativamente el consumo de aceite, porque como he dicho, es una autentica barbaridad lo que consume, por eso en mi cabeza solo entraba que lo tirase por huevos por algún sitio, pero es que como decis, tendria que hacerme con total claridad charcos en algun sitio, y no lo hace, solo la zona tapa balancines pringrada.
Pero es que, en cuanto entre un poco mas el frio y tenga que utilizarla cada mañana para ir al trabajo la furgoneta, con los saltos que pega el motor, que repito es una autentica pasada, me acaba de hacer trizas el motor? es que continuar con la furgoneta hasta primavera, supone si o si pasar por el invierno, y no concibo esto sin arreglar la toma de aire del eje del acelerador, por que hay que intentar arrancar muchas veces hasta que finalmente se queda arrancada, y luego esperar que caliente para que el motor deje de dar unos saltos bestiales y suene a como si fuera a explotar.
Aquí tambien entraria en juego la realidad de si se puede cambiar las juntas esas del muelle del acelerador sin desmontar la bomba, o si hay que desmontar la bomba entera por narices, porque me han dicho de las dos cosas y ya no se que creer.
Si hay que desmontar la bomba entera, ya claramente no me merece la pena porque es una pasta en mano de obra, pero si se puede hacer sin desmontarla, ya que es por arriba, supongo que no me costaria tampoco una barbaridad. Tal vez menos de 100€, no se, alguien puede guiarme sobre la posibilidad de arreglarse eso sin desmontar la bomba y si fuese posible, que podrian cobrarme?
A partir de esto decidiré si le digo mañana que le arregle lo de la correa de accesorios (y lo que haya echo que la expulse de nuevo tras un año, un tensor o tal vez el alternador) o llamo a la grua y pal desguace.
Yo quiero, mas bien necesito, que me llegue a primavera, pero si me va a costar entre arreglar ahora lo de la correa y lo de la toma de aire 500€.. pues como que no. Ahí ya creo que no me merece la pena.
A ver que podeis decirme shurs.
Por cierto, le pongo 10w40 que es la que indican para esta furgo, por si sirve de algo.
Saludos.

Última edición por Daividd fecha: 12-sep-2019 a las 22:23.
Daividd está desconectado   Responder Con Cita
Viejo 13-sep-2019, 11:47   #10
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Me parece que le voy a arreglar lo de la correa de accesorios, pondre aceite 20w50 (no hay mas espeso?), y para arrancar en invierno cebador a tope por las mañanas y le costara mucho menos arrancar, y asi me ahorro reparar la bomba de gasoil y me gasto lo menos posible. Y en primavera la mando a tomar por saco.
Lo malo que tengo que pasar itv este mes, espero que no le salga nada aparte..
Saludos.
Daividd está desconectado   Responder Con Cita
Viejo 14-sep-2019, 17:23   #11
martinson
4.6 HSE
 
Avatar de martinson
 
Nov 2015 | 14.275 Mens.
Lugar: Casino de Montecarlo

Burrotaxi de Mijas.

Yo ponía el 20w50,arreglaba lo de la correa de alternador y puenteaba los manguitos de la calefacción
martinson está desconectado   Responder Con Cita
Viejo 14-sep-2019, 23:07   #12
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Cita:
Originalmente Escrito por IROITE Ver Mensaje
Pues quemando tal cantidad de aceite, me espero lo peor en la prueba de opacidad
Hace 6 meses cuando pase la ultima itv, ya tenia el problema del aceite y la pase sobrao.
Daividd está desconectado   Responder Con Cita


Viejo 14-sep-2019, 23:24   #13
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Cita:
Originalmente Escrito por martinson Ver Mensaje
Yo ponía el 20w50,arreglaba lo de la correa de alternador y puenteaba los manguitos de la calefacción
Todavía no le he dicho nada al mecánico, estoy esperando al lunes (estoy alargando la decisión) porque tengo la cabeza echa un lio.
Sobre el aceite, crees que se notara claramente poner 20w50? piensa que el gasto actual con 10w40 es una autentica locura.
El problema de lo de la correa del alternador es que ya me la "escupió" hace 1 año, pero lo hizo a lo largo de 2 meses mas o menos. Es decir, yo fui viendo como estaba en la rueda de mas arriba y próxima al morro, que creo que es la del alternador, salidilla y poco a poco cada vez un pelin mas, hasta que se salio. Pero esta vez, el otro dia estaba perfectamente puesta, centrada, tal y como llevaba un año desde que me la puso el mecánico. Compre aceite al dia siguiente y cuando fui a echárselo, estaba ya medio fuera la correa repentinamente (en la polea de arriba solo, en las demas estaba bien, a simple vista). Decidí volver a mi casa a pararla que estaba cerca (iva a otro sitio) y no hice ni 2 kms cuando se salió.
Si lo que esta roto es el alternador, suponiendo que este sea la polea de arriba que comento, yo la he estao girando hoy (el coche esta en la puerta del taller) y la polea giraba bien. Supongo que si es el alternador me costara mas pasta el arreglo que si es.. no se, que puede hacer que se escupa la correa repentinamente? un "rodillo" de esos en mal estado?
Y puentear la calefaccion serviría para que no me pierda ni una gota de anticongelante, no? ahora me pierde muy poco, tan solo tengo que añadir un pelin cada 2 meses o asi, pero muy poco. El mayor problema es que en invierno se empañan los cristales, supongo que del anticongelante que se escapa por el radiador, porque además huele, y es un peligro.
Y aun haciendo todo esto, aun me queda el gran problema de la toma de aire, que realmente es la que mas me hace dudar, que hace que en invierno arrancar por la mañana sea una locura.
Si le doy caña cada mañana al cebador imagino que podre arrancar mas o menos aceptablemente, pero no lo tengo claro.
Aun no tengo claro si arreglarlo o no, pero si es cierto que tengo que ir decidiéndolo
Gracias.
Saludos.
Daividd está desconectado   Responder Con Cita
Viejo 14-sep-2019, 23:39   #14
martinson
4.6 HSE
 
Avatar de martinson
 
Nov 2015 | 14.275 Mens.
Lugar: Casino de Montecarlo

Burrotaxi de Mijas.

Cita:
Originalmente Escrito por Daividd Ver Mensaje
Todavía no le he dicho nada al mecánico, estoy esperando al lunes (estoy alargando la decisión) porque tengo la cabeza echa un lio.
Sobre el aceite, crees que se notara claramente poner 20w50? piensa que el gasto actual con 10w40 es una autentica locura.
El problema de lo de la correa del alternador es que ya me la "escupió" hace 1 año, pero lo hizo a lo largo de 2 meses mas o menos. Es decir, yo fui viendo como estaba en la rueda de mas arriba y próxima al morro, que creo que es la del alternador, salidilla y poco a poco cada vez un pelin mas, hasta que se salio. Pero esta vez, el otro dia estaba perfectamente puesta, centrada, tal y como llevaba un año desde que me la puso el mecánico. Compre aceite al dia siguiente y cuando fui a echárselo, estaba ya medio fuera la correa repentinamente (en la polea de arriba solo, en las demas estaba bien, a simple vista). Decidí volver a mi casa a pararla que estaba cerca (iva a otro sitio) y no hice ni 2 kms cuando se salió.
Si lo que esta roto es el alternador, suponiendo que este sea la polea de arriba que comento, yo la he estao girando hoy (el coche esta en la puerta del taller) y la polea giraba bien. Supongo que si es el alternador me costara mas pasta el arreglo que si es.. no se, que puede hacer que se escupa la correa repentinamente? un "rodillo" de esos en mal estado?
Y puentear la calefaccion serviría para que no me pierda ni una gota de anticongelante, no? ahora me pierde muy poco, tan solo tengo que añadir un pelin cada 2 meses o asi, pero muy poco. El mayor problema es que en invierno se empañan los cristales, supongo que del anticongelante que se escapa por el radiador, porque además huele, y es un peligro.
Y aun haciendo todo esto, aun me queda el gran problema de la toma de aire, que realmente es la que mas me hace dudar, que hace que en invierno arrancar por la mañana sea una locura.
Si le doy caña cada mañana al cebador imagino que podre arrancar mas o menos aceptablemente, pero no lo tengo claro.
Aun no tengo claro si arreglarlo o no, pero si es cierto que tengo que ir decidiéndolo
Gracias.
Saludos.
Con el 20W50 puede ser que te lo consuma menos.
Ahora bien,al arrancar,se portará peor.Pero por probar...

Lo de la calefacción es para que si pierde agua por el radiador de la calefacción,no haya que ir rellenando cada dos por tres.
martinson está desconectado   Responder Con Cita
Viejo 15-sep-2019, 15:20   #15
chorrog
ForoCoches: Miembro
 
Feb 2007 | 504 Mens.
Lugar: jkgv

150 cv

Cita:
Originalmente Escrito por Daividd Ver Mensaje
Hace 6 meses cuando pase la ultima itv, ya tenia el problema del aceite y la pase sobrao.
☺️🤣🤣La pasé sobrado....
Esa furgoneta hace tiempo que no debería poder circular, por tu seguridad y la de los demás.
chorrog está desconectado   Responder Con Cita
Viejo 15-sep-2019, 16:21   #16
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Cita:
Originalmente Escrito por chorrog Ver Mensaje
☺️🤣🤣La pasé sobrado....
Esa furgoneta hace tiempo que no debería poder circular, por tu seguridad y la de los demás.
No lo digo por que me apetezca, lo digo porque cuando pasó la ultima itv la emision de gases, le pregunte y me dijo literalmente, "la has pasao sobrao". De echo en ninguna itv de las que llevo pasadas (3 o 4), me a dao problema de gases.

Última edición por Daividd fecha: 15-sep-2019 a las 17:18.
Daividd está desconectado   Responder Con Cita
Viejo 15-sep-2019, 18:04   #17
S5 1988
ForoCoches: Miembro
 
Avatar de S5 1988
 
Ago 2003 | 24.083 Mens.
Aunque se fugue gasoil por el eje del acelerador eso no te "hace trizas el motor"
Lo de que arranque mal el motor y pegue saltos cuando esta frio seguramente no tenga que ver ni con eso, o tienes los calentadores fundidos (en un motor con iny indirecta como este son indispensables para arrancar) o el motor esta bajo de compresión pero eso no lo provoca una toma de aire por la bomba.

Lo de la tapa de balancines, efectivamente es la que va debajo de lo que tu has desmontado y tiene pinta de que le han echado pasta de juntas en algun momento.
S5 1988 está desconectado   Responder Con Cita
Viejo 15-sep-2019, 19:41   #18
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Cita:
Originalmente Escrito por S5 1988 Ver Mensaje
Aunque se fugue gasoil por el eje del acelerador eso no te "hace trizas el motor"
Lo de que arranque mal el motor y pegue saltos cuando esta frio seguramente no tenga que ver ni con eso, o tienes los calentadores fundidos (en un motor con iny indirecta como este son indispensables para arrancar) o el motor esta bajo de compresión pero eso no lo provoca una toma de aire por la bomba.
Que fugue gasoil por el eje del acelerador no me hace trizas el motor. Lo que me hace trizas el motor son los síntomas de la fuga, que es el arranque en frio en invierno.
En verano arranca a la segunda como mucho y solo suena un poco regular de primeras y practicamente no existen esos saltos, o de forma muy timida y breve.
Pero si vieras, cuando consigo arrancar en frio en invierno por las mañanas, los saltos que pega el motor y los ruidos que hace, entenderías lo de que hace trizas el motor. Esos "saltos" tremendos que pega, me tienen que haber jodio muchas cosas, tacos de motor, probablemente tenga que ver también con algún tensor de esos de la correa que este mal y puede que por eso me expulse la correa.. no se. Tambien me a partio el agarre del tubo de la varilla de aceite y lo he tenio que poner nuevo. Pero desde luego esta claro que esto son conclusiones mias. No soy mecánico ni me creo mecánico, simplemente me informe primeramente por internet y de ahí mis conclusiones.
Cuando empezaron los problemas al arrancar en frio (que además se agravo el problema bastante rápido), busque mucha información por internet, y saque en claro que debía ser por toma de aire en el circuito del gasoil o calentadores en mal estado. Me fui primero a lo mas simple y barato, los calentadores, y los cambie todos. Lógicamente no sirvió de nada, porque todo siguió exactamente igual, y me asegure al comprarlos que fueran los suyos.
Al poco, ojeando el motor para ver si había algún tubo de gasoil roto, vi un charco de gasoil en un pequeño hueco del motor. Luego observe de donde caia la gota, y era de justo encima, de la bomba (en este momento yo no sabia que eso era la bomba de gasoil), y tan solo hace pocos días, al cambiar la junta que yo creia que era de balancines y tener quitadas cosas del medio, pude ver, dándole un buen rato al cebador, que el gasoil salía de la parte de arriba de la bomba, del eje del acelerador, y escurría discretamente hacia la zona de atrás de la bomba.
Creo que se puede ver a la legua que no soy ningún experto en mecánica, vaya, casi no se nada, pero lo de los saltos del motor y ruidos que parece que va a explotar hasta que se calienta, cuando ya suena y va normal, lo he leido en muchos sitios.
Son, entre otras posibles causas, síntomas de toma de aire o calentadores en mal estado. Y si casualmente tengo una fuga de gasoil en la bomba.. pues supongo que blanco y en botella.
Además también le consulte al mecánico y me dijo que seguro que esos problemas eran por la fuga.
Sin haberme informao minimamente jamas afirmaría que es por eso los saltos del motor al arrancar en frio, porque yo no he estudiao mecánica.
Y a lo mejor se da la casualidad que no es por eso, pero imagino que si.
Ah, también me echa mucho humo al arrancar en frio hasta que se calienta, luego ya normal de humo.
Saludos.

Última edición por Daividd fecha: 15-sep-2019 a las 19:51.
Daividd está desconectado   Responder Con Cita
Viejo 15-sep-2019, 20:46   #19
S5 1988
ForoCoches: Miembro
 
Avatar de S5 1988
 
Ago 2003 | 24.083 Mens.
Cita:
Originalmente Escrito por Daividd Ver Mensaje
Que fugue gasoil por el eje del acelerador no me hace trizas el motor. Lo que me hace trizas el motor son los síntomas de la fuga, que es el arranque en frio en invierno.
En verano arranca a la segunda como mucho y solo suena un poco regular de primeras y practicamente no existen esos saltos, o de forma muy timida y breve.
Pero si vieras, cuando consigo arrancar en frio en invierno por las mañanas, los saltos que pega el motor y los ruidos que hace, entenderías lo de que hace trizas el motor. Esos "saltos" tremendos que pega, me tienen que haber jodio muchas cosas, tacos de motor, probablemente tenga que ver también con algún tensor de esos de la correa que este mal y puede que por eso me expulse la correa.. no se. Tambien me a partio el agarre del tubo de la varilla de aceite y lo he tenio que poner nuevo. Pero desde luego esta claro que esto son conclusiones mias. No soy mecánico ni me creo mecánico, simplemente me informe primeramente por internet y de ahí mis conclusiones.
Cuando empezaron los problemas al arrancar en frio (que además se agravo el problema bastante rápido), busque mucha información por internet, y saque en claro que debía ser por toma de aire en el circuito del gasoil o calentadores en mal estado. Me fui primero a lo mas simple y barato, los calentadores, y los cambie todos. Lógicamente no sirvió de nada, porque todo siguió exactamente igual, y me asegure al comprarlos que fueran los suyos.
Al poco, ojeando el motor para ver si había algún tubo de gasoil roto, vi un charco de gasoil en un pequeño hueco del motor. Luego observe de donde caia la gota, y era de justo encima, de la bomba (en este momento yo no sabia que eso era la bomba de gasoil), y tan solo hace pocos días, al cambiar la junta que yo creia que era de balancines y tener quitadas cosas del medio, pude ver, dándole un buen rato al cebador, que el gasoil salía de la parte de arriba de la bomba, del eje del acelerador, y escurría discretamente hacia la zona de atrás de la bomba.
Creo que se puede ver a la legua que no soy ningún experto en mecánica, vaya, casi no se nada, pero lo de los saltos del motor y ruidos que parece que va a explotar hasta que se calienta, cuando ya suena y va normal, lo he leido en muchos sitios.
Son, entre otras posibles causas, síntomas de toma de aire o calentadores en mal estado. Y si casualmente tengo una fuga de gasoil en la bomba.. pues supongo que blanco y en botella.
Además también le consulte al mecánico y me dijo que seguro que esos problemas eran por la fuga.
Sin haberme informao minimamente jamas afirmaría que es por eso los saltos del motor al arrancar en frio, porque yo no he estudiao mecánica.
Y a lo mejor se da la casualidad que no es por eso, pero imagino que si.
Ah, también me echa mucho humo al arrancar en frio hasta que se calienta, luego ya normal de humo.
Saludos.
Si fuera problema de una toma de aire arrancaria mal tanto en invierno como en verano. De todas formas aunque tirara a chorros por el eje de la bomba en esa parte de la bomba solo hay presión y no vacio, no te va a coger aire por ahi.

Si al motor le cuesta arrancar sobretodo cuando esta frio y no es problema de los calentadores es porque esta bajo de compresión que ademas cuadra con eso de que te consuma tanto aceite.

Esos saltos que pega nada mas arrancar (seguro que acompañados de humo blanco por el escape) es gasoil sin quemar. Los motores diesel encieden el gasoil por el calor de la compresión, de ahi que cuando el motor esta frio en invierno le cueste mucho arrancar y vaya mucho peor que en verano.
S5 1988 está desconectado   Responder Con Cita
Viejo 15-sep-2019, 21:15   #20
viscofreshco
pio pio que yo no he sio
 
Avatar de viscofreshco
 
Oct 2011 | 11.971 Mens.
Lugar: del sur
Yo que tú haria lo que dice el mecanico.cambia de coche.


Y para resolver algun comentario,el diesel que queme aceite no da fallo en itv.

A mas de un tren de vapor me he querido cargar y no puedo..
viscofreshco está desconectado   Responder Con Cita
Viejo 16-sep-2019, 12:11   #21
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Yo achacaba lo de que en verano arranque mucho mejor por el tema de que el metal se contrae con el frio y se dilata con el calor. Suponia que haria la "fuga" mas evidente el frio, al ser en la misma bomba.
Tiene sentido lo que dices, aunque no descarto que tenga alguna fuga mas la bomba, porque con el motor arrancado seguia viendo la gota caer por abajo, pero al estar caliente, lo de arriba se veia ya seco, por lo que lo mismo caia mas de algun sitio.
Y lo del humo blanco es el mismo sintoma que cuando hay toma de aire, mucho humo blanco al arrancar, segun he leido, creo que por no quemar gasoil al no ser la mezcla aire-gasoil correcta, o algo asi. Es decir, que aunque tengas razon, que no lo discuto, son los mismos sintomas que una toma de aire.
Donde ya me cuadra bastante mas lo que dices de baja compresion (aparte de que por como hablas seguro tienes conocimientos mecanicos), es en que practicamente desaparece el aceite, y esa parte no la entiendo. Y segun dices eso mas el problema al arrancar en frio puede ser por eso de baja compresion.
Por cierto, exactamente que es eso de baja compresion?
Cuando la compre hace casi 2 años, ni "quemaba" aceite ni arrancaba mal, y luego todo aparecio demasiado rapido.
Aun siendo lo que dices, no es una evolucion rapidisima? es normal que esa averia que comentas aparezca tan de repente y evolucione tan a saco??
Lo unico que se es que cuando compre la furgoneta, me dijo el vendedor que el la habia tenio dos años y la cambiaba por un nivara porque tenia olivos (cosa que se es cierta) y que no mucho antes de vendérsela a el, su vecino le habia reparado la culata.
Pero a mi no se me a calentao ni una vez y va bastante bien andando, lo malo todos esos "problemillas" (por llamarlo de alguna manera) que tiene.
No la voy a arreglar porque hay muchas cosas que se que practicamente no puedo solucionar, como lo del aceite, y eso es basico en un motor. Y ademas tiene muchas cosas mas, como reparar bomba de gasoil y demás, y visto lo visto no me merece la pena, parece un motor en bastante mal estado, especialmente por lo del aceite (supongo).
Lo que me jode es que va al desguace y tengo que buscarme otra igual, espero no dar con una que este igual o peor, aunque como ya he tenio esta ya se algunas cosas que mirar. Incluyendo arrancarla yo en frio por la mañana a ver si arranca perfectamente, entre otras cosas.
Saludos.

Última edición por Daividd fecha: 16-sep-2019 a las 12:15.
Daividd está desconectado   Responder Con Cita
Viejo 16-sep-2019, 12:55   #22
brakepad
ForoCoches: Miembro
 
Avatar de brakepad
 
Sep 2006 | 11.085 Mens.

Biscúter ShurperSport

Ahi hay algo que no cuadra y es que los que te dicen que lo esta consumiendo si o si, si ese consumo se acercase tan siquiera al que dices que tiene (5l en 2.000 kms?) arrancarlo te costaria la vida y en frio seria casi imposible, ademas de que en cuanto arrancase estaria humeando azul como la chimenea del titanic.
brakepad está conectado ahora   Responder Con Cita
Viejo 16-sep-2019, 13:19   #23
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Ese consumo que digo es real, es lo que me dura una garrafa de aceite entera aproximadamente. Puede que incluso menos de 2000 kms.
Luego hay varias cosas seguras. No me tira ni una gota al suelo, no me lo mezcla con el anticongelante, y el otro dia cuando cambie lo que yo creia era la tapa de balancines, tenia acceso visual a la parte del cubrecarter que da al motor, y no estaba manchado de aceite ni nada. Lo unico que se ve manchao es desde la tapa de balancines pabajo, bastante manchaillo pero no encharcao.
En frio (pero cuando la temperatura ambiental es fria, invierno-otoño) arrancar me cuesta muchisimo y echa mucho humo cuando consigo arrancar, pero como eso tambien es sintoma de toma de aire, que la tiene (bomba gotea), pues yo pensaba que era eso.
Lo unico que no me cuadraba respecto al problema que tengo con la bomba, que pierde gasoil, y los sintomas tipicos (supuestamente) de toma de aire, como es el humo al arrancar, que me costase mucho en frio en invierno.. es el tema del aceite, pensaba que era otro problema diferente.
Ahora resulta que todo puede venir del mismo sitio y no del goteo de la bomba, no se..
Daividd está desconectado   Responder Con Cita
Viejo 16-sep-2019, 14:06   #24
marquiños
ForoCoches: Miembro
 
Avatar de marquiños
 
Abr 2014 | 1.120 Mens.
Lugar: la coru neno

compañía de tranvías

Fuga gasoil
Enciende mal
Se bebe el aceite
Alternador mal
Pierde agua

Lo veo chungo, no sé qué quieres que te digan.
marquiños está desconectado   Responder Con Cita
Viejo 16-sep-2019, 15:45   #25
MK7
ForoCoches: Miembro
 
Avatar de MK7
 
May 2005 | 14.059 Mens.
Lugar: Burgos

Galant 2.4 -- Pro-gasolina 100%

Tirala, eso esta desgastadisimo, no le metas ni un duro y busca otra.
MK7 está desconectado   Responder Con Cita
Viejo 16-sep-2019, 19:58   #26
ceecfc
|4|0|0|0|0|0|+
 
Avatar de ceecfc
 
Jun 2005 | 2.938 Mens.
Lugar: Madrid

FMW JTD

Esta tocada de compresión, te seguirá arrancando mal en frío y seguirá tragando aceite a raudales.

Si quieres tirar unos meses mete 20w50 del Carreful a 17€. Si te apañas así palante hasta que no arranque, si no yo no metería más dinero.

PIAA Hyper+ RaceSport PUW Nokya HY | ceecfc Stage1+ | Monomasa | Kayaba EG | Nexen Su4
ceecfc está desconectado   Responder Con Cita
Viejo 16-sep-2019, 23:47   #27
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Creo que va al desguace. Por lo pronto a pesar de no tener correa, me la e llevao ya a mi casa que esta muy cerca del mecanico y tirando de batería e llegao bien.
Porque para arreglarla, ahora ponerle la correa, aparte de buscar el problema de porque se a salio ya que no tenia ni un año, que es o algún tensor o en el peor de los casos (creo) alternador, además tengo que pasarle la itv (era para agosto) y ahora que le salga cualquier otra tonteria al querer pasar la itv, ya se me han ido ahi 200€ minimo, solo la itv son 50€.
Y todo para un vehiculo que esta claramente segun decis tocao de muerte.
Ya es poco probable que me eche atras y la arregle, creo que claramente no merece la pena echarle ni 1€. Si no se hubiese roto la correa la aguantaría echando 20w50, pero con este arreglo de por medio creo que ya no me merece la pena.
La pena es que no hace mucho que pague el seguro, creo que hace menos de 3 meses.
Sabeis si doy de baja el vehiculo si el seguro me devuelve algo al tener máximo 3 meses pagado? imagino que no.
Saludos.
Daividd está desconectado   Responder Con Cita
Viejo 17-sep-2019, 13:26   #28
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Cita:
Originalmente Escrito por IROITE Ver Mensaje
Pues si va "sobrao" ningún problema....
Creia que las tonterias y los troleos eran solo en general.
Daividd está desconectado   Responder Con Cita
Viejo 17-sep-2019, 16:15   #29
Automocion
ForoCoches: Miembro
 
Ene 2007 | 460 Mens.
Lugar: EspaÑa

Varios cacharros...

Cita:
Originalmente Escrito por Daividd Ver Mensaje
Creo que va al desguace. Por lo pronto a pesar de no tener correa, me la e llevao ya a mi casa que esta muy cerca del mecanico y tirando de batería e llegao bien.
Porque para arreglarla, ahora ponerle la correa, aparte de buscar el problema de porque se a salio ya que no tenia ni un año, que es o algún tensor o en el peor de los casos (creo) alternador, además tengo que pasarle la itv (era para agosto) y ahora que le salga cualquier otra tonteria al querer pasar la itv, ya se me han ido ahi 200€ minimo, solo la itv son 50€.
Y todo para un vehiculo que esta claramente segun decis tocao de muerte.
Ya es poco probable que me eche atras y la arregle, creo que claramente no merece la pena echarle ni 1€. Si no se hubiese roto la correa la aguantaría echando 20w50, pero con este arreglo de por medio creo que ya no me merece la pena.
La pena es que no hace mucho que pague el seguro, creo que hace menos de 3 meses.
Sabeis si doy de baja el vehiculo si el seguro me devuelve algo al tener máximo 3 meses pagado? imagino que no.
Saludos.
Llama a tu seguro y le dices que tienes el coche en el taller por una avería y que lo vas a llevar al desguace. Solicita a tu seguro que te lo paralice porque estás buscando otra furgoneta similar, y cuando la tengas, llamas a tu seguro y recuperarás el seguro que tienes ahora. No te van a devolver lo que ya has pagado, pero podrás paralizarlo y aprovecharlo para otro coche...
Automocion está conectado ahora   Responder Con Cita
Viejo 18-sep-2019, 14:12   #30
Daividd
ForoCoches: Miembro
 
Ago 2006 | 415 Mens.
Cita:
Originalmente Escrito por IROITE Ver Mensaje
Con tu respuesta... Qué esperabas...? Lo de "sobrao" es de tu cosecha... Con Dios.
Tienes razón, debí imaginar que diciéndolo entraría alguno al que le falta un hervor a decir sandeces sobre eso. Mea culpa.
Daividd está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto