INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  Ford Smax Fallo Puerta trasera  
Respuesta

 
Herramientas
Viejo 09-oct-2019, 09:34   #1
xuxu
ForoCoches: Miembro
 
Avatar de xuxu
 
Ene 2009 | 2.389 Mens.
Lugar: Asturgoza
Ford Smax Fallo Puerta trasera

Hola buenas.

Recientemente me salió un aviso de bateria baja en el coche. Raro porque cambié la bateria hace 6 meses ya que un dia se quedo seca. Tenia 5 años.

El caso es q esta vez arranqué sin problemas y al dia siguiente me salió un mensajito que ponia Avería Seguro P Niños.

Le echo un vistazo y veo que la puerta no se bloquea con el mando a distancia cuando cierro. Es decir, el cierre centralizado no cierra esa puerta. Ni siquiera se oye el ruido en ella.

Sigo mirando cosas y veo q con el boton del conductor para no permitor a los niños abrir la puerta desde dentro ni la ventanilla, no me hace nada en esa puerta. Desde dentro no se puede abrir la puerta y tampoco la ventanilla! Ni siquiera liberando con el boton, me permite abrir puerta ni bajar ventanilla. Tampoco hace ruido en la puerta al yo accionar el boton.

El mensaje d bateria baja ha vuelto a salir.

He pensado que podria ser cableado de la puerta pq es raro q no funcione ninguna de las dos cosas siendo q seguramente sean sistemas independientes.

A ver si me podeis ayudar.
xuxu está desconectado   Responder Con Cita


Viejo 09-oct-2019, 20:21   #2
xuxu
ForoCoches: Miembro
 
Avatar de xuxu
 
Ene 2009 | 2.389 Mens.
Lugar: Asturgoza
Alguien que pueda echar un cable?
xuxu está desconectado   Responder Con Cita
Viejo 09-oct-2019, 21:17   #3
treszerotres
ForoCoches: Miembro
 
Avatar de treszerotres
 
Mar 2011 | 12.499 Mens.
Lugar: Dela tierra dela Sidra

Auris

Enchufandolo a la máquina no sale nada?
treszerotres está desconectado   Responder Con Cita
Viejo 09-oct-2019, 21:25   #4
Lancaster
Carpetovetónico
 
Avatar de Lancaster
 
Nov 2003 | 14.900 Mens.
Lugar: Distrito murciano de Kabul

Dos ruinas

Alternador cascado? No carga bien y la batería se descarga

"No hay criatura en la tierra que provoque un miedo tan aterrador como un verdadero hombre justo" - Lord Varys
Lancaster está desconectado   Responder Con Cita
Viejo 10-oct-2019, 00:05   #5
escortghia
ForoCoches: Miembro
 
Avatar de escortghia
 
Jul 2003 | 1.343 Mens.
Lugar: madrid

PASSAT VARIANT--CMAX TITANIUM-HYUNDAI SANTA FE MK1

Puede ser cable partido y que tenga un consumo en esa puerta
escortghia está desconectado   Responder Con Cita
Viejo 10-oct-2019, 09:42   #6
xuxu
ForoCoches: Miembro
 
Avatar de xuxu
 
Ene 2009 | 2.389 Mens.
Lugar: Asturgoza
Cita:
Originalmente Escrito por treszerotres Ver Mensaje
Enchufandolo a la máquina no sale nada?
Para eso lo llevo a la casa?

Me cobran algo por enchufarla solo?
xuxu está desconectado   Responder Con Cita
Viejo 10-oct-2019, 09:43   #7
xuxu
ForoCoches: Miembro
 
Avatar de xuxu
 
Ene 2009 | 2.389 Mens.
Lugar: Asturgoza
Cita:
Originalmente Escrito por escortghia Ver Mensaje
Puede ser cable partido y que tenga un consumo en esa puerta
Podria ser. De hecho no funciona tampoco el elevalunas. Lo q nonentiendo es q haya consumo si esta partido el cable.
xuxu está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto