INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  Nissan Primera 2005 aguja gasolina  
Respuesta

 
Herramientas
Viejo 04-nov-2019, 18:21   #1
Palmoneta
ForoCoches: Miembro
 
May 2018 | 371 Mens.
Lugar: Sevilla

BMW E39 525tds

Nissan Primera 2005 aguja gasolina

Os explico, en mi coche funciona todo perfectamente, menos el indicador de gasolina el cual o no se mueve o se mueve aleatoriamente, me gustaría saber cual puede ser el problema y si es de facil arreglo. Gracias de antecodo shurs.
Palmoneta está desconectado   Responder Con Cita


Viejo 04-nov-2019, 18:24   #2
Palmoneta
ForoCoches: Miembro
 
May 2018 | 371 Mens.
Lugar: Sevilla

BMW E39 525tds

Nadie? Up.
Palmoneta está desconectado   Responder Con Cita
Viejo 04-nov-2019, 18:26   #3
Fatuo
ForoCoches: Miembro
 
Avatar de Fatuo
 
Ago 2019 | 1.289 Mens.
Lugar: Medina

Focus 1.6 TDCI

Yo tuve un clio que tenia el sensor sucio y se me quedaba en 3 rayas siempre, evidentemente me di cuenta una vez que apuré y me quede en el sitio. ¿podrá ser algo así?

Fatuo está desconectado   Responder Con Cita
Viejo 05-nov-2019, 11:58   #4
BMW I8
ForoCoches: Miembro
 
Avatar de BMW I8
 
Sep 2008 | 136.789 Mens.
Lugar: De algún sitio de España

El mejor reprogramado

Cita:
Originalmente Escrito por Palmoneta Ver Mensaje
Os explico, en mi coche funciona todo perfectamente, menos el indicador de gasolina el cual o no se mueve o se mueve aleatoriamente, me gustaría saber cual puede ser el problema y si es de facil arreglo. Gracias de antecodo shurs.
Aforador del depósito seguramente..
Es fácil en principio arreglarlo cambiandolo.
BMW I8 está desconectado   Responder Con Cita


Viejo 05-nov-2019, 16:49   #5
Palmoneta
ForoCoches: Miembro
 
May 2018 | 371 Mens.
Lugar: Sevilla

BMW E39 525tds

Cita:
Originalmente Escrito por Fatuo Ver Mensaje
Yo tuve un clio que tenia el sensor sucio y se me quedaba en 3 rayas siempre, evidentemente me di cuenta una vez que apuré y me quede en el sitio. ¿podrá ser algo así?
Como se puede comprobar eso? Gracias.
Palmoneta está desconectado   Responder Con Cita
Viejo 05-nov-2019, 16:50   #6
Palmoneta
ForoCoches: Miembro
 
May 2018 | 371 Mens.
Lugar: Sevilla

BMW E39 525tds

Cita:
Originalmente Escrito por BMW I8 Ver Mensaje
Aforador del depósito seguramente..
Es fácil en principio arreglarlo cambiandolo.
Como compruebo que es eso shur? Gracias.
Palmoneta está desconectado   Responder Con Cita
Viejo 05-nov-2019, 16:55   #7
BMW I8
ForoCoches: Miembro
 
Avatar de BMW I8
 
Sep 2008 | 136.789 Mens.
Lugar: De algún sitio de España

El mejor reprogramado

Cita:
Originalmente Escrito por Palmoneta Ver Mensaje
Como compruebo que es eso shur? Gracias.
Que te lo míren en un taller, viviendo en Sevilla, sin duda habla con el forero @avePhoenix
BMW I8 está desconectado   Responder Con Cita
Viejo 05-nov-2019, 16:56   #8
Palmoneta
ForoCoches: Miembro
 
May 2018 | 371 Mens.
Lugar: Sevilla

BMW E39 525tds

Cita:
Originalmente Escrito por BMW I8 Ver Mensaje
Que te lo míren en un taller, viviendo en Sevilla, sin duda habla con el forero @avePhoenix
A ver que dice el forero y que taller es.
Palmoneta está desconectado   Responder Con Cita
Viejo 05-nov-2019, 17:04   #9
BMW I8
ForoCoches: Miembro
 
Avatar de BMW I8
 
Sep 2008 | 136.789 Mens.
Lugar: De algún sitio de España

El mejor reprogramado

Cita:
Originalmente Escrito por Palmoneta Ver Mensaje
A ver que dice el forero y que taller es.
El taller es FR-MOTOR SEVILLA sino recuerdo mal.
BMW I8 está desconectado   Responder Con Cita
Viejo 06-nov-2019, 09:54   #10
Fatuo
ForoCoches: Miembro
 
Avatar de Fatuo
 
Ago 2019 | 1.289 Mens.
Lugar: Medina

Focus 1.6 TDCI

Cita:
Originalmente Escrito por Palmoneta Ver Mensaje
Como compruebo que es eso shur? Gracias.
La verdad que yo ni idea, cuando me quedé en el sitio (que fue cuesta arriba) vino la grua, lo montó y hablando con el tipo de la grúa me dijo, "vamos a probar a echarle 10€ y a ver si arranca" y arrancó y ya lo deje en el taller y me dijo lo que le paso y lo limpio.

Fatuo está desconectado   Responder Con Cita
Viejo 09-nov-2019, 11:39   #11
Palmoneta
ForoCoches: Miembro
 
May 2018 | 371 Mens.
Lugar: Sevilla

BMW E39 525tds

Cita:
Originalmente Escrito por Fatuo Ver Mensaje
La verdad que yo ni idea, cuando me quedé en el sitio (que fue cuesta arriba) vino la grua, lo montó y hablando con el tipo de la grúa me dijo, "vamos a probar a echarle 10€ y a ver si arranca" y arrancó y ya lo deje en el taller y me dijo lo que le paso y lo limpio.
Muchas gracias shur, a mi no me paso a tal extremo, llene el deposito y vi que no bajaba la aguja, ahora lo que hago es reiniciar los km cada vez que lleno el deposito.
Palmoneta está desconectado   Responder Con Cita
Viejo 11-nov-2019, 19:43   #12
Senil
ForoCoches: Miembro
 
Avatar de Senil
 
Jun 2016 | 1.840 Mens.
A mi me paso lo mismo pero en un Primera del 98. Era suciedad en los contactos del aforador, como dice el shur de arriba.
Senil está desconectado   Responder Con Cita




Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto