INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  "Vacío" al acelerar moto.  
Respuesta

 
Herramientas
Viejo 08-nov-2019, 16:46   #1
arpagon
ForoCoches: Miembro
 
Feb 2015 | 1.689 Mens.

Citroën C4

"Vacío" al acelerar moto.

Es un Kawasaki EN500.

Después de tiempo parada le costaba mucho arrancar y mantener el ralentí, aparte de que uno de los carburadores fugaba.
Después de cambiar el kit de juntas y las agujas de las boyas arranca perfectamente, mantiene el ralentí y ya no fuga.

El problema que tiene y no consigo solucionar es un "vacío" a más o menos 1/4 de acelerador, en ese punto se ahoga, pasado ese punto va perfectamente.

Los volví a desmontar a ver si algún surtidor o chiclé estaba obstruido, está todo correcto pero sigue igual.
Los carburadores están sincronizados, ajustada la mezcla (1 1/4 de vuelta) y ralentí como indica el fabricante, ajustado el nivel de las boyas y la holgura de los cables.

Lo único que he visto que no me gusta demasiado es el que las campanas tienen marcas del roce (las membranas están OK), pero he visto campanas en mucho peor estado y no dan este problema.

Alguna idea de por dónde tirar??
arpagon está desconectado   Responder Con Cita


Viejo 08-nov-2019, 21:21   #2
tigrera
ForoCoches: Miembro
 
Ene 2008 | 2.989 Mens.
Lugar: Caceres

Opel Tigra

Subir o bajar agujas. Lo de "ahogarse" puede ser por exceso de gasolina (aguja alta) o por defecto de gasolina (aguja baja). No se me ocurre otra cosa, aunque seguro que la habrá.
tigrera está desconectado   Responder Con Cita
Viejo 08-nov-2019, 23:11   #3
sergiojamcs
ForoCoches: Miembro
 
Avatar de sergiojamcs
 
Ago 2007 | 14.205 Mens.
Lugar: Al este del oeste.

SEAT IBIZA FR 20 V t ,Honda Domingator,

Ese 1/4 de acelerador corresponde mas o menos al punto donde tiene que empezar a trabajr la aguja del carburador
Son carburadores a depresion?
Ojo porque las membranas a veces se pellizcan al montarlas y suben de golpe,o sea,se bloquean un poquito y luego pasan de ese punto(abres mas el acelarador) y suben de golpe,que es cuando desaparece el vacio.
Cuando pueda te pongo una imagen donde se ve a que apertura de acelerador corresponde cada cosa,surtidor de minimo,aguja,surtidor de alta,aguja,etc,y podras acotar que parte del carburador te puede fallar.
Edit,puesto.Donde te falla parece que es la transicion entre circuito de baja y el inicio de que pulverice el chiclé principal,y para eso tiene que empezar a subir la aguja.Es exactamente igual?Mismo calibre del surtidor?
Aguja montada a la misma altura(clip)?
Imágenes Adjuntas
Tipo de Archivo: jpg IMG-20191108-WA0000.jpg (9,8 KB, 18 visitas)

Última edición por sergiojamcs fecha: 08-nov-2019 a las 23:29.
sergiojamcs está desconectado   Responder Con Cita
Viejo 09-nov-2019, 08:06   #4
Fictor
ForoCoches: Miembro
 
Abr 2019 | 103 Mens.
Lugar: Ya no existe

Polonez

Lo primero si lleva un tiempo parada, échale gasolina nueva ya que la vieja puede estar dando problemas.
Antes de meterme a desmontar más cosas, yo probaría a modificar de media cuenta en media vuelta el tornillo de regulación de la mezcla, primero en un sentido y luego en el otro, esto te puede dar una idea de si la moto va escasa o sobrada de gasolina.
Fictor está desconectado   Responder Con Cita


Viejo 09-nov-2019, 10:04   #5
arpagon
ForoCoches: Miembro
 
Feb 2015 | 1.689 Mens.

Citroën C4

Cita:
Originalmente Escrito por tigrera Ver Mensaje
Subir o bajar agujas. Lo de "ahogarse" puede ser por exceso de gasolina (aguja alta) o por defecto de gasolina (aguja baja). No se me ocurre otra cosa, aunque seguro que la habrá.
Cita:
Originalmente Escrito por sergiojamcs Ver Mensaje
Ese 1/4 de acelerador corresponde mas o menos al punto donde tiene que empezar a trabajr la aguja del carburador
Son carburadores a depresion?
Ojo porque las membranas a veces se pellizcan al montarlas y suben de golpe,o sea,se bloquean un poquito y luego pasan de ese punto(abres mas el acelarador) y suben de golpe,que es cuando desaparece el vacio.
Cuando pueda te pongo una imagen donde se ve a que apertura de acelerador corresponde cada cosa,surtidor de minimo,aguja,surtidor de alta,aguja,etc,y podras acotar que parte del carburador te puede fallar.
Edit,puesto.Donde te falla parece que es la transicion entre circuito de baja y el inicio de que pulverice el chiclé principal,y para eso tiene que empezar a subir la aguja.Es exactamente igual?Mismo calibre del surtidor?
Aguja montada a la misma altura(clip)?
Los carburadores son unos Keihin CVK 32, no tienen posibilidad de reglaje en las agujas. El único reglaje que tienen estos carburadores es el de la mezcla y el ralentí, aparte de el nivel de las cubas.
Las membranas están perfectas y bien montadas, lo único lo que comento: las campanas están marcadas aunque suben y bajan bien sin puntos duros y sin mucha holgura.
Todo es de serie excepto las agujas de las boyas.

Cita:
Originalmente Escrito por Fictor Ver Mensaje
Lo primero si lleva un tiempo parada, échale gasolina nueva ya que la vieja puede estar dando problemas.
Antes de meterme a desmontar más cosas, yo probaría a modificar de media cuenta en media vuelta el tornillo de regulación de la mezcla, primero en un sentido y luego en el otro, esto te puede dar una idea de si la moto va escasa o sobrada de gasolina.
Si, lleva gasolina nueva y el depósito está perfecto.

Esas pruebas las he hecho y no afecta. La mezcla está bien y quema bien (lo sé por el color de las bujías)
arpagon está desconectado   Responder Con Cita
Viejo 09-nov-2019, 10:18   #6
sergiojamcs
ForoCoches: Miembro
 
Avatar de sergiojamcs
 
Ago 2007 | 14.205 Mens.
Lugar: Al este del oeste.

SEAT IBIZA FR 20 V t ,Honda Domingator,

El mismo caburador que mi Dominator,si no me equivoco.Sin ranuras de ajuste en la aguja.
A mi tambien me parecia que habia montado la membrana bien y tuve que hacer caso a una imagen del libro de taller donde sujetan la campana con un dedo por dentro del carburador,en posicion alta,y cuando está así,y la membrana al sitio,se monta la tapa superior y el muelle,a ver si puedo poner imagen.De este modo parece ser que se evitan arrugas en la membrana.
Son carburadores mas sencillos que un botijo.
Imágenes Adjuntas
Tipo de Archivo: jpg Screenshot_20191109-102259.jpg (79,6 KB, 22 visitas)

Última edición por sergiojamcs fecha: 09-nov-2019 a las 10:42.
sergiojamcs está desconectado   Responder Con Cita
Viejo 09-nov-2019, 10:47   #7
sergiojamcs
ForoCoches: Miembro
 
Avatar de sergiojamcs
 
Ago 2007 | 14.205 Mens.
Lugar: Al este del oeste.

SEAT IBIZA FR 20 V t ,Honda Domingator,

De la imagen de arriba quedate solo con la del dedo dentro,se puede ver la membrana elevada,en esa posicion se monta muelle y tapa.
De la posicion del muelle ni caso,igual en tu moto es diferente.
sergiojamcs está desconectado   Responder Con Cita
Viejo 09-nov-2019, 13:23   #8
arpagon
ForoCoches: Miembro
 
Feb 2015 | 1.689 Mens.

Citroën C4

Cita:
Originalmente Escrito por sergiojamcs Ver Mensaje
De la imagen de arriba quedate solo con la del dedo dentro,se puede ver la membrana elevada,en esa posicion se monta muelle y tapa.
De la posicion del muelle ni caso,igual en tu moto es diferente.
Efectivamente estos carburadores están montados en mil motos y son muy simples, de ahí el quebradero de cabeza que me está dando esto, no hay posibilidad de error al montar.
El manual de mi moto (lo tengo delante) no dice nada de posicionar así la membrana, solo indica que hay que tener cuidado al montar el muelle viene con una especie de casquillo de plástico y que tiene posición...




Última edición por arpagon fecha: 09-nov-2019 a las 13:30.
arpagon está desconectado   Responder Con Cita
Viejo 09-nov-2019, 13:41   #9
sergiojamcs
ForoCoches: Miembro
 
Avatar de sergiojamcs
 
Ago 2007 | 14.205 Mens.
Lugar: Al este del oeste.

SEAT IBIZA FR 20 V t ,Honda Domingator,

La mia se calentaba un huevo despues de revisarlo y hacia explosiones en el escape.Iba corta no,lo siguiente.Surtidores de.medida correcta.
Lo desmonté y.monté así y au.
Cambié aguja,asiento,chicles y tornillo del aire y su torica.
El desgaste exagerado de campana,cuerpo del carburador y la mariposa (ponle luz al carburador por detras a mariposa cerrada para ver si se ha ovalizado),creo que daría un ralentí irrregular.
Segun la grafica que he puesto antes,a 1/4 de acelerador empieza a tomar importancia la aguja y su.movimiento,como puedes ver.
Saludos y suerte!
sergiojamcs está desconectado   Responder Con Cita
Viejo 10-nov-2019, 10:23   #10
arpagon
ForoCoches: Miembro
 
Feb 2015 | 1.689 Mens.

Citroën C4

Cita:
Originalmente Escrito por sergiojamcs Ver Mensaje
La mia se calentaba un huevo despues de revisarlo y hacia explosiones en el escape.Iba corta no,lo siguiente.Surtidores de.medida correcta.
Lo desmonté y.monté así y au.
Cambié aguja,asiento,chicles y tornillo del aire y su torica.
El desgaste exagerado de campana,cuerpo del carburador y la mariposa (ponle luz al carburador por detras a mariposa cerrada para ver si se ha ovalizado),creo que daría un ralentí irrregular.
Segun la grafica que he puesto antes,a 1/4 de acelerador empieza a tomar importancia la aguja y su.movimiento,como puedes ver.
Saludos y suerte!
El ralentí es perfecto, no creo que el desgaste de las campanas afecte mucho.
Haré lo de las membranas, pero ya no sé cuando, ahora no tengo sitio para hacer estas cosas...
Gracias
arpagon está desconectado   Responder Con Cita
Viejo 10-nov-2019, 19:14   #11
paco-ss
ForoCoches: Miembro
 
Ene 2007 | 1.060 Mens.
Lugar: valencia

ford

coloca el filtro de aire original, si has montado otro es posible que te haga ese vacío por lo haber depresión para subir las campanas.
paco-ss está desconectado   Responder Con Cita
Viejo 11-nov-2019, 10:06   #12
arpagon
ForoCoches: Miembro
 
Feb 2015 | 1.689 Mens.

Citroën C4

Cita:
Originalmente Escrito por paco-ss Ver Mensaje
coloca el filtro de aire original, si has montado otro es posible que te haga ese vacío por lo haber depresión para subir las campanas.
llevo el filtro de serie...
arpagon está desconectado   Responder Con Cita


Viejo 11-nov-2019, 12:41   #13
carlos2
ForoCoches: Miembro
 
Jul 2017 | 1.002 Mens.
Lugar: Madrid

a veces uno, a veces otro

Antes no lo hacía? A ver si va a ser así... que lo que interpretas como que se ahoga es como entrega realmente la potencia. Comentándolo con otros propietarios lo descartas. Si realmente se ahoga y has trasteado con la carburación todo apunta a eso pero un reglaje de válvulas mal no le vendrá
carlos2 está desconectado   Responder Con Cita
Viejo 11-nov-2019, 15:59   #14
arpagon
ForoCoches: Miembro
 
Feb 2015 | 1.689 Mens.

Citroën C4

Cita:
Originalmente Escrito por carlos2 Ver Mensaje
Antes no lo hacía? A ver si va a ser así... que lo que interpretas como que se ahoga es como entrega realmente la potencia. Comentándolo con otros propietarios lo descartas. Si realmente se ahoga y has trasteado con la carburación todo apunta a eso pero un reglaje de válvulas mal no le vendrá
NO, antes no lo hacía, no es un bache de entrega de potencia.
El reglaje de válvulas está hecho, el encendido comprobado con bujías y cables nuevos.
Es carburación pero no sé el qué....
arpagon está desconectado   Responder Con Cita
Viejo 12-nov-2019, 00:12   #15
carlos2
ForoCoches: Miembro
 
Jul 2017 | 1.002 Mens.
Lugar: Madrid

a veces uno, a veces otro

Cita:
Originalmente Escrito por arpagon Ver Mensaje
NO, antes no lo hacía, no es un bache de entrega de potencia.
El reglaje de válvulas está hecho, el encendido comprobado con bujías y cables nuevos.
Es carburación pero no sé el qué....
No habrás pellizcado alguna membrana en el montaje? Las tomas de admisión bien?
Opción b: dejarlo estar. Pueden ser mil cosas, desgaste cuerpo carburador, de cilindro, segmentos, escape algo atorado, cdi...
Quizá disfrutarla así...
carlos2 está desconectado   Responder Con Cita
Viejo 12-nov-2019, 11:28   #16
sergiojamcs
ForoCoches: Miembro
 
Avatar de sergiojamcs
 
Ago 2007 | 14.205 Mens.
Lugar: Al este del oeste.

SEAT IBIZA FR 20 V t ,Honda Domingator,

Sigo pensando que es tema de que las agujas y campanas no suben hasta que no hay mas depresion, estoy convencido.
Las membranas pùeden estar pilladas o endurecidas, y no suben bien.Ese 174 de apertura de acelerador coincide en el momento en que el circuito de baja ya no pinta nada, y se necesita el aporte del surtidor pricipal.

Una duda.Estuvo mucho tiempo parada la moto hasta que la pusiste en marcha y decidiste revisar los carburadores?
sergiojamcs está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto