INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > ForoCoches

 

Desgaste de árbol de levas 1.9 TDI

 
Respuesta

 
Herramientas
Viejo 03-dic-2019, 18:12   #31
evo1303
¡Ánimo! ¡Sigue!
 
Avatar de evo1303
 
Ago 2004 | 14.012 Mens.
Lugar: ALC

Triumph StreetTriple R

Cita:
Originalmente Escrito por ese_dieguito Ver Mensaje
aun no lo se
está a medio desmontar, estoy buscando uno en el desguace que este bien (estan todos algo gastados asique a seguir buscando, vale el de cualquier 1.9tdi inyector-bomba, tambien el de una caddy 2.0 sdi), taques dicen que son algo mejores los de bomba rotativa aunque nose si eso es verdad.
Decidi ir por desguace ya que por los kilometros que tiene y porque si vas a original ya el propio arbol vale 500€ + iva, sumale taques tornillos casquillos...; despues tienes el kit amc que ronda los 500€, y de desguace pues puedo ir desmontando en el propio desguace y ver como esta, arbol + taques +-100€

Aer como sale la cosa tambien jaja y si vuelve a romper pronto pues ya me lo pensare
Ebay. 250 euros todo, árbol, taqués, casquillos, retén, lubricante para primer arranque, y casquillos. Y no me respondas con el "así será!", porque dudo que nadie haya pasado lo que yo en mis coches en cuanto a árbol de levas se refiere.

Cita:
Originalmente Escrito por PASSAT-ERO Ver Mensaje
Buenas tardes shures.
Viendo algunos hilos en los que varios foreros han tenido problema en los 1.9 tdi inyector bomba abro mi pregunta la cual es la siguiente.
Cuál es el motivo real del desgaste de las levas y taqués? Falta de lubricación? Mala calidad de componentes?

Según tengo entendido es por el taponamiento de unos orificios los cuáles llevan el vapor de aceite a la parte de árbol de levas y demás.....

Hay alguna forma de evitar esto? Cambiando aceite antes?revisando los orificios?


Un saludo
No es un problema en concreto. Es funcionamiento del motor, presión en cámara de combustión, par,...es una lotería aunque lo cuides como si fuese el único motor para el resto de tu vida.

En proceso...
evo1303 está desconectado   Responder Con Cita


Viejo 03-dic-2019, 18:15   #32
Juan GasGas
ForoCoches: Miembro
 
Abr 2004 | 270 Mens.
Lugar: Zermatt

Ibiza, Clio 3 RS, Seat 124 FL 2.000, Cota300RR.

Cita:
Originalmente Escrito por prodrive Ver Mensaje
En el 97 si no me falla la memoria el motor inyector bomba no existia.



Con ese aceite a cualquiera le dura 2millones de km.
Lo pasas de 2000rpm?

Habitualmente cuando llega a 90 ºC, va siempre por encima de 2.000 rpm. a 140 km/h reales (150 de marcador) = 3.000 rpm, puedo asegurarte que el 70% de su vida ha ido por encima de esas 2.000rpm que hablas.
Juan GasGas está desconectado   Responder Con Cita
Viejo 03-dic-2019, 18:38   #33
Mutenroy
ForoCoches: Miembro
 
Avatar de Mutenroy
 
Ago 2017 | 3.983 Mens.
Lugar: Cubatão.

VW Saveiro Trendline.

Con buen aceite, haciendo los cambios cuando mandan, y vigilando la válvula antirretorno del filtro de aceite, suelen durar bastante.
Mutenroy está desconectado   Responder Con Cita
Viejo 03-dic-2019, 18:44   #34
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 5.682 Mens.
Lugar: Turbolandia

S55, N55, B47, CRDi

Cita:
Originalmente Escrito por evo1303 Ver Mensaje
No es un problema en concreto. Es funcionamiento del motor, presión en cámara de combustión, par,...es una lotería aunque lo cuides como si fuese el único motor para el resto de tu vida.
Dura lo mismo en un motor de serie que en un con 500cv, la presion en la camara de combustion no tiene nada que ver con el desgaste del arbol.
Ni subiendolo a 6000rpm.

Cita:
Originalmente Escrito por Juan GasGas Ver Mensaje
Habitualmente cuando llega a 90 ºC, va siempre por encima de 2.000 rpm. a 140 km/h reales (150 de marcador) = 3.000 rpm, puedo asegurarte que el 70% de su vida ha ido por encima de esas 2.000rpm que hablas.
Era pregunta, no una afirmacion.

Como te comenté con ese aceite cualquiera.

TTech
prodrive está desconectado   Responder Con Cita


Viejo 03-dic-2019, 18:47   #35
Raitán 2.0
*AutoBan Spam/Flood/Troll*
 
Feb 2016 | 9.024 Mens.
Lugar: Costa Norte.

F4R, Ahf, D4d.

Cita:
Originalmente Escrito por brakepad Ver Mensaje
Has escrito dos veces "rockers (rodillos)” en tu post. "Rocker arm" es balancín y no hace referencia alguna a los rodillos. Rodillo es roller, y tú cada vez que escribes en forocoches pretendiendo dar lecciones de algo quedas retratado como lo que eres. Un ignorante con ínfulas. Casi nadie se habría dado cuenta si no hubieses ido de pretencioso y hubieses obviado el uso de un término que obviamente no sabes lo que significa.
BOOOM!

A esto no le interesa contestar al bocazas engreído este...
Raitán 2.0 está desconectado   Responder Con Cita
Viejo 03-dic-2019, 20:06   #36
avePhoenix
by: eredero
 
Avatar de avePhoenix
 
Jun 2012 | 5.755 Mens.
Lugar: Sevilla

Mazda 6

Cita:
Originalmente Escrito por Arrechera Ver Mensaje
Un árbol de levas nuevo lo encuentras desde poco más de 100€, no merece la pena uno de desguace.

Lo que pasa es que ya que desmontas, pues cambias más cosas (cojinetes hidráulicos, retenes, kit distribución con bomba), y dependiendo de si te lo haces tu en casa, lo llevas a un taller de barrio o al servicio oficial, la diferencia de precio puedes ser abismal.


En el caso de nos concierne, VAG recomendaba para los inyector bomba aceite con norma 505.01 ya por el 1997, y el requisito era que tuviese un HTHS igual o superior a 3.5
Tampoco, tiene que ser entero.
avePhoenix está desconectado   Responder Con Cita
Viejo 03-dic-2019, 20:36   #37
Dilemas Morales
ForoCoches: Miembro
 
Avatar de Dilemas Morales
 
Sep 2012 | 6.225 Mens.

Fiat Stilo

¿Qué síntomas muestra un coche con este desgaste?
Dilemas Morales está desconectado   Responder Con Cita
Viejo 03-dic-2019, 20:38   #38
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 5.682 Mens.
Lugar: Turbolandia

S55, N55, B47, CRDi

Cita:
Originalmente Escrito por Dilemas Morales Ver Mensaje
¿Qué síntomas muestra un coche con este desgaste?
Perdida de potencia y humo negro.

TTech
prodrive está desconectado   Responder Con Cita
Viejo 03-dic-2019, 20:43   #39
naviquen
ForoCoches: Miembro
 
Avatar de naviquen
 
Mar 2018 | 10.174 Mens.
Lugar: De todas partes
Cita:
Originalmente Escrito por prodrive Ver Mensaje
Eso es una leyenda urbana.
Si una leyenda que me confirmaron en la vw por mecánicos de allí.La leyenda es las tonterías que dicen aquí muchos del aceite y bla bla.
naviquen está desconectado   Responder Con Cita
Viejo 03-dic-2019, 20:46   #40
Dilemas Morales
ForoCoches: Miembro
 
Avatar de Dilemas Morales
 
Sep 2012 | 6.225 Mens.

Fiat Stilo

Cita:
Originalmente Escrito por prodrive Ver Mensaje
Perdida de potencia y humo negro.
Pues llevo 313000 con un BXE y de momento nada. En trayectos cortos, sube el consumo, eso sí.
Dilemas Morales está desconectado   Responder Con Cita
Viejo 03-dic-2019, 20:49   #41
Vizca
ForoCoches: Miembro
 
Avatar de Vizca
 
Feb 2006 | 2.253 Mens.

Un japo gastón y feo

Cita:
Originalmente Escrito por PASSAT-ERO Ver Mensaje
Buenas tardes shures.
Viendo algunos hilos en los que varios foreros han tenido problema en los 1.9 tdi inyector bomba abro mi pregunta la cual es la siguiente.
Cuál es el motivo real del desgaste de las levas y taqués? Falta de lubricación? Mala calidad de componentes?

Según tengo entendido es por el taponamiento de unos orificios los cuáles llevan el vapor de aceite a la parte de árbol de levas y demás.....

Hay alguna forma de evitar esto? Cambiando aceite antes?revisando los orificios?


Un saludo
hay quien dice que por debajo de las 2000 vueltas el aceite que le llega es demasiado poco
Vizca está desconectado   Responder Con Cita
Viejo 03-dic-2019, 20:56   #42
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 5.682 Mens.
Lugar: Turbolandia

S55, N55, B47, CRDi

Cita:
Originalmente Escrito por naviquen Ver Mensaje
Si una leyenda que me confirmaron en la vw por mecánicos de allí.La leyenda es las tonterías que dicen aquí muchos del aceite y bla bla.
Bueno lo del aceite igual, pero lo del conducto tambien lo he escuchado, es digamos lo mas "logico" pensar que es por ese motivo, pero he llegado a la conclusion de que no es el motivo.

Si esta culata llevara taquets de este tipo, jamas en la vida se desgastaria el arbol



Cita:
Originalmente Escrito por Vizca Ver Mensaje
hay quien dice que por debajo de las 2000 vueltas el aceite que le llega es demasiado poco
El motor anterior al inyector bomba lleva mismo bloque y bomba de aceite de menos caudal que el inyector bomba y no desgasta arbol.

TTech

Última edición por prodrive fecha: 03-dic-2019 a las 21:09.
prodrive está desconectado   Responder Con Cita


Viejo 03-dic-2019, 20:59   #43
alicates
ForoCoches: Miembro
 
Avatar de alicates
 
Mar 2005 | 3.314 Mens.
Lugar: Mostoles

nissan qashqai tekna sport

Y un 1.9 105 BLS?

PeñaAthleticClub. Somos la reostia. nº 19
alicates está desconectado   Responder Con Cita
Viejo 03-dic-2019, 21:20   #44
WAVAL
*AutoBan Spam/Flood/Troll*
 
Ene 2014 | 1.715 Mens.
Mi 1.9 tdi hace un silbido entre 2000-3000 al acelerar y ya me ha dicho el mecánico que es desgaste del árbol de levas
600 euros montar uno nuevo con mano de obra
WAVAL está desconectado   Responder Con Cita
Viejo 03-dic-2019, 21:22   #45
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 5.682 Mens.
Lugar: Turbolandia

S55, N55, B47, CRDi

Cita:
Originalmente Escrito por alicates Ver Mensaje
Y un 1.9 105 BLS?
Tuve 4 caddys con ese motor, en 2 cambie el arbol por desgaste, en otra no le hice nada y en la ultima fundí piston y le metí motor ARL

Cita:
Originalmente Escrito por WAVAL Ver Mensaje
Mi 1.9 tdi hace un silbido entre 2000-3000 al acelerar y ya me ha dicho el mecánico que es desgaste del árbol de levas
600 euros montar uno nuevo con mano de obra
El mecanico sabe diferenciar ruido de arbol cascado con silvido de turbo?

TTech
prodrive está desconectado   Responder Con Cita
Viejo 03-dic-2019, 21:25   #46
WAVAL
*AutoBan Spam/Flood/Troll*
 
Ene 2014 | 1.715 Mens.
Cita:
Originalmente Escrito por prodrive Ver Mensaje
El mecanico sabe diferenciar ruido de arbol cascado con silvido de turbo?
Bueno, me desmontó un par de manguitos y el ruido que hacía era justo el mismo pero en versión menos bestia que un león que le estaban cambiando el arbol
WAVAL está desconectado   Responder Con Cita
Viejo 03-dic-2019, 21:26   #47
alicates
ForoCoches: Miembro
 
Avatar de alicates
 
Mar 2005 | 3.314 Mens.
Lugar: Mostoles

nissan qashqai tekna sport

[QUOTE=prodrive;351829870]Tuve 4 caddys con ese motor, en 2 cambie el arbol por desgaste


Con cuantos kms?

PeñaAthleticClub. Somos la reostia. nº 19
alicates está desconectado   Responder Con Cita
Viejo 03-dic-2019, 21:34   #48
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 5.682 Mens.
Lugar: Turbolandia

S55, N55, B47, CRDi

Cita:
Originalmente Escrito por WAVAL Ver Mensaje
Bueno, me desmontó un par de manguitos y el ruido que hacía era justo el mismo pero en versión menos bestia que un león que le estaban cambiando el arbol
Para revisar el arbol hay que desmontar la tapa de balancines.
Para que desmontó manguitos?

Cita:
Originalmente Escrito por alicates Ver Mensaje
Con cuantos kms?
Una 280mil y otra 320mil, a la que no le hice nada tenia 300mil.

TTech
prodrive está desconectado   Responder Con Cita
Viejo 03-dic-2019, 21:36   #49
WAVAL
*AutoBan Spam/Flood/Troll*
 
Ene 2014 | 1.715 Mens.
Cita:
Originalmente Escrito por prodrive Ver Mensaje
Para revisar el arbol hay que desmontar la tapa de balancines.
Para que desmontó manguitos?
En teoría para reproducir el silbido metálico que hacía al acelerar
WAVAL está desconectado   Responder Con Cita
Viejo 03-dic-2019, 21:37   #50
chefla20
ForoCoches: Miembro
 
Avatar de chefla20
 
Dic 2014 | 1.037 Mens.
Lugar: De algún lugar

Uno con 4 ruedas

El mio un 1.9 BXE, con 315000 km. Tengo asimilado que algún día me tocará.
chefla20 está desconectado   Responder Con Cita
Viejo 03-dic-2019, 21:38   #51
alicates
ForoCoches: Miembro
 
Avatar de alicates
 
Mar 2005 | 3.314 Mens.
Lugar: Mostoles

nissan qashqai tekna sport

Cita:
Originalmente Escrito por prodrive Ver Mensaje
Para revisar el arbol hay que desmontar la tapa de balancines.
Para que desmontó manguitos?



Una 280mil y otra 320mil, a la que no le hice nada tenia 300mil.

El mío tiene 170.000kms
Gracias por los datos...👍

PeñaAthleticClub. Somos la reostia. nº 19
alicates está desconectado   Responder Con Cita
Viejo 03-dic-2019, 22:36   #52
avePhoenix
by: eredero
 
Avatar de avePhoenix
 
Jun 2012 | 5.755 Mens.
Lugar: Sevilla

Mazda 6

Cita:
Originalmente Escrito por ese_dieguito Ver Mensaje
yo el kit amc que tenia apuntado es con referencia 666861K

el que tu pones en la foto es con referencia 668581

comparando fotos de las dos referencias, cual es la diferencia?

Un saludo


edito: que precio te sale?

edito2: la refencia 668581 son de los taques, fail para mi jaja, mirando de nuevo la foto me fije que habia mas referencias sobre los plasticos.
aqui-->https://es.calameo.com/read/004107237d64ec07594d1 en la pag 376 aparecen las referencias del arbol y taques
efectivamente, la caja fuera tiene una referencia para el conjunto entero.
avePhoenix está desconectado   Responder Con Cita
Viejo 03-dic-2019, 22:40   #53
Chef Martinez
ForoCoches: Miembro
 
Avatar de Chef Martinez
 
Sep 2018 | 143 Mens.
Lugar: Sukur

Seat León Cupra

Cita:
Originalmente Escrito por alvaris Ver Mensaje
los que conozco que se le han ido ha sido por zapatilla
Al revés, es cuando más lubrica el arbol
Chef Martinez está desconectado   Responder Con Cita
Viejo 03-dic-2019, 22:54   #54
ese_dieguito
ForoCoches: Miembro
 
Avatar de ese_dieguito
 
Jun 2008 | 3.651 Mens.
Lugar: A Coruña

bmw e91 320d

Cita:
Originalmente Escrito por avePhoenix Ver Mensaje
efectivamente, la caja fuera tiene una referencia para el conjunto entero.
gracias shur!!! al decir que ponias ese kit siempre porque no daba fallos (supongo que los dara igualmente) pues estaba pendiente de saber si era misma referencia o no.

Si no es mucho pedir... donde sueles comprar el kit?

un saludo
ese_dieguito está desconectado   Responder Con Cita
Viejo 03-dic-2019, 23:23   #55
Drogoprofe
*AutoBan Spam/Flood/Troll*
 
Mar 2018 | 5.856 Mens.
Lugar: leon

boxter

El A3 se la época fue el primer 150cv y dejaron de fabricarlo muy rápido.
Seat no.....

Yo lo tuve en un arl 160.000 km de nuevo y ningún desgaste tumbando aguja nen
Drogoprofe está desconectado   Responder Con Cita
Viejo 03-dic-2019, 23:30   #56
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 5.682 Mens.
Lugar: Turbolandia

S55, N55, B47, CRDi

Cita:
Originalmente Escrito por ese_dieguito Ver Mensaje
gracias shur!!! al decir que ponias ese kit siempre porque no daba fallos (supongo que los dara igualmente) pues estaba pendiente de saber si era misma referencia o no.

Si no es mucho pedir... donde sueles comprar el kit?

un saludo
Cualquier arbol se desgasta en los motores inyector bomba.

TTech
prodrive está desconectado   Responder Con Cita
Viejo 04-dic-2019, 00:07   #57
_romeo_
Tutto CuoRe
 
Avatar de _romeo_
 
Jul 2004 | 27.398 Mens.
Lugar: Salamanca || Países Madrileños

Uno de la worst Korea y otro de Milán

Cita:
Originalmente Escrito por naviquen Ver Mensaje
a un amigo mio le pase a los 120000km. Depende de la suerte y lo que se le pise al coche
Mi padre ya te digo, usando el coche como taxi en Madrid, es decir, trato el justo, mimos 0 y funcionando 12 horas, 5 días a la semana y una temporada prácticamente 24 horas / día los 5 días de la semana.

La verdad que el coche y concretamente el motor no se puede decir que haya salido malo.

Cuiusvis hominis est errare, nullius nisi insipientis in errore perseverare
_romeo_ está desconectado   Responder Con Cita
Viejo 04-dic-2019, 00:49   #58
naviquen
ForoCoches: Miembro
 
Avatar de naviquen
 
Mar 2018 | 10.174 Mens.
Lugar: De todas partes
Cita:
Originalmente Escrito por prodrive Ver Mensaje
Bueno lo del aceite igual, pero lo del conducto tambien lo he escuchado, es digamos lo mas "logico" pensar que es por ese motivo, pero he llegado a la conclusion de que no es el motivo.

Si esta culata llevara taquets de este tipo, jamas en la vida se desgastaria el arbol





El motor anterior al inyector bomba lleva mismo bloque y bomba de aceite de menos caudal que el inyector bomba y no desgasta arbol.
No entiendo lo que dices.
naviquen está desconectado   Responder Con Cita
Viejo 04-dic-2019, 00:51   #59
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 5.682 Mens.
Lugar: Turbolandia

S55, N55, B47, CRDi

Cita:
Originalmente Escrito por naviquen Ver Mensaje
No entiendo lo que dices.
En resumidas:
Que te lo haya dicho un mecanico de la vw no significa nada.

TTech
prodrive está desconectado   Responder Con Cita
Viejo 04-dic-2019, 01:00   #60
naviquen
ForoCoches: Miembro
 
Avatar de naviquen
 
Mar 2018 | 10.174 Mens.
Lugar: De todas partes
Cita:
Originalmente Escrito por _romeo_ Ver Mensaje
Mi padre ya te digo, usando el coche como taxi en Madrid, es decir, trato el justo, mimos 0 y funcionando 12 horas, 5 días a la semana y una temporada prácticamente 24 horas / día los 5 días de la semana.

La verdad que el coche y concretamente el motor no se puede decir que haya salido malo.
Bueno pero a los taxis les dura más el motor que a nadie porque siempre está caliente y hacen muchos km.Este fallo por falta de engrase imagínate cuando está frío y le llega encima menos aceite de lo necesario.Luego pues si se le pida mucho cuántas más rpm y menos aceite peor.Mi amigo le pisaba y lo ponía a más de 200 muchas veces.
naviquen está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto