INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Canales pixelados en Astra  
Respuesta

 
Herramientas
Viejo 05-feb-2020, 06:37   #31
oskitar_10
Huevón, huevón
 
Avatar de oskitar_10
 
Mar 2009 | 587 Mens.
Parece que los VU de momento van correctamente. Saludos.
oskitar_10 está desconectado   Responder Con Cita


Viejo 05-feb-2020, 09:18   #32
albertopg1990
ForoCoches: Miembro
 
Avatar de albertopg1990
 
Dic 2014 | 366 Mens.
Es un problema de los drivers de ciertos dispositivos a la hora de recibir la señal, y pasa sólo en las frecuencias que tú dices. Espera a que se solucione, es lo único que te puedo decir
albertopg1990 está desconectado   Responder Con Cita
Viejo 05-feb-2020, 09:19   #33
zarco69
ForoCoches: Miembro
 
Ene 2018 | 86 Mens.
Lugar: Rivas Vaciamadrid
Si Falla en unos cuantos de otras marcas
zarco69 está desconectado   Responder Con Cita
Viejo 05-feb-2020, 09:20   #34
zarco69
ForoCoches: Miembro
 
Ene 2018 | 86 Mens.
Lugar: Rivas Vaciamadrid
De todas formas ...y lamentablemente hay dudas si vomiestar ha movido ficha....Anti..Decos
zarco69 está desconectado   Responder Con Cita


Viejo 05-feb-2020, 09:26   #35
litomom
ForoCoches: Miembro
 
Avatar de litomom
 
Abr 2009 | 2.173 Mens.
Lugar: De aquí y de allí...
Freesat V8 Súper de momento perfecto
litomom está desconectado   Responder Con Cita
Viejo 05-feb-2020, 09:28   #36
zarco69
ForoCoches: Miembro
 
Ene 2018 | 86 Mens.
Lugar: Rivas Vaciamadrid
Y qviart combo 1 tambien es bastantes decos android......
zarco69 está desconectado   Responder Con Cita
Viejo 05-feb-2020, 09:29   #37
zarco69
ForoCoches: Miembro
 
Ene 2018 | 86 Mens.
Lugar: Rivas Vaciamadrid
Pero creo q va acabar afectando a mas
zarco69 está desconectado   Responder Con Cita
Viejo 05-feb-2020, 09:30   #38
andreurc
ForoCoches: Miembro
 
Abr 2018 | 443 Mens.
Vu+ con OpenSPA, todo correcto.
andreurc está desconectado   Responder Con Cita
Viejo 05-feb-2020, 09:39   #39
BladoSniper
ForoCoches: Usuario
 
May 2019 | 63 Mens.
Lugar: Barcelona

Citroën C5

Zgemma H2H funcionando perfectamente.

“Of course it is happening inside your head, Harry, but why on earth should that mean that it is not real?”
BladoSniper está desconectado   Responder Con Cita
Viejo 05-feb-2020, 09:56   #40
Dembele11
ForoCoches: Miembro
 
Avatar de Dembele11
 
Sep 2017 | 3.796 Mens.
Lugar: Francia

Uno grande

Vu zero correcto como siempre

฿฿฿ Plataforma BITCOIN ฿฿฿ -> Miembro: 233
Dembele11 está desconectado   Responder Con Cita
Viejo 05-feb-2020, 10:09   #41
moipoy
ForoCoches: Miembro
 
Avatar de moipoy
 
Ene 2008 | 1.769 Mens.
Cita:
Originalmente Escrito por Ktefoka Ver Mensaje
Con un Edision primo te funciona ? Que versión de firm tienes ?
Cita:
Originalmente Escrito por J.D Ver Mensaje
Ni idea, los códecs y bits son iguales que los otros canales. Ni Dios lo sabe.



Esperar porque nadie sabe el problema.




Versión de soft que llevas? Oscam o thcam? Aunque eso da igual, está fallando en ambos.
Esta tarde lo confirmo pero el domingo y lunes no vi ningun fallo.

Saludos!

moipoy está desconectado   Responder Con Cita
Viejo 05-feb-2020, 10:10   #42
haryeck
ForoCoches: Psicopata
 
Avatar de haryeck
 
Jul 2010 | 221 Mens.
Lugar: Nómada
Buenos días Shur!!

Actualmente tengo:

2x Illusion SA600: firm 1.23, hora manual, flores xinas y sin problemas.
5x GTmedia V8 Nova (naranjas y azules) con el ultimo firmware del fabricante, lineas turcas (creo que son) y sin problemas.

Saludos.

Desde que se inventó la maquina de cortar jamón y el bidé...ni el jamón sabe a jamón ni el coño sabe a coño!!
haryeck está desconectado   Responder Con Cita


Viejo 05-feb-2020, 10:33   #43
Isiwin
ForoCoches: Miembro
 
May 2013 | 1.740 Mens.
Lugar: Murcia

Pulsar Digt 1.6 190cv Tekna

Cita:
Originalmente Escrito por moipoy Ver Mensaje
A mi todo ok con un primo , estare pendiente a ver.
Si fuera asi, cosa que dudo mucho, seria el unico primo que va bien.

Yo tengo 5 primo y a los 5 les pasa.

En edision progresive todo ok.

En 1992, el Real Madrid aventajaba en 5 Copas de Europa al Barça; hoy, con Messi, le saca 8
Isiwin está desconectado   Responder Con Cita
Viejo 05-feb-2020, 10:38   #44
moipoy
ForoCoches: Miembro
 
Avatar de moipoy
 
Ene 2008 | 1.769 Mens.
Cita:
Originalmente Escrito por Isiwin Ver Mensaje
Si fuera asi, cosa que dudo mucho, seria el unico primo que va bien.

Yo tengo 5 primo y a los 5 les pasa.

En edision progresive todo ok.
Entonces es posible que si, hace dos dias que no lo enciendo. Se sabe que puede ser?

moipoy está desconectado   Responder Con Cita
Viejo 05-feb-2020, 10:40   #45
GOMDESK
a d m i n
 
Avatar de GOMDESK
 
Feb 2007 | 5.532 Mens.
Lugar: de algun lugar...
vu+ solo 4k y dreambox 900 funcionando correctamente tanto con oscam como con cccam.

Quieres amagar y no sabes como? pues aqui te podemos ayudar a conseguir la mejor oferta
GRUPO VODAFONE: https://t.me/VodafoneESGrupo
GOMDESK está desconectado   Responder Con Cita
Viejo 05-feb-2020, 10:44   #46
zarco69
ForoCoches: Miembro
 
Ene 2018 | 86 Mens.
Lugar: Rivas Vaciamadrid
El Primo hoy va devuelta a Amazon

El qviart todo Ok De momento
zarco69 está desconectado   Responder Con Cita
Viejo 05-feb-2020, 10:46   #47
J.D
ForoCoches: Miembro
 
Avatar de J.D
 
Abr 2008 | 7.767 Mens.
Lugar: Madrid
No me gustaría estar en la piel de los reventas ahora que afecta al canal Liga... La sorpresa que se van a llevar el finde muchos "familiares" cuando lo pongan.
J.D está desconectado   Responder Con Cita
Viejo 05-feb-2020, 10:53   #48
sawn
♪♬Flanders y niñatos...♫♬
 
Avatar de sawn
 
Feb 2005 | 18.115 Mens.
Vu+ no he notado nada raro y he visto el ligaHD este finde.
sawn está desconectado   Responder Con Cita
Viejo 05-feb-2020, 11:07   #49
ktayten
ForoCoches: Miembro
 
Avatar de ktayten
 
Abr 2004 | 7.487 Mens.
Lugar: Alicante y campo de Elche

Un saca sonrisas y un mechero

Cita:
Originalmente Escrito por Dembele11 Ver Mensaje
Vu zero correcto como siempre
Doy fe. Y las lineas que vende el de tu avatar... fetén

ktayten está desconectado   Responder Con Cita
Viejo 05-feb-2020, 11:09   #50
Dembele11
ForoCoches: Miembro
 
Avatar de Dembele11
 
Sep 2017 | 3.796 Mens.
Lugar: Francia

Uno grande

Cita:
Originalmente Escrito por ktayten Ver Mensaje
Doy fe. Y las lineas que vende el de tu avatar... fetén
Me puse el avatar en su honor puto jefe mikey

฿฿฿ Plataforma BITCOIN ฿฿฿ -> Miembro: 233
Dembele11 está desconectado   Responder Con Cita
Viejo 05-feb-2020, 13:03   #51
Ktefoka
ForoCoches: Miembro
 
Avatar de Ktefoka
 
Mar 2011 | 1.261 Mens.
Lugar: madrid

uno marron

Parece que el transpondedor de la Champions también ha cambiado
Ktefoka está desconectado   Responder Con Cita
Viejo 05-feb-2020, 13:34   #52
litomom
ForoCoches: Miembro
 
Avatar de litomom
 
Abr 2009 | 2.173 Mens.
Lugar: De aquí y de allí...
Cita:
Originalmente Escrito por Dembele11 Ver Mensaje
Me puse el avatar en su honor puto jefe mikey

Ahora mismo es el mejor por 4 duros
litomom está desconectado   Responder Con Cita
Viejo 05-feb-2020, 14:14   #53
Isiwin
ForoCoches: Miembro
 
May 2013 | 1.740 Mens.
Lugar: Murcia

Pulsar Digt 1.6 190cv Tekna

pues habra que ir buscando sustituto del primo.

Alguien conoce otro semilinux con osccam y que no vaya por openspa (full linux) , y ya si permiti el streaming seria la leche, pero esto mas opcional.

Algun sustituto de garantias del primo??

En 1992, el Real Madrid aventajaba en 5 Copas de Europa al Barça; hoy, con Messi, le saca 8
Isiwin está desconectado   Responder Con Cita
Viejo 05-feb-2020, 14:19   #54
J.D
ForoCoches: Miembro
 
Avatar de J.D
 
Abr 2008 | 7.767 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Isiwin Ver Mensaje
pues habra que ir buscando sustituto del primo.

Alguien conoce otro semilinux con osccam y que no vaya por openspa (full linux) , y ya si permiti el streaming seria la leche, pero esto mas opcional.

Algun sustituto de garantias del primo??

No, solo el Octagon SX88 y el U2C Denys y son iguales que el Primo lo cual tendrán el mismo problema. Ya es irse a linux.
J.D está desconectado   Responder Con Cita
Viejo 05-feb-2020, 14:21   #55
fontaa
ForoCoches: Miembro
 
Avatar de fontaa
 
Jul 2014 | 562 Mens.

Picasso

Vu+ Zero Black Hole , ok
Mecool KiPro Coreelec 9.2.1 pixela

"La gente es buena, pero tiene un defecto: que es mu mala la hijaputa"
By Pedro Reyes, D.E.P.
fontaa está desconectado   Responder Con Cita
Viejo 05-feb-2020, 14:40   #56
J.D
ForoCoches: Miembro
 
Avatar de J.D
 
Abr 2008 | 7.767 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por fontaa Ver Mensaje
Vu+ Zero Black Hole , ok
Mecool KiPro Coreelec 9.2.1 pixela

En los coreelec dicen que hay que apagar el acelerar el h264 y deshabilitar el desentrelazado en opciones de video, dicen que así funciona bien los canales con problemas.
J.D está desconectado   Responder Con Cita
Viejo 05-feb-2020, 14:41   #57
Isiwin
ForoCoches: Miembro
 
May 2013 | 1.740 Mens.
Lugar: Murcia

Pulsar Digt 1.6 190cv Tekna

Cita:
Originalmente Escrito por J.D Ver Mensaje
No, solo el Octagon SX88 y el U2C Denys y son iguales que el Primo lo cual tendrán el mismo problema. Ya es irse a linux.
jupe, con lo contento que estaba yo con mi primo que se lo habia puesto a algunos familiares....
En fin, habra que ir pensando en linux entonces.

Lo mismo arreglan lo del primo, pero como dicen en el grupo de telegram, 7 años sin sacar una actualizacion del primo y lo imsmo la sacan ahora y lo arreglan.

En 1992, el Real Madrid aventajaba en 5 Copas de Europa al Barça; hoy, con Messi, le saca 8
Isiwin está desconectado   Responder Con Cita
Viejo 05-feb-2020, 14:50   #58
futbescu
⭐Usuario premium⭐
 
Avatar de futbescu
 
Abr 2019 | 248 Mens.

Jun 2010 | 11.710 Mens.

En Qviart Combo perfectamente, casi 4 años con él sin fallos
futbescu está desconectado   Responder Con Cita
Viejo 05-feb-2020, 14:54   #59
perniaESP
ForoCoches: Miembro
 
Avatar de perniaESP
 
Sep 2016 | 268 Mens.
Lugar: HIJOS DEL FRIO

CIVIC IVTEC SPORT

Yo tengo un Fonestar 584 y no tengo problemas de pixeles en ningún canal
perniaESP está desconectado   Responder Con Cita
Viejo 05-feb-2020, 16:27   #60
whery
ForoCoches: Usuario
 
Ene 2018 | 180 Mens.
Lugar: Sevilla

Voslkwagen Jetta

A veces con el viento puede moverse la antena, en ese caso a veces algunos canales que vienen con menos señal empiezan a pixelarse. A ver si vas a tener la antena suelta.. a mi me ha pasado
whery está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto