INICIO FORO
Regresar   Foro Coches > Zona General > Electrónica / Informática


 

Canales pixelados en Astra

 
Respuesta

 
Herramientas
Viejo 11-feb-2020, 13:05   #181
ritxy
ForoCoches: Miembro
 
Jun 2013 | 1.227 Mens.
Lugar: algún lugar del mundo

de cuatro ruedas

Cita:
Originalmente Escrito por Tony Stärk Ver Mensaje
Mira Shur



Ha habido un notable cambio los dias afectados, de las otras dos frecuencias no pongo foto, pero te puedes hacer una idea


De hecho el afectado ahora es el 10906V, donde está A3, F1...
Yo no puedo comparar con otros días, acabo de revisar todos los canales, con antena de 80 y lnb universal. Y no noto diferencia apreciable en el medidor de campo.
Donde sacas esas graficas??
ritxy está desconectado   Responder Con Cita


Viejo 11-feb-2020, 13:16   #182
oiluj1977
ForoCoches: Miembro
 
Avatar de oiluj1977
 
Jul 2014 | 321 Mens.
Lugar: Burgos

Chrysler Stratus 2.0 LX

Cita:
Originalmente Escrito por Konde Mor Ver Mensaje
He preguntado en foros extranjeros y confirman lo que nos teníamos han implantado un nuevo codec de emisión no sabemos si intencionadamente o no que hace que los canales se pixelan
¿Tienes enlaces a esos foros/hilos?
Yo, personalmente... descartaría lo de "intencionadamente" (M+) puesto que el canal Telesur HD (el único afectado del TP 11377V) es en abierto, y que no tiene nada que ver con M+: ese canal (y el TP completo) es de Globecast.

Ahórrate 60€ (en todos los casos) al contratar Jazztel
¡Envíame un Mensaje Privado o un email y pregúntame cómo!
oiluj1977 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:36   #183
oiluj1977
ForoCoches: Miembro
 
Avatar de oiluj1977
 
Jul 2014 | 321 Mens.
Lugar: Burgos

Chrysler Stratus 2.0 LX

Cita:
Originalmente Escrito por Tony Stärk Ver Mensaje
De hecho el afectado ahora es el 10906V, donde está A3, F1...
Correcto, el coronavirus se ha extendido al transpondedor 10906V (M.FORMULA1HD, M. DEPORTES1HD, AMC HD, ANTENA 3 HD, CUATRO HD, TELECINCO HD, LA SEXTA HD)

Ahórrate 60€ (en todos los casos) al contratar Jazztel
¡Envíame un Mensaje Privado o un email y pregúntame cómo!
oiluj1977 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:38   #184
salido231
ForoCoches: Miembro
 
Mar 2012 | 2.560 Mens.
Lugar: Córdoba
Cita:
Originalmente Escrito por Konde Mor Ver Mensaje
He preguntado en foros extranjeros y confirman lo que nos teníamos han implantado un nuevo codec de emisión no sabemos si intencionadamente o no que hace que los canales se pixelan
Pasa el enlace a esos foros, please
salido231 está desconectado   Responder Con Cita


Viejo 11-feb-2020, 13:45   #185
Tony Stärk
I am Iron Man
 
Avatar de Tony Stärk
 
Ene 2019 | 612 Mens.

Mark LXXXV

Cita:
Originalmente Escrito por ritxy Ver Mensaje
Yo no puedo comparar con otros días, acabo de revisar todos los canales, con antena de 80 y lnb universal. Y no noto diferencia apreciable en el medidor de campo.
Donde sacas esas graficas??
Digitalbitrate

PLATAFORMA MARVEL #2708
Tony Stärk está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:47   #186
Poker07
ForoCoches: Miembro
 
Avatar de Poker07
 
Jul 2004 | 534 Mens.
Lugar: Huesca

De cuatro ruedas

Mecool KI pro, ahora mismo se ven infinidad de canales pixelados, algo han hecho pa jodernos
Poker07 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:50   #187
Cachopon
ForoCoches: Miembro
 
Avatar de Cachopon
 
Sep 2015 | 9.441 Mens.
Lugar: Islas Bora Bora

Tesla Roadster

Cita:
Originalmente Escrito por oiluj1977 Ver Mensaje
Correcto, el coronavirus se ha extendido al transpondedor 10906V (M.FORMULA1HD, M. DEPORTES1HD, AMC HD, ANTENA 3 HD, CUATRO HD, TELECINCO HD, LA SEXTA HD)
Algunos de esos canales si no se ven, casi que mejor.

Cachopon está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:50   #188
Cachopon
ForoCoches: Miembro
 
Avatar de Cachopon
 
Sep 2015 | 9.441 Mens.
Lugar: Islas Bora Bora

Tesla Roadster

Cita:
Originalmente Escrito por Poker07 Ver Mensaje
Mecool KI pro, ahora mismo se ven infinidad de canales pixelados, algo han hecho pa jodernos
que canales en concreto?

Cachopon está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:51   #189
salido231
ForoCoches: Miembro
 
Mar 2012 | 2.560 Mens.
Lugar: Córdoba
Cita:
Originalmente Escrito por Poker07 Ver Mensaje
Mecool KI pro, ahora mismo se ven infinidad de canales pixelados, algo han hecho pa jodernos
Creo que los tiros vienen por el tema del codec. Seguramente los han cambiado por unos más eficientes, sobretodo porque los canales tienen ahora menos bitrate y hay más paquetes vacíos en los tps, seguramente para poder meter más canales. Si fuese por jodernos pasaría en todos, sin embargo, no pasa en todos los aparatos. Incluso hay un canal en abierto con el mismo problema.
salido231 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:54   #190
Poker07
ForoCoches: Miembro
 
Avatar de Poker07
 
Jul 2004 | 534 Mens.
Lugar: Huesca

De cuatro ruedas

Cita:
Originalmente Escrito por Cachopon Ver Mensaje
que canales en concreto?
Cuatro, Telecinco, La sexta, M+ Seriesmania, M+F1.... Esta mi mujer diciendomelos
Poker07 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:55   #191
Poker07
ForoCoches: Miembro
 
Avatar de Poker07
 
Jul 2004 | 534 Mens.
Lugar: Huesca

De cuatro ruedas

Cita:
Originalmente Escrito por salido231 Ver Mensaje
Creo que los tiros vienen por el tema del codec. Seguramente los han cambiado por unos más eficientes, sobretodo porque los canales tienen ahora menos bitrate y hay más paquetes vacíos en los tps, seguramente para poder meter más canales. Si fuese por jodernos pasaría en todos, sin embargo, no pasa en todos los aparatos. Incluso hay un canal en abierto con el mismo problema.
Entonces hay que esperar a alguna actualización?
Poker07 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:56   #192
insestito
ForoCoches: Miembro
 
Avatar de insestito
 
Dic 2014 | 3.693 Mens.
Lugar: Tokio
Problema de la parabólica, está claro.
Prueba a girar un poco el cacharro redondo de la parabólica (estoy en blanco y no me sale el nombre)
Debería subir un pelín más la calidad


Alguna vez que me ha pasado a mí ha sido eso, y lo he solucionado tocando la parabolica

Pd: uso un VU+ zero
insestito está desconectado   Responder Con Cita


Viejo 11-feb-2020, 13:57   #193
salido231
ForoCoches: Miembro
 
Mar 2012 | 2.560 Mens.
Lugar: Córdoba
Cita:
Originalmente Escrito por Poker07 Ver Mensaje
Entonces hay que esperar a alguna actualización?
Pues... Habría que dar la murga al fabricante para que se ponga las pilas e investigue el problema.
salido231 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:58   #194
Poker07
ForoCoches: Miembro
 
Avatar de Poker07
 
Jul 2004 | 534 Mens.
Lugar: Huesca

De cuatro ruedas

Cita:
Originalmente Escrito por insestito Ver Mensaje
Problema de la parabólica, está claro.
Prueba a girar un poco el cacharro redondo de la parabólica (estoy en blanco y no me sale el nombre)
Debería subir un pelín más la calidad


Alguna vez que me ha pasado a mí ha sido eso, y lo he solucionado tocando la parabolica

Pd: uso un VU+ zero
Antena comunitaria...
Poker07 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 13:59   #195
salido231
ForoCoches: Miembro
 
Mar 2012 | 2.560 Mens.
Lugar: Córdoba
Cita:
Originalmente Escrito por insestito Ver Mensaje
Problema de la parabólica, está claro.
Prueba a girar un poco el cacharro redondo de la parabólica (estoy en blanco y no me sale el nombre)
Debería subir un pelín más la calidad


Alguna vez que me ha pasado a mí ha sido eso, y lo he solucionado tocando la parabolica

Pd: uso un VU+ zero
No es de la parabólica, es problema de que han cambiado cosas en los tp. Algunos decos se llevan bien con esos cambios y otros no.
salido231 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:00   #196
insestito
ForoCoches: Miembro
 
Avatar de insestito
 
Dic 2014 | 3.693 Mens.
Lugar: Tokio
Cita:
Originalmente Escrito por Poker07 Ver Mensaje
Antena comunitaria...
Pues.... Yo, preguntaría a algún colega que tuviera parabólica en su casa privada y pondría el aparato ahí para probar, y ya puedes sacar conclusiones de si es de la parabólica o no
insestito está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:01   #197
insestito
ForoCoches: Miembro
 
Avatar de insestito
 
Dic 2014 | 3.693 Mens.
Lugar: Tokio
Cita:
Originalmente Escrito por salido231 Ver Mensaje
No es de la parabólica, es problema de que han cambiado cosas en los tp. Algunos decos se llevan bien con esos cambios y otros no.
Vale, veo que pasa en más decos de más gente.
Problema de códecs quizás...

Si es eso, a esperar a algún update...

Que mire en FOROKEYS, que seguro que hay algún hilo con este tema
insestito está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:04   #198
oiluj1977
ForoCoches: Miembro
 
Avatar de oiluj1977
 
Jul 2014 | 321 Mens.
Lugar: Burgos

Chrysler Stratus 2.0 LX

Cita:
Originalmente Escrito por insestito Ver Mensaje
Pues.... Yo, preguntaría a algún colega que tuviera parabólica en su casa privada y pondría el aparato ahí para probar, y ya puedes sacar conclusiones de si es de la parabólica o no
Eso está ya más que probado. Si leyeras el hilo completo...

Ahórrate 60€ (en todos los casos) al contratar Jazztel
¡Envíame un Mensaje Privado o un email y pregúntame cómo!
oiluj1977 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:05   #199
theasters
ForoCoches: Miembro
 
Oct 2006 | 4.608 Mens.
Lugar: castellon

kia sorento

Cita:
Originalmente Escrito por Poker07 Ver Mensaje
Entonces hay que esperar a alguna actualización?
Guarda la lista de canales que tienes (por si se borra), resintoniza y pruebas, si es problema de transporders se solucionará.
theasters está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:06   #200
oiluj1977
ForoCoches: Miembro
 
Avatar de oiluj1977
 
Jul 2014 | 321 Mens.
Lugar: Burgos

Chrysler Stratus 2.0 LX

Cita:
Originalmente Escrito por Cachopon Ver Mensaje
que canales en concreto?
Pues hagamos un pequeño repaso:
A día de hoy se pixelan:
- "Telesur HD" en el transpondedor 11377V (FTA -en abierto-, y este es un canal/transpondedor que no tiene NADA que ver con M+. Pertenece a Globecast)
- Todos los canales del transpondedor 10936V (NICKELODEONHD, MEZZO LIVE HD, CALLE 13 HD, EUROSPORT1HD, M. DEPORTESHD, NAT GEO HD, TOROS HD)
- Todos los canales del transpondedor 11259V (M.LCAMPEONES, FOX LIFE HD, M.Seriesmania HD, M. GOLF HD, COSMO HD, COMEDYCENTRALHD)
- Todos los canales del transpondedor 10906V (M.FORMULA1HD, M. DEPORTES1HD, AMC HD, ANTENA 3 HD, CUATRO HD, TELECINCO HD, LA SEXTA HD)

En cambio... el TP 10818V que durante unos días también estuvo contagiado por el coronavirus, y se arregló él solito el Sábado pasado... y sigue bien.

Ahórrate 60€ (en todos los casos) al contratar Jazztel
¡Envíame un Mensaje Privado o un email y pregúntame cómo!
oiluj1977 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:16   #201
Cachopon
ForoCoches: Miembro
 
Avatar de Cachopon
 
Sep 2015 | 9.441 Mens.
Lugar: Islas Bora Bora

Tesla Roadster

Cita:
Originalmente Escrito por oiluj1977 Ver Mensaje
Pues hagamos un pequeño repaso:
A día de hoy se pixelan:
- "Telesur HD" en el transpondedor 11377V (FTA -en abierto-, y este es un canal/transpondedor que no tiene NADA que ver con M+. Pertenece a Globecast)
- Todos los canales del transpondedor 10936V (NICKELODEONHD, MEZZO LIVE HD, CALLE 13 HD, EUROSPORT1HD, M. DEPORTESHD, NAT GEO HD, TOROS HD)
- Todos los canales del transpondedor 11259V (M.LCAMPEONES, FOX LIFE HD, M.Seriesmania HD, M. GOLF HD, COSMO HD, COMEDYCENTRALHD)
- Todos los canales del transpondedor 10906V (M.FORMULA1HD, M. DEPORTES1HD, AMC HD, ANTENA 3 HD, CUATRO HD, TELECINCO HD, LA SEXTA HD)

En cambio... el TP 10818V que durante unos días también estuvo contagiado por el coronavirus, y se arregló él solito el Sábado pasado... y sigue bien.
Los otros canales que están donde telesur también se pixelan?
RT HD, RT Español HD, RT France HD, Extremadura TV, Galicia TV HD

Cachopon está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:22   #202
oiluj1977
ForoCoches: Miembro
 
Avatar de oiluj1977
 
Jul 2014 | 321 Mens.
Lugar: Burgos

Chrysler Stratus 2.0 LX

Cita:
Originalmente Escrito por Cachopon Ver Mensaje
Los otros canales que están donde telesur también se pixelan?
RT HD, RT Español HD, RT France HD, Extremadura TV, Galicia TV HD
NO
Por eso en la lista... solo pongo "Telesur HD" en ese transpondedor. Dentro de ese transpondedor es el único canal que se pixela, pero la pixelación es la misma que en los otros TPs (donde la pixelación ocurre en todos los canales del TP)
Y este canal (y el TP entero) es en abierto, y no tiene nada que ver con M+. Es de una plataforma llamada "GlobeCast"

Ahórrate 60€ (en todos los casos) al contratar Jazztel
¡Envíame un Mensaje Privado o un email y pregúntame cómo!

Última edición por oiluj1977 fecha: 11-feb-2020 a las 14:42.
oiluj1977 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:26   #203
Cachopon
ForoCoches: Miembro
 
Avatar de Cachopon
 
Sep 2015 | 9.441 Mens.
Lugar: Islas Bora Bora

Tesla Roadster

Cita:
Originalmente Escrito por oiluj1977 Ver Mensaje
NO
Por eso en la lista... solo pongo "Telesur HD" en ese transpondedor. Dentro de ese transpondedor es el único canal que se pixela, pero la pixelación es la misma que en los otros TPs (donde la pixelación ocurre en todos los canales del TP)
Eso es lo que me choca del asunto. Pero bueno, no parece algo hecho por M+. Y que el transpondedor donde está La Liga haya vuelto me da aún ciertas esperanzas.

Cachopon está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:40   #204
oiluj1977
ForoCoches: Miembro
 
Avatar de oiluj1977
 
Jul 2014 | 321 Mens.
Lugar: Burgos

Chrysler Stratus 2.0 LX

Cita:
Originalmente Escrito por Cachopon Ver Mensaje
Eso es lo que me choca del asunto. Pero bueno, no parece algo hecho por M+. Y que el transpondedor donde está La Liga haya vuelto me da aún ciertas esperanzas.
El asunto, la verdad... es extrañísimo.

Dejo unos enlaces:
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 10936V empezó a fallar el 28 de Enero)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 11259V empezó a fallar el 5 de Febrero)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 10906V ha empezado a fallar hoy, así que ya sabemos lo que nos encontraremos en la gráfica mañana cuando la actualicen)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 10818V empezó a fallar el 4 de Febrero, y se arregló él solito el 8 de Febrero)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (En cambio, en el TP de "TelesurHD" no se ven esas movidas en la gráfica)

Ahórrate 60€ (en todos los casos) al contratar Jazztel
¡Envíame un Mensaje Privado o un email y pregúntame cómo!
oiluj1977 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:41   #205
Vestiaz
Miembrazo
 
Avatar de Vestiaz
 
Sep 2005 | 13.659 Mens.
Es tema de codecs sí o sí, no tiene nada que ver con la antena ni la señal.

Tengo un mecool KI pro como servidor tvheadend y según qué aparato reproduzca el stream aparece la pixelación: si es un amlogic, aparece, en un pc, no.
Vestiaz está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:42   #206
Cachopon
ForoCoches: Miembro
 
Avatar de Cachopon
 
Sep 2015 | 9.441 Mens.
Lugar: Islas Bora Bora

Tesla Roadster

Cita:
Originalmente Escrito por oiluj1977 Ver Mensaje
El asunto, la verdad... es extrañísimo.

Dejo unos enlaces:
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 10936V empezó a fallar el 28 de Enero)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 11259V empezó a fallar el 5 de Febrero)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 10906V ha empezado a fallar hoy, así que ya sabemos lo que nos encontraremos en la gráfica mañana cuando la actualicen)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 10818V empezó a fallar el 4 de Febrero, y se arregló él solito el 8 de Febrero)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (En cambio, en el TP de "TelesurHD" no se ven esas movidas en la gráfica)
No conocía esa página.

Cachopon está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:43   #207
Cachopon
ForoCoches: Miembro
 
Avatar de Cachopon
 
Sep 2015 | 9.441 Mens.
Lugar: Islas Bora Bora

Tesla Roadster

Cita:
Originalmente Escrito por Vestiaz Ver Mensaje
Es tema de codecs sí o sí, no tiene nada que ver con la antena ni la señal.

Tengo un mecool KI pro como servidor tvheadend y según qué aparato reproduzca el stream aparece la pixelación: si es un amlogic, aparece, en un pc, no.
Con el Edision primo pasa igual. Si lo ves en el deco se pixela. Si lo ves en streaming va todo bien.

Cachopon está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:47   #208
oiluj1977
ForoCoches: Miembro
 
Avatar de oiluj1977
 
Jul 2014 | 321 Mens.
Lugar: Burgos

Chrysler Stratus 2.0 LX

Cita:
Originalmente Escrito por Vestiaz Ver Mensaje
Es tema de codecs sí o sí, no tiene nada que ver con la antena ni la señal.

Tengo un mecool KI pro como servidor tvheadend y según qué aparato reproduzca el stream aparece la pixelación: si es un amlogic, aparece, en un pc, no.
Pero es que hay aparatos que NO son Amlogic... y también pixelan.
Como por ejemplo, el propio Edision Primo, o los Cristor Atlas 100 y 200...

Ahórrate 60€ (en todos los casos) al contratar Jazztel
¡Envíame un Mensaje Privado o un email y pregúntame cómo!
oiluj1977 está desconectado   Responder Con Cita
Viejo 11-feb-2020, 14:52   #209
Vestiaz
Miembrazo
 
Avatar de Vestiaz
 
Sep 2005 | 13.659 Mens.
Cita:
Originalmente Escrito por oiluj1977 Ver Mensaje
Pero es que hay aparatos que NO son Amlogic... y también pixelan.
Como por ejemplo, el propio Edision Primo, o los Cristor Atlas 100 y 200...
Pero es tema de los codecs que usen sus reproductores, es decir, la emisión ha cambiado y hay aparatos a los que no les afecta y a otros que sí. Entiendo que con algún tipo de actualización se solventará el problema.

En mi tv android como cliente tvheadend no tiene ningún problema. Un amlogic que tengo conectado a la tv, como cliente tvheadend pixela.
Vestiaz está desconectado   Responder Con Cita
Viejo 11-feb-2020, 15:03   #210
salido231
ForoCoches: Miembro
 
Mar 2012 | 2.560 Mens.
Lugar: Córdoba
Cita:
Originalmente Escrito por oiluj1977 Ver Mensaje
El asunto, la verdad... es extrañísimo.

Dejo unos enlaces:
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 10936V empezó a fallar el 28 de Enero)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 11259V empezó a fallar el 5 de Febrero)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 10906V ha empezado a fallar hoy, así que ya sabemos lo que nos encontraremos en la gráfica mañana cuando la actualicen)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (el 10818V empezó a fallar el 4 de Febrero, y se arregló él solito el 8 de Febrero)
http://digitalbitrate.com/dtv.php?mu...ive=61&lang=en (En cambio, en el TP de "TelesurHD" no se ven esas movidas en la gráfica)
Las movidas que se ven en las gráficas es porque usan stat-mux para ganar calidad en los canales. Lo raro que se ve es sobretodo la cantidad de paquetes nulos que hay ahora en los tps. Mi apuesta es que han cambiado los enconders por unos más eficientes y así ganar algo de espacio.
salido231 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto