INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > 4x4 / Ocio

 

<<<< Problema con Jeep Wrangler TJ 2.5

 
Respuesta

 
Herramientas
Viejo 04-mar-2020, 11:19   #1
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
<<<< Problema con Jeep Wrangler TJ 2.5

.
.
.
.
.
.

Buenos días, hace unas dos semanas le cambiamos la junta de culata al Jeep por que estaba ya para cambiar.

El tema es que ahora, el coche tiene como unas pequeñas "perdidas" de inyección o como que dan como unos pequeños tirones muy leves y no sabemos de donde puede venir.

A ver si alguien tiene idea de donde puede venir.

Gracias.
el gordo está desconectado   Responder Con Cita


Viejo 04-mar-2020, 11:34   #2
Alderaan
TTT
 
Avatar de Alderaan
 
Oct 2013 | 10.886 Mens.
Lugar: Sempre chove

2.7CDi, 3.0 V6, 1.8T 20v, 1.9TDi x2

Cita:
Originalmente Escrito por el gordo Ver Mensaje
.
.
.
.
.
.

Buenos días, hace unas dos semanas le cambiamos la junta de culata al Jeep por que estaba ya para cambiar.

El tema es que ahora, el coche tiene como unas pequeñas "perdidas" de inyección o como que dan como unos pequeños tirones muy leves y no sabemos de donde puede venir.

A ver si alguien tiene idea de donde puede venir.

Gracias.
Mal ajustado el distribuidor?

Plataforma Galega Forococheira - Membro Nº90
"Enfermerita, los hombres aman a las mujeres pero por encima están los coches"
Alderaan está desconectado   Responder Con Cita
Viejo 04-mar-2020, 11:42   #3
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por Alderaan Ver Mensaje
Mal ajustado el distribuidor?
Buenas, pues le preguntare a mi mecánico a ver que me dice, ya no sabemos que hacer.
el gordo está desconectado   Responder Con Cita
Viejo 04-mar-2020, 11:45   #4
Alderaan
TTT
 
Avatar de Alderaan
 
Oct 2013 | 10.886 Mens.
Lugar: Sempre chove

2.7CDi, 3.0 V6, 1.8T 20v, 1.9TDi x2

Cita:
Originalmente Escrito por el gordo Ver Mensaje
Buenas, pues le preguntare a mi mecánico a ver que me dice, ya no sabemos que hacer.
Si "ratea" puede ser del distribuidor/delco que este fuera de marca y falla

Plataforma Galega Forococheira - Membro Nº90
"Enfermerita, los hombres aman a las mujeres pero por encima están los coches"
Alderaan está desconectado   Responder Con Cita


Viejo 04-mar-2020, 11:47   #5
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por Alderaan Ver Mensaje
Si "ratea" puede ser del distribuidor/delco que este fuera de marca y falla
Pues podría ser, da fallo cuando le exijo un poco, a ralenti no falla.
el gordo está desconectado   Responder Con Cita
Viejo 04-mar-2020, 12:06   #6
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Luego diré que me han contado.
el gordo está desconectado   Responder Con Cita
Viejo 04-mar-2020, 12:57   #7
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por Alderaan Ver Mensaje
Si "ratea" puede ser del distribuidor/delco que este fuera de marca y falla
El distribuidor no parece ser el culpable, podría ser una sonda lambda que está dan fallo, cosa que antes no hacía.
el gordo está desconectado   Responder Con Cita
Viejo 04-mar-2020, 13:53   #8
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por Alderaan Ver Mensaje
Si "ratea" puede ser del distribuidor/delco que este fuera de marca y falla
Por cierto, también ha aumentado el consumo de gasolina.
el gordo está desconectado   Responder Con Cita
Viejo 04-mar-2020, 14:11   #9
Alderaan
TTT
 
Avatar de Alderaan
 
Oct 2013 | 10.886 Mens.
Lugar: Sempre chove

2.7CDi, 3.0 V6, 1.8T 20v, 1.9TDi x2

Cita:
Originalmente Escrito por el gordo Ver Mensaje
El distribuidor no parece ser el culpable, podría ser una sonda lambda que está dan fallo, cosa que antes no hacía.
Tambien, pero si no la habeis tocado igual te coge aire por el escape y da fallo en la lambda, también aumentaría el consumo por el error de lectura de la sonda, a mi me paso en el V6 y eran los colectores rajados

Plataforma Galega Forococheira - Membro Nº90
"Enfermerita, los hombres aman a las mujeres pero por encima están los coches"

Última edición por Alderaan fecha: 04-mar-2020 a las 14:13.
Alderaan está desconectado   Responder Con Cita
Viejo 04-mar-2020, 14:20   #10
HeBo
Forero sin dinero ni 25cm
 
Avatar de HeBo
 
Mar 2004 | 17.661 Mens.

효성

A revisar todo lo que se ha tocado, no queda otra.
HeBo está desconectado   Responder Con Cita
Viejo 04-mar-2020, 14:55   #11
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por Alderaan Ver Mensaje
Tambien, pero si no la habeis tocado igual te coge aire por el escape y da fallo en la lambda, también aumentaría el consumo por el error de lectura de la sonda, a mi me paso en el V6 y eran los colectores rajados
Cita:
Originalmente Escrito por HeBo Ver Mensaje
A revisar todo lo que se ha tocado, no queda otra.
Gracias, no queda otra que revisarlo bien.

Iré actualizando si hay novedades.
el gordo está desconectado   Responder Con Cita
Viejo 05-mar-2020, 12:03   #12
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por Alderaan Ver Mensaje
Tambien, pero si no la habeis tocado igual te coge aire por el escape y da fallo en la lambda, también aumentaría el consumo por el error de lectura de la sonda, a mi me paso en el V6 y eran los colectores rajados
Cita:
Originalmente Escrito por HeBo Ver Mensaje
A revisar todo lo que se ha tocado, no queda otra.
Buenos días, vamos a cambiar en el taller de un amigo la sonda lambda. A ver si es este el fallo.
el gordo está desconectado   Responder Con Cita


Viejo 09-mar-2020, 17:50   #13
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por Alderaan Ver Mensaje
Si "ratea" puede ser del distribuidor/delco que este fuera de marca y falla
Cita:
Originalmente Escrito por HeBo Ver Mensaje
A revisar todo lo que se ha tocado, no queda otra.
Buenas, cambiada la sonda y andamos igual, que pesadilla.
el gordo está desconectado   Responder Con Cita
Viejo 09-mar-2020, 19:54   #14
HeBo
Forero sin dinero ni 25cm
 
Avatar de HeBo
 
Mar 2004 | 17.661 Mens.

효성

A mí me huele a encendido amigo
HeBo está desconectado   Responder Con Cita
Viejo 11-mar-2020, 13:18   #15
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por HeBo Ver Mensaje
A mí me huele a encendido amigo
Buenas, ¿pero eso implica tirones o pérdidas?
el gordo está desconectado   Responder Con Cita
Viejo 11-mar-2020, 13:53   #16
HeBo
Forero sin dinero ni 25cm
 
Avatar de HeBo
 
Mar 2004 | 17.661 Mens.

효성

Cita:
Originalmente Escrito por el gordo Ver Mensaje
Buenas, ¿pero eso implica tirones o pérdidas?
Y tanto, rateos, tirones, que se produce en pérdidas momentáneas.

Cómo va ese encendido? Lleva distribuidor mecánico, electrónico, o lleva bobinas independientes?
HeBo está desconectado   Responder Con Cita
Viejo 11-mar-2020, 14:17   #17
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por HeBo Ver Mensaje
Y tanto, rateos, tirones, que se produce en pérdidas momentáneas.

Cómo va ese encendido? Lleva distribuidor mecánico, electrónico, o lleva bobinas independientes?
Hola, lleva distribuidor mecánico.
el gordo está desconectado   Responder Con Cita
Viejo 11-mar-2020, 14:30   #18
HeBo
Forero sin dinero ni 25cm
 
Avatar de HeBo
 
Mar 2004 | 17.661 Mens.

효성

Cita:
Originalmente Escrito por el gordo Ver Mensaje
Hola, lleva distribuidor mecánico.
Empieza por lo barato. Cambia tapa, pastilla de encendido y cables.
HeBo está desconectado   Responder Con Cita
Viejo 11-mar-2020, 14:41   #19
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por HeBo Ver Mensaje
Empieza por lo barato. Cambia tapa, pastilla de encendido y cables.
Muchas gracias, seguiremos probando.

Lo que me mosquea es el consumo, que ha subido.
el gordo está desconectado   Responder Con Cita
Viejo 11-mar-2020, 15:28   #20
KKB_4X4
AUTT socio nº 2078
 
Avatar de KKB_4X4
 
Nov 2005 | 21.753 Mens.
Lugar: BILBAO

Jeep ZJ 2.5 td / Bmw 318i GasFru / Corolla 1.4 D4D

Ya que no ha sido la sonda lambda, probaría con el catalizador.

Miguel Angel Plataforma offroad socio nº 8.
Peña Athletic club. Somos la reostia. 252.
KKB_4X4 está desconectado   Responder Con Cita
Viejo 11-mar-2020, 15:59   #21
DRIFTBOY
ForoCoches: Miembro
 
Avatar de DRIFTBOY
 
Mar 2006 | 3.431 Mens.
seguramente tengas alguna toma de aire en la admision, comprueba todas las juntas del colector y comprueba todas las tuberias de vacio que van al mismo.
DRIFTBOY está desconectado   Responder Con Cita
Viejo 11-mar-2020, 17:49   #22
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por KKB_4X4 Ver Mensaje
Ya que no ha sido la sonda lambda, probaría con el catalizador.
Cita:
Originalmente Escrito por DRIFTBOY Ver Mensaje
seguramente tengas alguna toma de aire en la admision, comprueba todas las juntas del colector y comprueba todas las tuberias de vacio que van al mismo.
Gracias por el aporte, se que no doy todos los detalles que me gustaría para poder dar con el fallo.
el gordo está desconectado   Responder Con Cita
Viejo 12-mar-2020, 09:24   #23
manuel_benidorm
Padre 4'ero
 
Avatar de manuel_benidorm
 
Oct 2004 | 5.475 Mens.
Lugar: Benidorm
como dice KKB puede ser el catalizador, aunque suele ir acompañado de cascabeleo en el escape y a que en caliente/frio se porte de forma distinta. Por cierto, un TJ tiene 2 lambdas, cerca del colector y en o tras catalizador.

y digo yo que habréis metido ordenador para leer códigos... no? el TJ suele cantar muy bien que sensor falla.

...
manuel_benidorm está desconectado   Responder Con Cita
Viejo 12-mar-2020, 11:47   #24
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por manuel_benidorm Ver Mensaje
como dice KKB puede ser el catalizador, aunque suele ir acompañado de cascabeleo en el escape y a que en caliente/frio se porte de forma distinta. Por cierto, un TJ tiene 2 lambdas, cerca del colector y en o tras catalizador.

y digo yo que habréis metido ordenador para leer códigos... no? el TJ suele cantar muy bien que sensor falla.
Buenas, pues le metimos el ordenador y daba fallo en la sonda pero solo parece una
el gordo está desconectado   Responder Con Cita
Viejo 12-mar-2020, 12:34   #25
manuel_benidorm
Padre 4'ero
 
Avatar de manuel_benidorm
 
Oct 2004 | 5.475 Mens.
Lugar: Benidorm
Cita:
Originalmente Escrito por el gordo Ver Mensaje
Buenas, pues le metimos el ordenador y daba fallo en la sonda pero solo parece una
pues lleva 2, bastante exacto segun lo marca este despiece como articulo 0212:



si solo tiene una montada parece blanco y en botella...

...
manuel_benidorm está desconectado   Responder Con Cita
Viejo 12-mar-2020, 12:35   #26
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por manuel_benidorm Ver Mensaje
pues lleva 2, bastante exacto segun lo marca este despiece como articulo 0212:



si solo tiene una montada parece blanco y en botella...
Muchas gracias, a la tarde lo miraré tranquilamente.
el gordo está desconectado   Responder Con Cita
Viejo 12-mar-2020, 18:01   #27
Piedra88
Con animo de lucro
 
Avatar de Piedra88
 
Jun 2010 | 5.739 Mens.
Lugar: Gades

un dos zapatos

Puede que la bomba este mal calada con la distribución
Piedra88 está desconectado   Responder Con Cita
Viejo 13-mar-2020, 11:41   #28
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por manuel_benidorm Ver Mensaje
pues lleva 2, bastante exacto segun lo marca este despiece como articulo 0212:



si solo tiene una montada parece blanco y en botella...
Buenas, pues por lo visto mi coche solo lleva una sonda

Cita:
Originalmente Escrito por Piedra88 Ver Mensaje
Puede que la bomba este mal calada con la distribución
Gracias por el aporte, no damos en la tecla.
el gordo está desconectado   Responder Con Cita
Viejo 13-mar-2020, 17:14   #29
ivan250
O home do Patrol
 
Avatar de ivan250
 
Mar 2009 | 1.499 Mens.
Lugar: alicante

patrol top line/316 E36 compact

Cita:
Originalmente Escrito por Piedra88 Ver Mensaje
Puede que la bomba este mal calada con la distribución
en un gasolina nanu?


si la sonda no fuera el problema,echadle un vistazo a que presión de gasolina tienes en inyectores, que el regulador a veces se escachifa. si fuera eso, es barato y simple
ivan250 está desconectado   Responder Con Cita
Viejo 13-mar-2020, 21:45   #30
el gordo
ForoCoches: Miembro
 
Avatar de el gordo
 
Jun 2014 | 8.428 Mens.
Cita:
Originalmente Escrito por ivan250 Ver Mensaje
en un gasolina nanu?


si la sonda no fuera el problema,echadle un vistazo a que presión de gasolina tienes en inyectores, que el regulador a veces se escachifa. si fuera eso, es barato y simple
Gracias.
el gordo está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > 4x4 / Ocio
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto