INICIO FORO
Regresar   Foro Coches > Zona General > Electrónica / Informática

 

[HILO OFICIAL] BRAVE [Vol. 3] 🔶🚀 El Navegador Web Forocochero 🚀🔶

 
Respuesta

 
Herramientas
Viejo 27-abr-2020, 04:58   #211
Black-Hole
ForoNaves: foronauta
 
Avatar de Black-Hole
 
Mar 2011 | 11.960 Mens.
Lugar: Singularidad del agujero negro

Sonda New Horizons

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Mira que no hayas desactivado el bloqueador de anuncios y mira también que tengas marcadas las listas.

brave://adblock/ y compruebas que esté marcada las siguientes listas:

- PA: EasyList Spanish
- spa, por: Adguard Spanish/Portuguese
Nada, no ha funcionado...

So remember to look up at the stars and not down at your feet
[Observatorio]Amantes del universo --> Miembro nº pi
Black-Hole está desconectado   Responder Con Cita


Viejo 27-abr-2020, 11:30   #212
Dibaz
ForoCoches: Miembro
 
Avatar de Dibaz
 
Abr 2017 | 429 Mens.
¿Alguien sabe dónde se activa el DRM en Brave? porque hay algunos contenidos que no me deja reproducirlos y creo que es por eso.
Dibaz está desconectado   Responder Con Cita
Viejo 27-abr-2020, 11:40   #213
Dibaz
ForoCoches: Miembro
 
Avatar de Dibaz
 
Abr 2017 | 429 Mens.
Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Arriba en la barra de direcciones no te sale un mensaje cuando accedes a dichas webs para que instales el Widevine?



Cierto, ya lo tenía instalado pero como no me funcionaba pensaba que tenía que volverle instalar, debía ser un fallo porque he cerrado la página y he entrado un rato después y ya funciona. Gracias shur!
Dibaz está desconectado   Responder Con Cita
Viejo 27-abr-2020, 12:10   #214
p-boy
ForoCoches: Miembro
 
Avatar de p-boy
 
Mar 2016 | 2.877 Mens.

Pegaso

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Dale arriba al icono del león y desplazas con el dedo y mira que no este activado el bloque de scripts.
nada shur.. solo quitando los escudos se ven tendre que quitarlos en esa web

''Algo extraño pasaban, digievolucionaban'' -Darwin-
p-boy está desconectado   Responder Con Cita


Viejo 27-abr-2020, 12:14   #215
p-boy
ForoCoches: Miembro
 
Avatar de p-boy
 
Mar 2016 | 2.877 Mens.

Pegaso

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Que web es esa?
DonTorrent

''Algo extraño pasaban, digievolucionaban'' -Darwin-
p-boy está desconectado   Responder Con Cita
Viejo 27-abr-2020, 12:20   #216
p-boy
ForoCoches: Miembro
 
Avatar de p-boy
 
Mar 2016 | 2.877 Mens.

Pegaso

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
A mi también me bloquea las miniaturas.
Que mal

''Algo extraño pasaban, digievolucionaban'' -Darwin-
p-boy está desconectado   Responder Con Cita
Viejo 27-abr-2020, 12:44   #217
peyot
ForoMiembros: Coche
 
Avatar de peyot
 
May 2008 | 6.966 Mens.
En mi caso uso descargas20..20 y tengo bloqueados los scripts, carga todo bien, pero no funciona el botón de descarga, y si los activo no para de saltar mierda, es un rollo.

En Android todo esto.
peyot está desconectado   Responder Con Cita
Viejo 27-abr-2020, 18:19   #218
Olorin
ForoCoches: Miembro
 
Avatar de Olorin
 
Feb 2016 | 1.258 Mens.
Lugar: Tierras Imperecederas
alguno sabe como quitar las rayas horizontales (a veces cuadros) que me salen al hacer scroll, son muy molestas
Olorin está desconectado   Responder Con Cita
Viejo 27-abr-2020, 18:53   #219
p-boy
ForoCoches: Miembro
 
Avatar de p-boy
 
Mar 2016 | 2.877 Mens.

Pegaso

Me estaba gustando pero entre que salen ventanas emergentes todo el rato con mierdas y que si lo cierro entero no me deja abrirlo de nuevo si no reinicio por mucho que le dé click pues vuelvo a Chrome

''Algo extraño pasaban, digievolucionaban'' -Darwin-
p-boy está desconectado   Responder Con Cita
Viejo 27-abr-2020, 19:11   #220
zaldi
Miembro duro
 
Avatar de zaldi
 
Mar 2008 | 2.207 Mens.
Lugar: de por ahí

Uno tooo sucio

Llevo unos meses que se me queda bloqueado durante unos segundos. Estoy navegando y de repente se queda parado.
En Android. Alguien más?


zaldi está desconectado   Responder Con Cita
Viejo 27-abr-2020, 19:26   #221
Mark_Kaminsky
ForoCoches: Miembro
 
Avatar de Mark_Kaminsky
 
Mar 2019 | 612 Mens.
Lugar: Mordor
Cita:
Originalmente Escrito por zaldi Ver Mensaje
Llevo unos meses que se me queda bloqueado durante unos segundos. Estoy navegando y de repente se queda parado.
En Android. Alguien más?
A mí también me pasa de un tiempo a esta parte. Y por tiempo hablo de más de un mes.
Mark_Kaminsky está desconectado   Responder Con Cita
Viejo 27-abr-2020, 20:08   #222
zaldi
Miembro duro
 
Avatar de zaldi
 
Mar 2008 | 2.207 Mens.
Lugar: de por ahí

Uno tooo sucio

Cita:
Originalmente Escrito por Mark_Kaminsky Ver Mensaje
A mí también me pasa de un tiempo a esta parte. Y por tiempo hablo de más de un mes.
Gracias por responder. Pensaba que solamente me pasaba a mi.
A ver si se soluciona en futuras actualizaciones, si no probaré otro navegador


zaldi está desconectado   Responder Con Cita


Viejo 27-abr-2020, 20:19   #223
Toper25
ForoCoches: Miembro
 
Avatar de Toper25
 
Jun 2008 | 11.908 Mens.

Honda civic 1.8 140cv

Aun no se puede tener varios pcs o movil sincronizado? me da mucho por culo eso...
Toper25 está desconectado   Responder Con Cita
Viejo 27-abr-2020, 21:31   #224
Zaiku
ForoCoches: Miembro
 
Feb 2010 | 14.064 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por zaldi Ver Mensaje
Llevo unos meses que se me queda bloqueado durante unos segundos. Estoy navegando y de repente se queda parado.
En Android. Alguien más?
Sí. Me ocurre cuando edito en campos de texto.

También se cuelga mucho a la hora de mirar la lista de tabs o abrir una nueva.


Zaiku está desconectado   Responder Con Cita
Viejo 28-abr-2020, 11:12   #225
aserrin55
ForoCoches: Miembro
 
Avatar de aserrin55
 
Mar 2017 | 270 Mens.
Una pregunta que igual está hecha ya...Lo siento en ese caso:

Las típicas notificaciones que cada página te genera p.ej WhatsAppWeb o un mensaje de Hangouts en Gmail, es posible hacerlas "sonar"? Me acuerdo el sonido que me saltaba en Chrome en ambos casos.

Tengo Brave Rewards quitado, desconozco si será esto.
Gracias!
aserrin55 está desconectado   Responder Con Cita
Viejo 28-abr-2020, 13:35   #226
cristianch410
ForoCoches: Miembro
 
Avatar de cristianch410
 
Abr 2012 | 1.299 Mens.
Buenas, si la persona ya tiene instalado brave, si desistala e instala por referido cuenta ?, o ya tendria que ser formateo de equipo ?. GRacias
cristianch410 está desconectado   Responder Con Cita
Viejo 28-abr-2020, 20:13   #227
ZapateroBundy
*AutoBan Spam/Flood/Troll*
 
Sep 2018 | 1.626 Mens.
Lugar: Chicago

1971 Plymouth Duster Dodge

Porque cada vez que entro a EOL me tengo que loguear ?
La única página donde me pasa eso ..

A alguno más os pasa ?
ZapateroBundy está desconectado   Responder Con Cita
Viejo 29-abr-2020, 01:21   #228
cristianch410
ForoCoches: Miembro
 
Avatar de cristianch410
 
Abr 2012 | 1.299 Mens.
Se lo ha descargado un amigo, de mi referido, pero no me sale instalado, ni descargado en el publisher, debe crearse por narices una cuenta publisher y uphold, para yo ser beneficiario de la bonificacion de referidos ?. Es que lo hizo hace 1 hora ya, y no me sale de que lo haya descargado e instalado... GRacias
cristianch410 está desconectado   Responder Con Cita
Viejo 29-abr-2020, 02:02   #229
cristianch410
ForoCoches: Miembro
 
Avatar de cristianch410
 
Abr 2012 | 1.299 Mens.
Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Las estadísticas suelen actualizarse muchas veces al cierre de cada día, osea mañana te tendría que salir.
Ahm vale. Muchas gracias
cristianch410 está desconectado   Responder Con Cita
Viejo 29-abr-2020, 10:42   #230
PistachoLoco
ForoCoches: Miembro
 
Avatar de PistachoLoco
 
Oct 2016 | 4.802 Mens.
Lugar: Andalucía

Peugeot 208

Alguien sabe por qué no me logea automáticamente en los sitios que visito? Siempre que entro en GMail o forocoches, mismamente, tengo que poner usuario y contraseña.

No hablo del formulario de aucompletado, sino del autologin

¿Quieres 6 céntimos de descuento por litro como mínimo en tu cuenta bancaria al repostar + el 7% de lo que repostes en próximas compras? Manda MP.
PistachoLoco está desconectado   Responder Con Cita
Viejo 29-abr-2020, 10:52   #231
PistachoLoco
ForoCoches: Miembro
 
Avatar de PistachoLoco
 
Oct 2016 | 4.802 Mens.
Lugar: Andalucía

Peugeot 208

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Mira que no tengas activado en el bloqueador el bloqueo de scripts.
Está desactivado

¿Quieres 6 céntimos de descuento por litro como mínimo en tu cuenta bancaria al repostar + el 7% de lo que repostes en próximas compras? Manda MP.
PistachoLoco está desconectado   Responder Con Cita
Viejo 29-abr-2020, 11:03   #232
PistachoLoco
ForoCoches: Miembro
 
Avatar de PistachoLoco
 
Oct 2016 | 4.802 Mens.
Lugar: Andalucía

Peugeot 208

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Donde te pasa, en Android?
En Windows.

Gracias por tu paciencia, shur

¿Quieres 6 céntimos de descuento por litro como mínimo en tu cuenta bancaria al repostar + el 7% de lo que repostes en próximas compras? Manda MP.
PistachoLoco está desconectado   Responder Con Cita
Viejo 29-abr-2020, 11:24   #233
PistachoLoco
ForoCoches: Miembro
 
Avatar de PistachoLoco
 
Oct 2016 | 4.802 Mens.
Lugar: Andalucía

Peugeot 208

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Mira si en contraseñas tienes marcada la opción de iniciar sesión automáticamente.
Sí, está marcada

¿Quieres 6 céntimos de descuento por litro como mínimo en tu cuenta bancaria al repostar + el 7% de lo que repostes en próximas compras? Manda MP.
PistachoLoco está desconectado   Responder Con Cita
Viejo 29-abr-2020, 11:47   #234
Reynolds Number
ForoCoches: Número
 
Avatar de Reynolds Number
 
Nov 2013 | 10.520 Mens.
Lugar: Markgrafschaft Baden Madrid

FIAT Tipo SW / exRINOL Laguna I / StuG IIIF / A346

Llevo un tiempo en que aunque tenga activada la reproduccion de media en segundo plano (con la pantalla apagada) Youtube no me lo reconoce y tengo que desactivarla y reactivarla. Me ha pasado con Android 8 y 10 en distintos moviles.

Antes me iba bien con 10, ¿soy el unico con este problema?

Reynolds Number está desconectado   Responder Con Cita
Viejo 29-abr-2020, 11:52   #235
PistachoLoco
ForoCoches: Miembro
 
Avatar de PistachoLoco
 
Oct 2016 | 4.802 Mens.
Lugar: Andalucía

Peugeot 208

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Prueba antes si hay una actualización y si no a lo malo restaura el navegador, es muy raro lo que te pasa.
Cita:
Originalmente Escrito por Totalus Ver Mensaje
¿Te pasa en todos los sitios web? ¿Te pasa en cualquier navegador? ¿Algún programa estilo CCleaner que te borre las cookies o las tienes activadas que se borren al cerrar el navegador?
Tengo seleccionada la opción "Bloquear solo cookies de terceros". Va por ahí la cosa?

¿Quieres 6 céntimos de descuento por litro como mínimo en tu cuenta bancaria al repostar + el 7% de lo que repostes en próximas compras? Manda MP.
PistachoLoco está desconectado   Responder Con Cita
Viejo 29-abr-2020, 12:27   #236
Magis
*AutoBan Spam/Flood/Troll*
 
May 2016 | 2.439 Mens.
Hola shures,

De un día para otro, sin instalar nada, ni extensiones ni nada, spotify web ha dejado de cargar en brave, se queda en negro la página y no pasa de ahi. En chrome carga correctamente.

He probado a borrar cookies, cache, dns etc etc , sin escudos tampoco funciona.

una ayudita?
Magis está desconectado   Responder Con Cita
Viejo 29-abr-2020, 13:22   #237
PistachoLoco
ForoCoches: Miembro
 
Avatar de PistachoLoco
 
Oct 2016 | 4.802 Mens.
Lugar: Andalucía

Peugeot 208

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
No, eso no es.

Mira si tienes algún complemento instalado que te esté dando por culo tipo Ublock.

Ya es que no se me ocurre más cosas que restaurar o reinstalar.
Cita:
Originalmente Escrito por Totalus Ver Mensaje
¿Te pasa en todos los sitios web? ¿Te pasa en cualquier navegador? ¿Algún programa estilo CCleaner que te borre las cookies o las tienes activadas que se borren al cerrar el navegador?
He desinstalado, limpiado arhcivos residuales, reiniciado e instalado y sigue igual...

¿Quieres 6 céntimos de descuento por litro como mínimo en tu cuenta bancaria al repostar + el 7% de lo que repostes en próximas compras? Manda MP.
PistachoLoco está desconectado   Responder Con Cita
Viejo 29-abr-2020, 13:27   #238
PistachoLoco
ForoCoches: Miembro
 
Avatar de PistachoLoco
 
Oct 2016 | 4.802 Mens.
Lugar: Andalucía

Peugeot 208

Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
Pues ya eso si que es rarísimo
Tendrá que ser algo de la configuración. A ver si saco algo.

Gracias!

¿Quieres 6 céntimos de descuento por litro como mínimo en tu cuenta bancaria al repostar + el 7% de lo que repostes en próximas compras? Manda MP.
PistachoLoco está desconectado   Responder Con Cita
Viejo 29-abr-2020, 13:30   #239
Magis
*AutoBan Spam/Flood/Troll*
 
May 2016 | 2.439 Mens.
Cita:
Originalmente Escrito por Ensaladilla Ver Mensaje
No tendrás bloqueado los scripts, no?



Pues ya eso si que es rarísimo
no shur, toqueteando he conseguido que a veces cargue, me deje iniciar sesion pero luego no reproduce nada.
Otras veces despues de iniciar sesion peta y no carga
otras directamente peta y no te deja abrir el enlace

Este error me sale en la consola:
Cita:
Uncaught DOMException: Failed to execute 'define' on 'CustomElementRegistry': the name "google-cast-button" has already been used with this registry
at https://www.gstatic.com/cast/sdk/lib...ework.js:71:39
at https://www.gstatic.com/cast/sdk/lib...ework.js:109:5
Magis está desconectado   Responder Con Cita
Viejo 29-abr-2020, 13:30   #240
CapitánMurdock
ForoCoches: Miembro
 
Avatar de CapitánMurdock
 
Nov 2017 | 1.204 Mens.
Lugar: TLV
Cita:
Originalmente Escrito por Reynolds Number Ver Mensaje
Llevo un tiempo en que aunque tenga activada la reproduccion de media en segundo plano (con la pantalla apagada) Youtube no me lo reconoce y tengo que desactivarla y reactivarla. Me ha pasado con Android 8 y 10 en distintos moviles.

Antes me iba bien con 10, ¿soy el unico con este problema?
Justo por esto venía, hoy no reconoce YouTube para la reproducción en segundo plano, tampoco veo actualizaciones de la app

CapitánMurdock está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto