INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  Ruido en sistema de A/C, como un zumbido o trompeta.  
Respuesta

 
Herramientas
Viejo 30-may-2020, 13:50   #1
Luispiper
ForoCoches: Miembro
 
Avatar de Luispiper
 
Ene 2008 | 9.559 Mens.
Lugar: Pucela

Ford Mondeo ST220

Ruido en sistema de A/C, como un zumbido o trompeta.

Buenos días resulta que en este primeros días de calor, uno de los días empezó a sonar el sistema de AC, un zumbido bastante fuerte, que me dió la sensación de que se incrementaba con las revoluciones.

Directamente me fuí a que se había ido el compresor, porque no salía frio del lado del piloto, pero lo curioso es que si sale frio del lado del copiloto.

Este ruido viene del sistema por que el circuito esta bajo de gas y por eso solo sale de un lado?

Tambien he pensado en algún ventilador que regule el AC del lado del piloto que se haya estropeado y de ahí venga el ruido y la no salida de aire frio.

Esta semana lo llevo sin falta pero por hacerme una idea del gasto o por si os ha pasado a vosotros algo similar.

Un saludo compañeros, muchas gracias!


Luispiper está desconectado   Responder Con Cita


Viejo 30-may-2020, 14:27   #2
Phantomx
Rey de Pruebas
 
Avatar de Phantomx
 
Ago 2006 | 9.623 Mens.
Lugar: Comunidad de Madrid

745i E65 333

Son un asco esos problemas. Casi que prefiero culata.
Phantomx está desconectado   Responder Con Cita
Viejo 30-may-2020, 14:57   #3
Penz
ForoCoches: Usuario
 
Avatar de Penz
 
Sep 2019 | 199 Mens.
Lugar: Por el norte

Un renolsport

A mí me pasó un ruido parecido acompañado de que enfriaba poco y fue falta de gas. Recargar y solucionado.
Penz está desconectado   Responder Con Cita
Viejo 30-may-2020, 15:00   #4
\Vertex.
ForoCoches: Pistón
 
Avatar de \Vertex.
 
Ene 2014 | 1.372 Mens.
Lugar: Manchego

Astra H Botellón Edition / Leon FR

Parece el ruido que aparece con poca carga de gas.. probablemente tengas fuga
\Vertex. está desconectado   Responder Con Cita


Viejo 30-may-2020, 15:25   #5
Peixe
ForoCoches: Miembro
 
Avatar de Peixe
 
May 2003 | 714 Mens.
Lugar: Pontevedra

Scirocco

¿Has cargado el aire alguna vez?. Porque si es una especie de silbido o ruido que varía con las rpm, suele ser baja presión de gas.
Peixe está conectado ahora   Responder Con Cita
Viejo 30-may-2020, 15:44   #6
Alx_Never
ForoCoches: Miembro
 
Avatar de Alx_Never
 
Dic 2014 | 551 Mens.

Citroen c3

Yo lo del ruido no, pero si lo de que solo me saliera aire frío por un lado. Se le recargó el gas, y a funcionar de nuevo como un tiro.
Alx_Never está desconectado   Responder Con Cita
Viejo 31-may-2020, 11:42   #7
Luispiper
ForoCoches: Miembro
 
Avatar de Luispiper
 
Ene 2008 | 9.559 Mens.
Lugar: Pucela

Ford Mondeo ST220

Cita:
Originalmente Escrito por Phantomx Ver Mensaje
Son un asco esos problemas. Casi que prefiero culata.
Cita:
Originalmente Escrito por Penz Ver Mensaje
A mí me pasó un ruido parecido acompañado de que enfriaba poco y fue falta de gas. Recargar y solucionado.
Cita:
Originalmente Escrito por \Vertex. Ver Mensaje
Parece el ruido que aparece con poca carga de gas.. probablemente tengas fuga
Cita:
Originalmente Escrito por Peixe Ver Mensaje
¿Has cargado el aire alguna vez?. Porque si es una especie de silbido o ruido que varía con las rpm, suele ser baja presión de gas.
Cita:
Originalmente Escrito por Alx_Never Ver Mensaje
Yo lo del ruido no, pero si lo de que solo me saliera aire frío por un lado. Se le recargó el gas, y a funcionar de nuevo como un tiro.
Buenos días a todos, muchisimas gracias por responder.

El aire se recargo hace 3 años , así que lo mismo algo de perdida si hay.

Lo bueno que se metió traza así que espero que se vea la fuga.


A ver si alguien mas puede arrojar algo mas de información.


Luispiper está desconectado   Responder Con Cita
Viejo 31-may-2020, 11:45   #8
Pepelu_75
ForoCoches: Miembro
 
Ene 2017 | 6.499 Mens.
Lugar: Evergreen terrace

Dúas cascallas

Cita:
Originalmente Escrito por Luispiper Ver Mensaje
Buenos días a todos, muchisimas gracias por responder.

El aire se recargo hace 3 años , así que lo mismo algo de perdida si hay.

Lo bueno que se metió traza así que espero que se vea la fuga.


A ver si alguien mas puede arrojar algo mas de información.
Mi grande punto también sonaba como un zumbido al poner el climatizador a andar ( con el a/a), pero ayer lo llevé a hacer una recarga del gas y ha dejado de sonar.


No lo dejes mucho tiempo, porque con las recargas de gas también meten algo de aceite al circuito para lubricarlo.
Pepelu_75 está desconectado   Responder Con Cita
Viejo 31-may-2020, 11:49   #9
Luispiper
ForoCoches: Miembro
 
Avatar de Luispiper
 
Ene 2008 | 9.559 Mens.
Lugar: Pucela

Ford Mondeo ST220

Cita:
Originalmente Escrito por Pepelu_75 Ver Mensaje
Mi grande punto también sonaba como un zumbido al poner el climatizador a andar ( con el a/a), pero ayer lo llevé a hacer una recarga del gas y ha dejado de sonar.


No lo dejes mucho tiempo, porque con las recargas de gas también meten algo de aceite al circuito para lubricarlo.
Gracias Pepelu, si pasó esta semana y ha quedado parado hasta mañana que lo llevaré. A ver si la fuga es accesible y se puede reparar por poco dinero.


Muchas gracia


Luispiper está desconectado   Responder Con Cita
Viejo 31-may-2020, 12:14   #10
the runner
Cosmética para coches
 
Avatar de the runner
 
Nov 2006 | 9.308 Mens.
Lugar: Valencia
En Ford no sé, pero en Vag cada 2-3 años máximo toca enchufar máquina de gas, ya que deja de enfriar o el compresor suena por falta de aceite. Quien diga que no es que lo usa poco y menos. Calidades premium de Vag.

the runner está desconectado   Responder Con Cita
Viejo 31-may-2020, 12:38   #11
estuke
ForoCoches: Miembro
 
May 2006 | 2.359 Mens.

peugeot 206

Cita:
Originalmente Escrito por the runner Ver Mensaje
En Ford no sé, pero en Vag cada 2-3 años máximo toca enchufar máquina de gas, ya que deja de enfriar o el compresor suena por falta de aceite. Quien diga que no es que lo usa poco y menos. Calidades premium de Vag.
El fabia de mi mujer (2005) hace eso. Tendré que cargarlo, nunca se ha cargado.

Mi león 2008 enfría perfectamente, nunca se ha cargado.

No creo que haya que generalizar...
estuke está desconectado   Responder Con Cita
Viejo 31-may-2020, 12:41   #12
the runner
Cosmética para coches
 
Avatar de the runner
 
Nov 2006 | 9.308 Mens.
Lugar: Valencia
Cita:
Originalmente Escrito por estuke Ver Mensaje
El fabia de mi mujer (2005) hace eso. Tendré que cargarlo, nunca se ha cargado.

Mi león 2008 enfría perfectamente, nunca se ha cargado.

No creo que haya que generalizar...
Igual no escuchas el zumbido del compresor y cualquier día revienta dejando una factura de 600€. No serías el primero.
Hay demasiados casos de Vag con compresores zumbando y rotos con pocos años. Los cambian y ocurre de nuevo por no hacer mantenimiento.

the runner está desconectado   Responder Con Cita


Viejo 03-jun-2020, 18:12   #13
Luispiper
ForoCoches: Miembro
 
Avatar de Luispiper
 
Ene 2008 | 9.559 Mens.
Lugar: Pucela

Ford Mondeo ST220

Buenas tardes muchachos.

Hoy de camino al taller no volvió a sonar, pero al meter la maquina del A/C estaba bajito, lleva 700 gramos y solo había 280 gramos, tiene pinta de que el ruido proviniese de la falta de gas, ahora si enfría como un titan. En la prueba de vacío que hace la maquina para comprobar fugas, ha pasado bien, así que si hay fuga sera muy pequeña, difícil de detectar.

Gracias a todos por responder chicos.


Luispiper está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto