INICIO FORO
Regresar   Foro Coches > Zona General > Electrónica / Informática


 

[HILO OFICIAL] Router Xiaomi Redmi AX5 , 802.11ax , el Wifi 6 más barato del planeta

 
Respuesta

 
Herramientas
Viejo 02-nov-2020, 14:56   #211
zorry_meganero
RMCF
 
Avatar de zorry_meganero
 
Dic 2003 | 1.781 Mens.
Cita:
Originalmente Escrito por oOJaYOo Ver Mensaje
Yo estoy intentandolo con O2 y el xiaomi ax3600 (han sacado el 30 de octubre la version global y tiene un asistente con vlan tagging como has dicho) pero de momento no hay suerte, le pongo la vlan y los datos de acceso de pppoe ([email protected] y adslppp) y nada, da error y no se configura.

A ver si lo consigo finalmente.

PD: Decir que estoy usando el HGU como monopuesto/ONT
Con el HGU no pongas VLAN en el Xiaomi, ya encamina el VLAN el HGU
zorry_meganero está desconectado   Responder Con Cita


Viejo 02-nov-2020, 19:44   #212
oOJaYOo
ForoCoches: Miembro
 
Avatar de oOJaYOo
 
Mar 2013 | 993 Mens.
Lugar: Madrid

Mazda 3 2.0 Skyactive-G 165cv

Cita:
Originalmente Escrito por zorry_meganero Ver Mensaje
Con el HGU no pongas VLAN en el Xiaomi, ya encamina el VLAN el HGU
Anda, tienes razon, que ya le meti el vlan con id 6 al configurarlo en monopuesto, pues no se me habia ocurrido, voy a probarlo.

Muchas gracias.
oOJaYOo está desconectado   Responder Con Cita
Viejo 02-nov-2020, 20:11   #213
11111000000
ForoCoches: Miembro
 
Avatar de 11111000000
 
Abr 2018 | 103 Mens.
Cita:
Originalmente Escrito por oOJaYOo Ver Mensaje
Yo estoy intentandolo con O2 y el xiaomi ax3600 (han sacado el 30 de octubre la version global y tiene un asistente con vlan tagging como has dicho) pero de momento no hay suerte, le pongo la vlan y los datos de acceso de pppoe ([email protected] y adslppp) y nada, da error y no se configura.

A ver si lo consigo finalmente.

PD: Decir que estoy usando el HGU como monopuesto/ONT

Puedes ponerlo en monopuesto sin problema o usar otra ONT, pero tienes que editar el archivo network del AX3600 y poner lo siguiente:


Código:
config interface 'loopback'
    option ifname 'lo'
    option proto 'static'
    option ipaddr '127.0.0.1'
    option netmask '255.0.0.0'

config switch
    option name 'switch0'

config interface 'lan'
    option ifname 'eth2 eth3 eth4'
    option force_link '1'
    option type 'bridge'
    option proto 'static'
    option ipaddr '192.168.1.1'
    option netmask '255.255.255.0'
    option ipv6 '0'
    option multicast_querier '0'
    option igmp_snooping '0'

config interface 'eth1'
    option ifname 'https://eth1.6'
    option keepup '1'

config interface 'wan'
    option proto 'pppoe'
    option peerdns '0'
    option username '[email protected]'
    option special '0'
    option mtu '1492'
    option password 'adslppp'
    option ifname 'https://eth1.6'

config interface 'dhcp'
option ifname 'https://eth1.6'
option proto 'dhcp'
Para editarlo necesitas acceso SSH, cosa que se consigue bastante fácil. Yo lo tengo con SSH y actualizado a la versión 3.0.22 internacional.

Última edición por 11111000000 fecha: 02-nov-2020 a las 20:13.
11111000000 está desconectado   Responder Con Cita
Viejo 02-nov-2020, 21:53   #214
oOJaYOo
ForoCoches: Miembro
 
Avatar de oOJaYOo
 
Mar 2013 | 993 Mens.
Lugar: Madrid

Mazda 3 2.0 Skyactive-G 165cv

Cita:
Originalmente Escrito por 11111000000 Ver Mensaje
Puedes ponerlo en monopuesto sin problema o usar otra ONT, pero tienes que editar el archivo network del AX3600 y poner lo siguiente:


Código:
config interface 'loopback'
    option ifname 'lo'
    option proto 'static'
    option ipaddr '127.0.0.1'
    option netmask '255.0.0.0'

config switch
    option name 'switch0'

config interface 'lan'
    option ifname 'eth2 eth3 eth4'
    option force_link '1'
    option type 'bridge'
    option proto 'static'
    option ipaddr '192.168.1.1'
    option netmask '255.255.255.0'
    option ipv6 '0'
    option multicast_querier '0'
    option igmp_snooping '0'

config interface 'eth1'
    option ifname 'https://eth1.6'
    option keepup '1'

config interface 'wan'
    option proto 'pppoe'
    option peerdns '0'
    option username '[email protected]'
    option special '0'
    option mtu '1492'
    option password 'adslppp'
    option ifname 'https://eth1.6'

config interface 'dhcp'
option ifname 'https://eth1.6'
option proto 'dhcp'
Para editarlo necesitas acceso SSH, cosa que se consigue bastante fácil. Yo lo tengo con SSH y actualizado a la versión 3.0.22 internacional.
Entonces entiendo que primero hago downgrade a la 1.0.17 para entrar por ssh, edito el network y luego actualizo a la 3?

lo tenía en la 1.0.17 y modificado el network pero no me funcionaba, por eso actualice a la 3 para probar.

Gracias
oOJaYOo está desconectado   Responder Con Cita


Viejo 02-nov-2020, 22:46   #215
11111000000
ForoCoches: Miembro
 
Avatar de 11111000000
 
Abr 2018 | 103 Mens.
Cita:
Originalmente Escrito por oOJaYOo Ver Mensaje
Entonces entiendo que primero hago downgrade a la 1.0.17 para entrar por ssh, edito el network y luego actualizo a la 3?

lo tenía en la 1.0.17 y modificado el network pero no me funcionaba, por eso actualice a la 3 para probar.

Gracias

Exacto; pero no puedes hacer upgrade y conservar SSH porque lo han capado, para hacer upgrade a la 3.0.22 sin perder SSH hay modificar el firmware.
11111000000 está desconectado   Responder Con Cita
Viejo 03-nov-2020, 07:49   #216
oOJaYOo
ForoCoches: Miembro
 
Avatar de oOJaYOo
 
Mar 2013 | 993 Mens.
Lugar: Madrid

Mazda 3 2.0 Skyactive-G 165cv

Cita:
Originalmente Escrito por 11111000000 Ver Mensaje
Exacto; pero no puedes hacer upgrade y conservar SSH porque lo han capado, para hacer upgrade a la 3.0.22 sin perder SSH hay modificar el firmware.
vale, gracias, voy a bajar a la 17,y probar con tu config de network, a ver si tira.
oOJaYOo está desconectado   Responder Con Cita
Viejo 03-nov-2020, 08:59   #217
11111000000
ForoCoches: Miembro
 
Avatar de 11111000000
 
Abr 2018 | 103 Mens.
Cita:
Originalmente Escrito por oOJaYOo Ver Mensaje
vale, gracias, voy a bajar a la 17,y probar con tu config de network, a ver si tira.
Comprueba si después de reiniciarse conserva el valor option ifname 'eth1.6' o se ha cambiado a option ifname 'eth1' ; si ha cambiado tienes que editar /etc/config/rc.local y añadir:

uci set network.wan.ifname='eth1.6'
uci commit
/etc/init.d/network reload
exit 0
11111000000 está desconectado   Responder Con Cita
Viejo 03-nov-2020, 11:41   #218
lilopiglet
ForoCoches: Miembro
 
Dic 2004 | 2.885 Mens.
Cita:
Originalmente Escrito por oOJaYOo Ver Mensaje
Yo estoy intentandolo con O2 y el xiaomi ax3600 (han sacado el 30 de octubre la version global y tiene un asistente con vlan tagging como has dicho) pero de momento no hay suerte, le pongo la vlan y los datos de acceso de pppoe ([email protected] y adslppp) y nada, da error y no se configura.
A ver si lo consigo finalmente.
PD: Decir que estoy usando el HGU como monopuesto/ONT
Cita:
Originalmente Escrito por zorry_meganero Ver Mensaje
Con el HGU no pongas VLAN en el Xiaomi, ya encamina el VLAN el HGU
Cita:
Originalmente Escrito por 11111000000 Ver Mensaje
Exacto; pero no puedes hacer upgrade y conservar SSH porque lo han capado, para hacer upgrade a la 3.0.22 sin perder SSH hay modificar el firmware.
Gracias a los 3 por comentar. Grata sorpresa el firmware del hermano mayor AX3600 global multilenguaje ! Primero lo busqué en aliexpress y no encontré la versión global ni que enviaran desde España, después he visto que es el fichero de firmware que está rulando "Mi AX3600 v3.0.22": http://bit.ly/MiAX3600INT https://forum.openwrt.org/t/xiaomi-a...firmware/74276

A ver cuando se filtra el de los AX5 o se extrae al AX1800 global, aunque hay una parte que ya me temía y no me gusta mucho:

Cita:
��Important Notes:
  • The Chinese Firmware may have stronger Wi-Fi Signal strength than the Global Firmware. This is due to the EU and other country's signal strength regulations. Please note that!
  • I do not have the Global Firmware of Mi AX1800, Redmi AX5 and AX6 yet. If I get it, I will share it.
  • Even if you select China as the region on the Global FW, the Signal Strength may not be the same as the Chinese FW.
  • Muy interesante el hermano mayor sobretodo para poner de router principal en nuestras redes mesh para quien quiera lo mejor de lo mejor



Última edición por lilopiglet fecha: 03-nov-2020 a las 11:51.
lilopiglet está desconectado   Responder Con Cita
Viejo 03-nov-2020, 11:52   #219
11111000000
ForoCoches: Miembro
 
Avatar de 11111000000
 
Abr 2018 | 103 Mens.
Cita:
Originalmente Escrito por lilopiglet Ver Mensaje
The Chinese Firmware may have stronger Wi-Fi Signal strength than the Global Firmware. This is due to the EU and other country's signal strength regulations. Please note that!

Puedes poner la región que quieras, para elegir bandas y potencia.
11111000000 está desconectado   Responder Con Cita
Viejo 03-nov-2020, 11:59   #220
oOJaYOo
ForoCoches: Miembro
 
Avatar de oOJaYOo
 
Mar 2013 | 993 Mens.
Lugar: Madrid

Mazda 3 2.0 Skyactive-G 165cv

Cita:
Originalmente Escrito por 11111000000 Ver Mensaje
Puedes poner la región que quieras, para elegir bandas y potencia.
mm si pero lo que he leido (creo) es que aun poniendo la region de china, al tener firmware global, seguiria teniendo perdida de señal wifi respecto al firmware chino, me parecio leerlo en algun sitio.
oOJaYOo está desconectado   Responder Con Cita
Viejo 03-nov-2020, 12:01   #221
lilopiglet
ForoCoches: Miembro
 
Dic 2004 | 2.885 Mens.
Cita:
Originalmente Escrito por 11111000000 Ver Mensaje
Puedes poner la región que quieras, para elegir bandas y potencia.
Tienes las bandas de 149 a 165 en 5Ghz ? (foto de mi AX5 chino)



Yo lo tengo así forzado porqué en un blog chino leí que en este rango de bandas en china era legal emitir hasta 500mW en interiores, siempre he pensado que el 5Ghz da más cobertura en este rango, pero nunca lo he comentado en el hilo ni medido empíricamente, solo es una divagación mía, que sino se te tiran al cuello los trolls


lilopiglet está desconectado   Responder Con Cita
Viejo 03-nov-2020, 14:03   #222
11111000000
ForoCoches: Miembro
 
Avatar de 11111000000
 
Abr 2018 | 103 Mens.
Cita:
Originalmente Escrito por lilopiglet Ver Mensaje
Tienes las bandas de 149 a 165 en 5Ghz ? (foto de mi AX5 chino)



Yo lo tengo así forzado porqué en un blog chino leí que en este rango de bandas en china era legal emitir hasta 500mW en interiores, siempre he pensado que el 5Ghz da más cobertura en este rango, pero nunca lo he comentado en el hilo ni medido empíricamente, solo es una divagación mía, que sino se te tiran al cuello los trolls

Yo lo tengo así, a 29 dB con la potencia puesta en media; pero lo tuve a 30 dB (1W) para probar y sin problema, lo único que no necesito tanta potencia al estar cerca de él, seguramente se la baje a 500 mW, lo mejor es tenerlo a la necesaria y suficiente, sin pasarse, pero ya depende de cada caso: tamaño de la casa, paredes, etc.


Código:
BusyBox https://v1.25.1 (2020-09-28 09:27:24 UTC) built-in shell (ash)

 -----------------------------------------------------
       Welcome to XiaoQiang!
 -----------------------------------------------------
  $$$$$$\  $$$$$$$\  $$$$$$$$\      $$\      $$\        $$$$$$\  $$\   $$\
 $$  __$$\ $$  __$$\ $$  _____|     $$ |     $$ |      $$  __$$\ $$ | $$  |
 $$ /  $$ |$$ |  $$ |$$ |           $$ |     $$ |      $$ /  $$ |$$ |$$  /
 $$$$$$$$ |$$$$$$$  |$$$$$\         $$ |     $$ |      $$ |  $$ |$$$$$  /
 $$  __$$ |$$  __$$< $$  __|        $$ |     $$ |      $$ |  $$ |$$  $$<
 $$ |  $$ |$$ |  $$ |$$ |           $$ |     $$ |      $$ |  $$ |$$ |\$$\
 $$ |  $$ |$$ |  $$ |$$$$$$$$\       $$$$$$$$$  |       $$$$$$  |$$ | \$$\
 \__|  \__|\__|  \__|\________|      \_________/        \______/ \__|  \__|


[email protected]:~# iwinfo wl0 freqlist
  5.180 GHz (Channel 36)
  5.200 GHz (Channel 40)
  5.220 GHz (Channel 44)
  5.240 GHz (Channel 48)
  5.260 GHz (Channel 52)
  5.280 GHz (Channel 56)
  5.300 GHz (Channel 60)
  5.320 GHz (Channel 64)
  5.500 GHz (Channel 100)
  5.520 GHz (Channel 104)
  5.540 GHz (Channel 108)
  5.560 GHz (Channel 112)
  5.580 GHz (Channel 116)
  5.600 GHz (Channel 120)
  5.620 GHz (Channel 124)
  5.640 GHz (Channel 128)
  5.660 GHz (Channel 132)
  5.680 GHz (Channel 136)
  5.700 GHz (Channel 140)
  5.720 GHz (Channel 144)
  5.745 GHz (Channel 149)
* 5.765 GHz (Channel 153)
  5.785 GHz (Channel 157)
  5.805 GHz (Channel 161)
  5.825 GHz (Channel 165)
[email protected]:~# iwinfo wl0 txpowerlist
   0 dBm (   1 mW)
   5 dBm (   3 mW)
   9 dBm (   7 mW)
  13 dBm (  19 mW)
  17 dBm (  50 mW)
  21 dBm ( 125 mW)
  25 dBm ( 316 mW)
* 29 dBm ( 794 mW)

EDITO: en teoría cuanto mayor es la frecuencia menor es la penetración; lo mejor es buscar una banda con la menor interferencia posible, con menos AP de vecinos y/o menos señal de ellos, ese es el factor más importante que tienes que mirar.

Última edición por 11111000000 fecha: 03-nov-2020 a las 14:06.
11111000000 está desconectado   Responder Con Cita


Viejo 03-nov-2020, 17:12   #223
lilopiglet
ForoCoches: Miembro
 
Dic 2004 | 2.885 Mens.
Cita:
Originalmente Escrito por 11111000000 Ver Mensaje
Yo lo tengo así, a 29 dB con la potencia puesta en media; pero lo tuve a 30 dB (1W) para probar y sin problema, lo único que no necesito tanta potencia al estar cerca de él, seguramente se la baje a 500 mW, lo mejor es tenerlo a la necesaria y suficiente, sin pasarse, pero ya depende de cada caso: tamaño de la casa, paredes, etc.


Código:
BusyBox https://v1.25.1 (2020-09-28 09:27:24 UTC) built-in shell (ash)

 -----------------------------------------------------
       Welcome to XiaoQiang!
 -----------------------------------------------------
  $$$$$$\  $$$$$$$\  $$$$$$$$\      $$\      $$\        $$$$$$\  $$\   $$\
 $$  __$$\ $$  __$$\ $$  _____|     $$ |     $$ |      $$  __$$\ $$ | $$  |
 $$ /  $$ |$$ |  $$ |$$ |           $$ |     $$ |      $$ /  $$ |$$ |$$  /
 $$$$$$$$ |$$$$$$$  |$$$$$\         $$ |     $$ |      $$ |  $$ |$$$$$  /
 $$  __$$ |$$  __$$< $$  __|        $$ |     $$ |      $$ |  $$ |$$  $$<
 $$ |  $$ |$$ |  $$ |$$ |           $$ |     $$ |      $$ |  $$ |$$ |\$$\
 $$ |  $$ |$$ |  $$ |$$$$$$$$\       $$$$$$$$$  |       $$$$$$  |$$ | \$$\
 \__|  \__|\__|  \__|\________|      \_________/        \______/ \__|  \__|


[email protected]:~# iwinfo wl0 freqlist
  5.180 GHz (Channel 36)
  5.200 GHz (Channel 40)
  5.220 GHz (Channel 44)
  5.240 GHz (Channel 48)
  5.260 GHz (Channel 52)
  5.280 GHz (Channel 56)
  5.300 GHz (Channel 60)
  5.320 GHz (Channel 64)
  5.500 GHz (Channel 100)
  5.520 GHz (Channel 104)
  5.540 GHz (Channel 108)
  5.560 GHz (Channel 112)
  5.580 GHz (Channel 116)
  5.600 GHz (Channel 120)
  5.620 GHz (Channel 124)
  5.640 GHz (Channel 128)
  5.660 GHz (Channel 132)
  5.680 GHz (Channel 136)
  5.700 GHz (Channel 140)
  5.720 GHz (Channel 144)
  5.745 GHz (Channel 149)
* 5.765 GHz (Channel 153)
  5.785 GHz (Channel 157)
  5.805 GHz (Channel 161)
  5.825 GHz (Channel 165)
[email protected]:~# iwinfo wl0 txpowerlist
   0 dBm (   1 mW)
   5 dBm (   3 mW)
   9 dBm (   7 mW)
  13 dBm (  19 mW)
  17 dBm (  50 mW)
  21 dBm ( 125 mW)
  25 dBm ( 316 mW)
* 29 dBm ( 794 mW)
EDITO: en teoría cuanto mayor es la frecuencia menor es la penetración; lo mejor es buscar una banda con la menor interferencia posible, con menos AP de vecinos y/o menos señal de ellos, ese es el factor más importante que tienes que mirar.

Joder! vaya crack estás hecho, editas la potencia por línea de comandos y todo! Te salen tropocientos canales de la banda 5Ghz que en la interfaz web ni se huelen. Desde luego que tener SSH es super útil ahora me doy verdaderamente cuenta


lilopiglet está desconectado   Responder Con Cita
Viejo 03-nov-2020, 20:12   #224
oOJaYOo
ForoCoches: Miembro
 
Avatar de oOJaYOo
 
Mar 2013 | 993 Mens.
Lugar: Madrid

Mazda 3 2.0 Skyactive-G 165cv

tan solo comentar sobre el AX3600 que todavia no lo he probado con la fibra de o2, pero hoy lo he configurado desde el asistente en la version global para usarlo con la fibra de vodafone...y perfecto:

oOJaYOo está desconectado   Responder Con Cita
Viejo 03-nov-2020, 21:37   #225
lilopiglet
ForoCoches: Miembro
 
Dic 2004 | 2.885 Mens.
Cita:
Originalmente Escrito por oOJaYOo Ver Mensaje
tan solo comentar sobre el AX3600 que todavia no lo he probado con la fibra de o2, pero hoy lo he configurado desde el asistente en la version global para usarlo con la fibra de vodafone...y perfecto:

Buaaaa pepino ! 🥒 y “solo” 85€ puesto en casa, uno de los routers más premium y avanzados del momento
Haz un test en dslreports desde ethernet a ver que te da el bufferbloat ?
lilopiglet está desconectado   Responder Con Cita
Viejo 03-nov-2020, 21:50   #226
oOJaYOo
ForoCoches: Miembro
 
Avatar de oOJaYOo
 
Mar 2013 | 993 Mens.
Lugar: Madrid

Mazda 3 2.0 Skyactive-G 165cv

Cita:
Originalmente Escrito por lilopiglet Ver Mensaje
Buaaaa pepino ! �� y “solo” 85€ puesto en casa, uno de los routers más premium y avanzados del momento
Haz un test en dslreports desde ethernet a ver que te da el bufferbloat ?
Me sale:

BufferBloat
A+

P.D: hice la prueba con el iptv puesto ahora que me he fijado, luego lo hago sin estar usando la conexion jeje
oOJaYOo está desconectado   Responder Con Cita
Viejo 04-nov-2020, 10:39   #227
Rokerse
 
Avatar de Rokerse
 
May 2006 | 6.597 Mens.
Llevo unos días con el AX1800 Español, (AX5 Chino) y no me puedo alegrar más, se acabaron los problemas de conexión, ahora llega estable a todos los ricones de la casa y por fin puedo usar la red 5Ghz
Rokerse está desconectado   Responder Con Cita
Viejo 04-nov-2020, 13:01   #228
lilopiglet
ForoCoches: Miembro
 
Dic 2004 | 2.885 Mens.
Cita:
Originalmente Escrito por Rokerse Ver Mensaje
Llevo unos días con el AX1800 Español, (AX5 Chino) y no me puedo alegrar más, se acabaron los problemas de conexión, ahora llega estable a todos los ricones de la casa y por fin puedo usar la red 5Ghz
Gracias por comentar, lo mismo noté yo. Tan contento que tengo el 2.4Ghz desactivado. Qué wifi estabas usando antes por curiosidad ?

Edit acabo de activar el SSH :
  • Mi router AX5 chino con firmware chino 1.0.26
  • La configuración en "Signal strength" es "Through the wall" o sea la más potente
  • Región CHINA (en la app miwifi)
  • Zona horaria UTC+1 Madrid
  • Está usando teóricamente 26dbm = 400mW si no miente el ssh del Openwrt (a veces se vuelve loco según la compilación que hayan hecho y no hay que hacerle mucho caso con los mW que muestra)



Última edición por lilopiglet fecha: 04-nov-2020 a las 19:26.
lilopiglet está desconectado   Responder Con Cita
Viejo 04-nov-2020, 22:52   #229
11111000000
ForoCoches: Miembro
 
Avatar de 11111000000
 
Abr 2018 | 103 Mens.
Tener menos potencia de la esperada puede pasar si detecta alguna señal de radar cercano durante el arranque, incluso te puede inhabilitar la banda, es algo intrínseco a openwrt y no se puede cambiar.
11111000000 está desconectado   Responder Con Cita
Viejo 04-nov-2020, 23:06   #230
Austrian oak
ForoCoches: Miembro
 
Avatar de Austrian oak
 
Dic 2018 | 2.729 Mens.
Lugar: La Mancha

Lambo

Hay version global para el ax1800 negro torre de mordor?
Austrian oak está conectado ahora   Responder Con Cita
Viejo 05-nov-2020, 15:33   #231
lilopiglet
ForoCoches: Miembro
 
Dic 2004 | 2.885 Mens.
Cita:
Originalmente Escrito por Austrian oak Ver Mensaje
Hay version global para el ax1800 negro torre de mordor?
No que yo sepa, pero buscándolo en aliexpress y activando envío desde españa (no actives plaza) veo que te puede salir por 46.83€ si lo pones en tu cesta para comprarlo el día 11 de las ofertas. A ver si puedes añadir ese cupon de -2.63€ de nuevo usuario usando un nuevo email y te quedaría por 44€, muy buen precio con envío en 2 o 3 días. La tienda es "Wisetech Online Store"

Si lo quieres global elige un AX1800 blanco envio desde españa, que es el mismo router pero no tan molón estéticamente, no tiene Sauron seal of approval

PD: ya yas visto que al papá, el premium AX3600 le han conseguido meter el firmware global en español aunque lo compres chino no ? Este estará a 86.72€ el dia 11 y si restamos -2.64€ sale por 84€, un puto chollo con envío desde España en casi la misma tienda "Wisetech Global Store"



Última edición por lilopiglet fecha: 05-nov-2020 a las 15:35.
lilopiglet está desconectado   Responder Con Cita
Viejo 05-nov-2020, 15:52   #232
yakuza54
ForoCoches: Usuario
 
Nov 2019 | 332 Mens.
Lugar: Albacete
Dónde está el link para comprar el chino por 33 no es por nada solo soy un tieso
yakuza54 está desconectado   Responder Con Cita
Viejo 05-nov-2020, 16:07   #233
Austrian oak
ForoCoches: Miembro
 
Avatar de Austrian oak
 
Dic 2018 | 2.729 Mens.
Lugar: La Mancha

Lambo

Cita:
Originalmente Escrito por lilopiglet Ver Mensaje
No que yo sepa, pero buscándolo en aliexpress y activando envío desde españa (no actives plaza) veo que te puede salir por 46.83€ si lo pones en tu cesta para comprarlo el día 11 de las ofertas. A ver si puedes añadir ese cupon de -2.63€ de nuevo usuario usando un nuevo email y te quedaría por 44€, muy buen precio con envío en 2 o 3 días. La tienda es "Wisetech Online Store"

Si lo quieres global elige un AX1800 blanco envio desde españa, que es el mismo router pero no tan molón estéticamente, no tiene Sauron seal of approval

PD: ya yas visto que al papá, el premium AX3600 le han conseguido meter el firmware global en español aunque lo compres chino no ? Este estará a 86.72€ el dia 11 y si restamos -2.64€ sale por 84€, un puto chollo con envío desde España en casi la misma tienda "Wisetech Global Store"
Gracias por la info, valoraré todas las opciones.
Austrian oak está conectado ahora   Responder Con Cita
Viejo 05-nov-2020, 18:40   #234
lilopiglet
ForoCoches: Miembro
 
Dic 2004 | 2.885 Mens.
Cita:
Originalmente Escrito por yakuza54 Ver Mensaje
Dónde está el link para comprar el chino por 33 no es por nada solo soy un tieso
La tienda por ejemplo "Mi Mijia Store" , ahora está a 36.58€ , le quitas -2.63€ si usas nuevo email y ya tienes 33.95€ En este caso concreto no hace falta esperar al día 11 ya que te ahorrarías solo medio euro con otra tienda, mejor pidelo YA.
Recuerda que está en chino y hay que usar chrome para traducir, en la app de móvil ya está en español. Piénsate lo de los 40€ aproximados de la versión global que te llega en 3 días...



Última edición por lilopiglet fecha: 05-nov-2020 a las 18:42.
lilopiglet está desconectado   Responder Con Cita
Viejo 07-nov-2020, 09:55   #235
julypichota
ForoCoches: Miembro
 
Dic 2003 | 737 Mens.
Lugar: Parla (Madrid)
Llevo 5 años o así con un Asus RT-AC87U es el AC2400, y súper encantado con el conectado directamente a ont de jazztel y controlando todo. Lo cambiarías a un AX3600 o un AX1800??
julypichota está desconectado   Responder Con Cita
Viejo 07-nov-2020, 10:53   #236
oOJaYOo
ForoCoches: Miembro
 
Avatar de oOJaYOo
 
Mar 2013 | 993 Mens.
Lugar: Madrid

Mazda 3 2.0 Skyactive-G 165cv

Cita:
Originalmente Escrito por julypichota Ver Mensaje
Llevo 5 años o así con un Asus RT-AC87U es el AC2400, y súper encantado con el conectado directamente a ont de jazztel y controlando todo. Lo cambiarías a un AX3600 o un AX1800??
Yo tengo ambos, depende de como lo vayas a utilizar, a nivel de cobertura wifi, ese modelo en concreto de asus es una bestia parda, yo creo que por ahi andaran, lo que si es cierto es que el AX puede darte unos megas extra a la misma distancia (sobretodo si tienes adaptador wifi AX), si tienes un adaptador normal AC yo seguiria con el asus que va muy bien y ademas el firmware es bastante mas completo.
oOJaYOo está desconectado   Responder Con Cita
Viejo 07-nov-2020, 10:55   #237
oOJaYOo
ForoCoches: Miembro
 
Avatar de oOJaYOo
 
Mar 2013 | 993 Mens.
Lugar: Madrid

Mazda 3 2.0 Skyactive-G 165cv

Por cierto, informar que he probado hoy el ax3600 con O2 esta vez, sin toquetear nada, directamente desde el nuevo asistente del firmware global nuevo, sin indicar la VLAN 6 (tengo el HGU como ont) y perfecto, en 20 segundos funcionando, creo que es el router que mas rapido se configura para fibra de todos los que he probado jejeje.
oOJaYOo está desconectado   Responder Con Cita
Viejo 07-nov-2020, 11:59   #238
cosita_es
ForoCoches: Miembro
 
Jun 2014 | 1.518 Mens.

Honda Civic 2.2 Exe

Cita:
Originalmente Escrito por lilopiglet Ver Mensaje
Gracias a los 3 por comentar. Grata sorpresa el firmware del hermano mayor AX3600 global multilenguaje ! Primero lo busqué en aliexpress y no encontré la versión global ni que enviaran desde España, después he visto que es el fichero de firmware que está rulando "Mi AX3600 v3.0.22": http://bit.ly/MiAX3600INT https://forum.openwrt.org/t/xiaomi-a...firmware/74276

A ver cuando se filtra el de los AX5 o se extrae al AX1800 global, aunque hay una parte que ya me temía y no me gusta mucho:

  • Muy interesante el hermano mayor sobretodo para poner de router principal en nuestras redes mesh para quien quiera lo mejor de lo mejor
Soy usuario del AX3600 desde hace unos meses, veo que voy a seguir con el firmware chino, lastima que no tenga ni idea de editar el firmware para habilitar el SSH.
cosita_es está desconectado   Responder Con Cita
Viejo 07-nov-2020, 12:16   #239
lilopiglet
ForoCoches: Miembro
 
Dic 2004 | 2.885 Mens.
Cita:
Originalmente Escrito por cosita_es Ver Mensaje
Soy usuario del AX3600 desde hace unos meses, veo que voy a seguir con el firmware chino, lastima que no tenga ni idea de editar el firmware para habilitar el SSH.
Activar el SSH si que lo puedes hacer ya que es copiar/pegar 4 URL, ya queda desbloqueado el SSH
Manual activar SSH en router Redmi AX5 lo que no entiendas pregúntalo. (es el mismo manual para el AX3600)


lilopiglet está desconectado   Responder Con Cita
Viejo 07-nov-2020, 12:50   #240
Tiodito
ForoCoches: Miembro
 
Oct 2012 | 519 Mens.
Lugar: Entre la niebla

Toyota Yaris

Buenas, actualmente gestiono mi wifi con un router Xiaomi 3G, del que estoy bastante contento, dado que ya no se actualiza y que es dualcore, ¿se notaria mucho el cambio a este Ax1800? Ambos tienen 256 mb de ram...

Como uso poco el fijo, igual intentaria configurarlo para yoigo, y pasar de 2 routers a 1...


Saludos
Tiodito está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto