INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática


  Mini portátil no arranca  
Respuesta

 
Herramientas
Viejo 30-jun-2020, 12:33   #1
carneiru35
ForoCoches: Miembro
 
Nov 2006 | 1.954 Mens.
Lugar: Extremaydura

Vectra 1.9 CDTI.Astra Sedan 1.6 CDTI.

Mini portátil no arranca

Buenas,ayer intenté encender un mini portátil que estaba por ahí aparcado y no hace nada,la batería se ha cargado pero al darle al botón de encendido se enciende el piloto de batería y el de power pero no se enciende ni la pantalla,ni carga bios ni nada.Decir que el mimi portátil lleva sin usarse fácil 3 años y que la última vez que se usó funcionaba correctamente.Lo quería recuperar para que enrede un sobrinito en estos días de vacaciones.¿Que le puede sucederPuede dar ese síntoma porque la pila de la Bios se haya agotado?Espero vuestra ayuda,gracias de antemano.
carneiru35 está desconectado   Responder Con Cita


Viejo 30-jun-2020, 13:53   #2
enrikette
ForoCoches: Usuario
 
Avatar de enrikette
 
Dic 2008 | 103 Mens.
Lugar: Valladolid
Gira el ventilador cuando lo intentas encender?

Prueba lo siguiente: desconecta cargador, bateria y pila de la bios si la tiene; dale al boton on durante 30 seg; vuelve a conectar todo y prueba a ver si enciende.
enrikette está desconectado   Responder Con Cita
Viejo 30-jun-2020, 13:53   #3
Maniac
ForoCoches: Miembro
 
Avatar de Maniac
 
Ene 2019 | 8.323 Mens.
Lugar: Madrid

Nov 2015 | 6.323 Mens.

Si es muy viejo puede que se haya agotado la pila de la bios.

Última edición por Maniac fecha: Hoy a las 4:22.
Maniac está desconectado   Responder Con Cita
Viejo 30-jun-2020, 13:56   #4
Dreamcast
ForoCoches: Miembro
 
Avatar de Dreamcast
 
Jun 2014 | 323 Mens.
Lugar: Barsalona

Hyundai i20 5P MPI 1.2 85CV

añadiendo lo que dicen la pole y subpole, puedes intentar tambien conectar pantalla externa por si da alguna imagen, por si tiene problemas la pantalla

| \ |_)|_ /\''|\/|''/ ''''/\''''(_ '|'
|_/| \ |_/--\| ' | \_ /--\ __) |
Dreamcast está desconectado   Responder Con Cita
Viejo 30-jun-2020, 17:08   #5
carneiru35
ForoCoches: Miembro
 
Nov 2006 | 1.954 Mens.
Lugar: Extremaydura

Vectra 1.9 CDTI.Astra Sedan 1.6 CDTI.

He hecho lo que me habéis dicho todos y de momento no reacciona de ninguna manera,incluso lo he conectado por HDMI y no da imagen alguna,el ventilador tampoco funciona.Ahora iré a comprar la pila de la Bios por descartar que sea eso.Luego informo pero creo que no va a resultar.
carneiru35 está desconectado   Responder Con Cita
Viejo 30-jun-2020, 19:35   #6
carneiru35
ForoCoches: Miembro
 
Nov 2006 | 1.954 Mens.
Lugar: Extremaydura

Vectra 1.9 CDTI.Astra Sedan 1.6 CDTI.

La pila tampoco es....alguna idea más?
carneiru35 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto