INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  Voltaje de la batería baja a 0 de golpe y se recupera  
Respuesta

 
Herramientas
Viejo 30-jun-2020, 20:24   #1
anodacrem
hacendado insaid
 
Avatar de anodacrem
 
Ago 2015 | 676 Mens.
Lugar: Málaga

Aveo LS 1.2

Voltaje de la batería baja a 0 de golpe y se recupera

Buenas.

Hace unos días mande el coche al mecanico para cambiarle los 4 rodamientos y cambiarle el collarin del airbag, ya que me saltaba la luz del airbag y sale el codigo B1346, que es resistencia más alta en esa parte del circuito del airbag.


El problema viene en que ahora el mecanico, antes de cambiar el collarin, me ha dicho que al usar las ventanillas o el AC, el voltaje baja hasta 0, y luego a los 5 segundos vuelve a estar cargando. A mi nunca me habia pasado, asi que me parece muy extraño, y me extraña que haya sido por los rodamientos, porque ha pasado justo despues de que los cambiase.


Me ha dicho que ya ha mirado todo lo posible, fusibles, intalación de un USB auxiliar que le puse, etc.
Le puse una radio china, pero tiene su propio fusible, asi que ante un corto habria saltado. Tambien arrancamos el coche con pinzas en mitad de cuarentena, y al final de cuarentena no arrancaba, asi que decidimos poner otra batería nueva.


Que puede ser el problema? El alternador siempre ha cargado bien (14.5v o asi que yo recuerde) y nunca he tenido problemas de no cargar. Como mucho bateria seca, pero nada mas.


Gracias de antemano shurs!
anodacrem está desconectado   Responder Con Cita


Viejo 30-jun-2020, 23:03   #2
oky17
ForoCoches: Miembro
 
Nov 2017 | 481 Mens.
Y como se ha dado cuenta de ello? Algo hace mal, porque un voltaje 0, apagaria el coche de inmediato. O hace algo mal o te está intentando timar.
oky17 está desconectado   Responder Con Cita
Viejo 30-jun-2020, 23:26   #3
anodacrem
hacendado insaid
 
Avatar de anodacrem
 
Ago 2015 | 676 Mens.
Lugar: Málaga

Aveo LS 1.2

Cita:
Originalmente Escrito por oky17 Ver Mensaje
Y como se ha dado cuenta de ello? Algo hace mal, porque un voltaje 0, apagaria el coche de inmediato. O hace algo mal o te está intentando timar.

Pues no sabria decirte shur. No podría seguir el coche arrancado aun teniendo voltaje 0, solo con el alternador? Me dijo que iba a mirar si habia algun problema electrico por si eso era lo que daño el collarin del airbag, y hoy justo me llamo para contarme eso, que da bajones hasta 0 y vuelve a la normalidad a los pocos segundos.
La verdad que me parece raro porque nunca habia pasado, y que ocurra de repente pues no se.. el mecanico la verdad es que es bastante campechano, lleva trabajando para unos amigos y su flota muchos años y nunca han tenido problemas, buen precio siempre y honesto, asi que me pareceria raro que me quiera timar.


He leido un poco y se recomienda probar la bateria, pero tiene apenas mes y medio, y me dijo que se carga bien asi que no se. Es raro porque no cuadra con ningun fallo que conozca o haya leido, y aun asi me da miedo por si de verdad hay algun problema electrico y se carga el collarin nuevo.
anodacrem está desconectado   Responder Con Cita
Viejo 30-jun-2020, 23:41   #4
oky17
ForoCoches: Miembro
 
Nov 2017 | 481 Mens.
Cita:
Originalmente Escrito por anodacrem Ver Mensaje
Pues no sabria decirte shur. No podría seguir el coche arrancado aun teniendo voltaje 0, solo con el alternador? Me dijo que iba a mirar si habia algun problema electrico por si eso era lo que daño el collarin del airbag, y hoy justo me llamo para contarme eso, que da bajones hasta 0 y vuelve a la normalidad a los pocos segundos.
La verdad que me parece raro porque nunca habia pasado, y que ocurra de repente pues no se.. el mecanico la verdad es que es bastante campechano, lleva trabajando para unos amigos y su flota muchos años y nunca han tenido problemas, buen precio siempre y honesto, asi que me pareceria raro que me quiera timar.


He leido un poco y se recomienda probar la bateria, pero tiene apenas mes y medio, y me dijo que se carga bien asi que no se. Es raro porque no cuadra con ningun fallo que conozca o haya leido, y aun asi me da miedo por si de verdad hay algun problema electrico y se carga el collarin nuevo.
Si shur, con el alternador encendido no debería de apagarse. Pero la batería no puede darte 0v porque esta permanentemente conectada al alternador, así que si da 0v, es porque la batería da 0 y el alternador da 0. No puede dar el alternador 12 y la batería 0. Porque el coche estará arrancado y la bateria conectada al alternador, así que no sé de donde viene el 0v.
oky17 está desconectado   Responder Con Cita


Viejo 30-jun-2020, 23:44   #5
eleuven
Debounced
 
Avatar de eleuven
 
Feb 2011 | 4.140 Mens.

N63B44T3

Al medir una batería, se mide la diferencia de potencial entre bornes.

Si la diferencia cae a 0, obviamente indica que hay un cortocircuito en algún lado.

Yo iría probando a quitar un fusible y observar si ocurre de nuevo. Si ocurre, recolocar el fusible y quitar otro. Así hasta ver qué fusible es reponsable de ello y acotar qué parte del sistema eléctrico tiene el corto.
eleuven está desconectado   Responder Con Cita
Viejo 30-jun-2020, 23:48   #6
anodacrem
hacendado insaid
 
Avatar de anodacrem
 
Ago 2015 | 676 Mens.
Lugar: Málaga

Aveo LS 1.2

Cita:
Originalmente Escrito por eleuven Ver Mensaje
Al medir una batería, se mide la diferencia de potencial entre bornes.

Si la diferencia cae a 0, obviamente indica que hay un cortocircuito en algún lado.

Yo iría probando a quitar un fusible y observar si ocurre de nuevo. Si ocurre, recolocar el fusible y quitar otro. Así hasta ver qué fusible es reponsable de ello y acotar qué parte del sistema eléctrico tiene el corto.



Eso mismo me dijo el mecanico, que habia probado ya con todos los fusibles por si habia alguno malo o cualquier cosa y que no vio nada. La verdad que no se que ha hecho ni que ha comprobado, porque tampoco quiero meterme en el trabajo ajeno. La cosa es que si baja a 0 tanto usando ventanilla como AC, tiene que ser algo comun no?
anodacrem está desconectado   Responder Con Cita
Viejo 30-jun-2020, 23:55   #7
ghiki
ForoCoches: Miembro
 
Avatar de ghiki
 
Mar 2007 | 6.472 Mens.
Lugar: Bilbao
Cita:
Originalmente Escrito por eleuven Ver Mensaje
Al medir una batería, se mide la diferencia de potencial entre bornes.

Si la diferencia cae a 0, obviamente indica que hay un cortocircuito en algún lado.

Yo iría probando a quitar un fusible y observar si ocurre de nuevo. Si ocurre, recolocar el fusible y quitar otro. Así hasta ver qué fusible es reponsable de ello y acotar qué parte del sistema eléctrico tiene el corto.
This, incluso ir por secciones (si hay 40 fusibles quitar 20, los justos para que el coche pueda arrancar, que no hay fallo? Poner 10 y volver a probar, y así puedes ir descartando de forma un poco más rápida). Aunque tienes el añadido de que te pase "solo a veces, de forma aleatoria"...si ese es el caso reza fuerte porque te va a llevar tiempo localizarlo xD
ghiki está desconectado   Responder Con Cita
Viejo 30-jun-2020, 23:57   #8
eleuven
Debounced
 
Avatar de eleuven
 
Feb 2011 | 4.140 Mens.

N63B44T3

Cita:
Originalmente Escrito por anodacrem Ver Mensaje
Eso mismo me dijo el mecanico, que habia probado ya con todos los fusibles por si habia alguno malo o cualquier cosa y que no vio nada. La verdad que no se que ha hecho ni que ha comprobado, porque tampoco quiero meterme en el trabajo ajeno. La cosa es que si baja a 0 tanto usando ventanilla como AC, tiene que ser algo comun no?
Pues podría ser que, yo que sé, los ventiladores del A/C y los motores de las ventanillas compartan fusible.

Aunque a decir verdad me parecería raro.
eleuven está desconectado   Responder Con Cita
Viejo 30-jun-2020, 23:57   #9
anodacrem
hacendado insaid
 
Avatar de anodacrem
 
Ago 2015 | 676 Mens.
Lugar: Málaga

Aveo LS 1.2

Cita:
Originalmente Escrito por ghiki Ver Mensaje
This, incluso ir por secciones (si hay 40 fusibles quitar 20, los justos para que el coche pueda arrancar, que no hay fallo? Poner 10 y volver a probar, y así puedes ir descartando de forma un poco más rápida). Aunque tienes el añadido de que te pase "solo a veces, de forma aleatoria"...si ese es el caso reza fuerte porque te va a llevar tiempo localizarlo xD

La cosa es que nunca habia pasado, y que solo ha ocurrido en el mecanico, asi que no se bien del tema. Segun el, cae a 0 tanto en ventanilla ocmo en AC, asi que a saber...
anodacrem está desconectado   Responder Con Cita
Viejo 01-jul-2020, 00:10   #10
oky17
ForoCoches: Miembro
 
Nov 2017 | 481 Mens.
0v en bateria = coche apagado... Si no quereis entrar en razón que tengais buena suerte. Como vais a tener 0v y el coche arrancado??? Si alguien me lo explica porque llevo 5 años en el oficio y yo no sabía que eso sea factible. A no ser que tengas un coche viejo con inyección mecánica.
oky17 está desconectado   Responder Con Cita
Viejo 01-jul-2020, 00:13   #11
anodacrem
hacendado insaid
 
Avatar de anodacrem
 
Ago 2015 | 676 Mens.
Lugar: Málaga

Aveo LS 1.2

Cita:
Originalmente Escrito por oky17 Ver Mensaje
0v en bateria = coche apagado... Si no quereis entrar en razón que tengais buena suerte. Como vais a tener 0v y el coche arrancado??? Si alguien me lo explica porque llevo 5 años en el oficio y yo no sabía que eso sea factible. A no ser que tengas un coche viejo con inyección mecánica.

Claro shur pero la cosa es que la bateria esta ok, se supone que deberia arrancar bien, y una vez arrancado seria el alternador el que tira de todo, incluso si no hubiera bateria. El mecanico me comenta que ha probado en arrancado, que el ralenti ni varia ni nada, solamente el pico a 0v (que sera de algun corto).



Digo yo, que si hay algun corto, tendria que haber saltado algun fusible si o si, porque zonas sin fusible hay pocas en un coche no?
anodacrem está desconectado   Responder Con Cita
Viejo 01-jul-2020, 00:18   #12
oky17
ForoCoches: Miembro
 
Nov 2017 | 481 Mens.
Cita:
Originalmente Escrito por anodacrem Ver Mensaje
Claro shur pero la cosa es que la bateria esta ok, se supone que deberia arrancar bien, y una vez arrancado seria el alternador el que tira de todo, incluso si no hubiera bateria. El mecanico me comenta que ha probado en arrancado, que el ralenti ni varia ni nada, solamente el pico a 0v (que sera de algun corto).



Digo yo, que si hay algun corto, tendria que haber saltado algun fusible si o si, porque zonas sin fusible hay pocas en un coche no?
Alguna hay pero pocas. Pero sigo sin entender a tu mecánico. El problema que planteas no puede ser real, el voltaje cae a 0 con el coche arrancado? Si es que sí que te lo explique de nuevo porque la información no cuadra.
oky17 está desconectado   Responder Con Cita


Viejo 01-jul-2020, 00:26   #13
anodacrem
hacendado insaid
 
Avatar de anodacrem
 
Ago 2015 | 676 Mens.
Lugar: Málaga

Aveo LS 1.2

Cita:
Originalmente Escrito por oky17 Ver Mensaje
Alguna hay pero pocas. Pero sigo sin entender a tu mecánico. El problema que planteas no puede ser real, el voltaje cae a 0 con el coche arrancado? Si es que sí que te lo explique de nuevo porque la información no cuadra.

Mira te paso directamente lo que el me ha explicado, es una llamada que le he pedido para que me explique lo que le ocurre porque no me enteraba con la primera vez que me explico
anodacrem está desconectado   Responder Con Cita
Viejo 01-jul-2020, 07:49   #14
oky17
ForoCoches: Miembro
 
Nov 2017 | 481 Mens.
Cita:
Originalmente Escrito por anodacrem Ver Mensaje
Mira te paso directamente lo que el me ha explicado, es una llamada que le he pedido para que me explique lo que le ocurre porque no me enteraba con la primera vez que me explico
Okey, el dice que tienes una bajada de tensión, pero no que dé 0.Es normal que cuando la das a elementos de alto consumo baje un poco. Habría que saber cuántos cortos llega a bajar exactamente. Que modelo de coche tienes?
oky17 está desconectado   Responder Con Cita
Viejo 01-jul-2020, 08:54   #15
anodacrem
hacendado insaid
 
Avatar de anodacrem
 
Ago 2015 | 676 Mens.
Lugar: Málaga

Aveo LS 1.2

Cita:
Originalmente Escrito por oky17 Ver Mensaje
Okey, el dice que tienes una bajada de tensión, pero no que dé 0.Es normal que cuando la das a elementos de alto consumo baje un poco. Habría que saber cuántos cortos llega a bajar exactamente. Que modelo de coche tienes?
Claro si las bajadas me han pasado siempre, de estar por ejenplo en 14.5 y bajar a 14.2 o similar al encender cualquier carga alta. Tengo un Chevrolet aveo LS del 2012 manual gasolina.
anodacrem está desconectado   Responder Con Cita
Viejo 01-jul-2020, 13:06   #16
oky17
ForoCoches: Miembro
 
Nov 2017 | 481 Mens.
Cita:
Originalmente Escrito por anodacrem Ver Mensaje
Claro si las bajadas me han pasado siempre, de estar por ejenplo en 14.5 y bajar a 14.2 o similar al encender cualquier carga alta. Tengo un Chevrolet aveo LS del 2012 manual gasolina.
Pues que te aclare exactamente a cuantos V baja la bateria.
oky17 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto