INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > Motos


 

[Plataforma] Kawasaki Er6N/F - vol. III

 
Respuesta

 
Herramientas
Viejo 28-jul-2020, 23:51   #31
emilitoo997
ForoCoches: Miembro
 
Avatar de emilitoo997
 
Abr 2014 | 660 Mens.
Lugar: Andalucia

207 SW Outdoor

Buenas noches, por aquí un futuro poseedor de una ER6N de finales del 06. He visto que el peso en seco es de 174kg según Kawasaki, cuanto hay que sumarle ahí para tener el peso en orden de marcha?
emilitoo997 está desconectado   Responder Con Cita


Viejo 29-jul-2020, 09:39   #32
clio baccara
ForoCoches: Miembro
 
Avatar de clio baccara
 
Mar 2006 | 216 Mens.
Lugar: Can catassús (Bcn)

Transit Connect y Kawasaki er6-n

Buenas shurs!
A ver si me podéis dar un poco de luz:
Tengo una er6-n del 2016. El otro día empezó a fallar el indicador de marcha ,marca punto neutro y al poner marcha siempre marca 1,da igual la marcha que sea.
Al rato me dejó de indicar el cuadro la velocidad.tampoco cuenta los km ni sale el indicador "eco". Al cuadro le llega corriente y hace bien el chequeo al dar contacto. He estado buscando el sensor de velocidad pero no lo encuentro,solo veo el del Abs.
Sabéis dónde puede estar??
La moto funciona bien, solo que no marca ni velocidad ni marcha engranada
Gracias de antemano!!

clio baccara está desconectado   Responder Con Cita
Viejo 29-jul-2020, 09:43   #33
JordiR
Padre DeTramero
 
Mar 2004 | 4.945 Mens.
Lugar: Barna

C4GS+KawaER6F+KTM790

Cita:
Originalmente Escrito por clio baccara Ver Mensaje
Buenas shurs!
A ver si me podéis dar un poco de luz:
Tengo una er6-n del 2016. El otro día empezó a fallar el indicador de marcha ,marca punto neutro y al poner marcha siempre marca 1,da igual la marcha que sea.
Al rato me dejó de indicar el cuadro la velocidad.tampoco cuenta los km ni sale el indicador "eco". Al cuadro le llega corriente y hace bien el chequeo al dar contacto. He estado buscando el sensor de velocidad pero no lo encuentro,solo veo el del Abs.
Sabéis dónde puede estar??
La moto funciona bien, solo que no marca ni velocidad ni marcha engranada
Gracias de antemano!!
El sensor está en el piñón.

L3 1.2T, L2 650cc, L2 799cc
JordiR está desconectado   Responder Con Cita
Viejo 29-jul-2020, 09:47   #34
clio baccara
ForoCoches: Miembro
 
Avatar de clio baccara
 
Mar 2006 | 216 Mens.
Lugar: Can catassús (Bcn)

Transit Connect y Kawasaki er6-n

Cita:
Originalmente Escrito por JordiR Ver Mensaje
El sensor está en el piñón.
Gracias shur,luego lo miraré!

clio baccara está desconectado   Responder Con Cita


Viejo 30-jul-2020, 12:57   #35
coldplayer022
ForoCoches: Miembro
 
Avatar de coldplayer022
 
Mar 2009 | 806 Mens.
Lugar: Galicia
Buenas.
Alguien sabe como instalar una toma usb para cargar el móvil?
Tengo la ER6f de 2010.
coldplayer022 está conectado ahora   Responder Con Cita
Viejo 31-jul-2020, 10:40   #36
Kalbcn
lǝ-lɐʞ
 
Avatar de Kalbcn
 
Feb 2007 | 1.355 Mens.
Lugar: Barcelona

Civic + Er6N

respecto a la rotura de valvulas, antes de hacerlo la moto muestra algún sintoma?

Juan 3:16
Kalbcn está conectado ahora   Responder Con Cita
Viejo 31-jul-2020, 11:21   #37
casimirovaldome
ForoCoches: Miembro
 
Oct 2014 | 1.691 Mens.

Citroen Berlingo 2.0HDI 2006

Cita:
Originalmente Escrito por coldplayer022 Ver Mensaje
Buenas.
Alguien sabe como instalar una toma usb para cargar el móvil?
Tengo la ER6f de 2010.
POSIBLEMENTE en el faro delantero tengas tomas auxiliares para accesorios.
Mira en el manual del propietario
casimirovaldome está desconectado   Responder Con Cita
Viejo 31-jul-2020, 11:33   #38
Esmity Weder
ForoCoches: Miembro
 
Avatar de Esmity Weder
 
Nov 2017 | 3.107 Mens.
Cita:
Originalmente Escrito por Kalbcn Ver Mensaje
respecto a la rotura de valvulas, antes de hacerlo la moto muestra algún sintoma?
En mi caso ninguno
Esmity Weder está desconectado   Responder Con Cita
Viejo 04-ago-2020, 18:00   #39
Feanør
Roarr
 
Avatar de Feanør
 
Nov 2005 | 9.744 Mens.
Lugar: Valencia

Ford Focus TDCi 115cv / ER6F 650cc

Cita:
Originalmente Escrito por Esmity Weder Ver Mensaje
En mi caso ninguno
De qué año es/era la tuya?

Tengo una 2016 con la famosa "D" en la posición 11 y 34.000km. Las pelotas en la garganta.

Mandé un email a Kawasaki y se han limitado a remitirme un enlace con un listado de motos y defectos conocidos, entre los cuales, evidentemente no se encuentra nada relacionado con la ER6F.

Les he respondido preguntando que, entonces, si en los próximos 10.000 kilómetros petan las válvulas será una casualidad, a ver qué me dicen.


Última edición por Feanør fecha: 04-ago-2020 a las 18:03.
Feanør está desconectado   Responder Con Cita
Viejo 04-ago-2020, 19:14   #40
Esmity Weder
ForoCoches: Miembro
 
Avatar de Esmity Weder
 
Nov 2017 | 3.107 Mens.
Cita:
Originalmente Escrito por Feanør Ver Mensaje
De qué año es/era la tuya?

Tengo una 2016 con la famosa "D" en la posición 11 y 34.000km. Las pelotas en la garganta.

Mandé un email a Kawasaki y se han limitado a remitirme un enlace con un listado de motos y defectos conocidos, entre los cuales, evidentemente no se encuentra nada relacionado con la ER6F.

Les he respondido preguntando que, entonces, si en los próximos 10.000 kilómetros petan las válvulas será una casualidad, a ver qué me dicen.

Es del 2010 tiene 36.000, motor negro con letra D en la posición once.

Te aconsejo buscar todas las facturas de las revisiones hechas, estar atento a cualquier ruido extraño en el motor. Y si llega sana a los 42.000 reglaje de válvulas, no dejes pasar ni un solo km. Si te pasa la desgracia llévala directamente a un taller oficial de tu zona, ahorrarás tiempo.

Es una putada pero te toca conducir con precaución, un bloqueo de ruedas a 120 km/h es una puta locura.

Suerte shur.
Esmity Weder está desconectado   Responder Con Cita
Viejo 04-ago-2020, 21:48   #41
citro
*******
 
Avatar de citro
 
Abr 2003 | 18.859 Mens.
Cita:
Originalmente Escrito por Esmity Weder Ver Mensaje
Es del 2010 tiene 36.000, motor negro con letra D en la posición once.
.
Que es eso de motor negro y letra D en la posicion 11? la mia es una versys con una D en la posicion 11 del n bastidor.

Saluditos

citro está desconectado   Responder Con Cita
Viejo 04-ago-2020, 22:07   #42
Esmity Weder
ForoCoches: Miembro
 
Avatar de Esmity Weder
 
Nov 2017 | 3.107 Mens.
Cita:
Originalmente Escrito por citro Ver Mensaje
Que es eso de motor negro y letra D en la posicion 11? la mia es una versys con una D en la posicion 11 del n bastidor.
Pues suelen ser las que rompen
Esmity Weder está desconectado   Responder Con Cita


Viejo 04-ago-2020, 22:28   #43
citro
*******
 
Avatar de citro
 
Abr 2003 | 18.859 Mens.
Pues si que estamos bien

Saluditos

citro está desconectado   Responder Con Cita
Viejo 04-ago-2020, 23:38   #44
FR[AN]
ForoCoches: Miembro
 
Avatar de FR[AN]
 
May 2011 | 7.006 Mens.
Lugar: Barcelona

TRACER 900 GT - HYUNDAI I10 1.2

Cita:
Originalmente Escrito por Esmity Weder Ver Mensaje
Es del 2010 tiene 36.000, motor negro con letra D en la posición once.

Te aconsejo buscar todas las facturas de las revisiones hechas, estar atento a cualquier ruido extraño en el motor. Y si llega sana a los 42.000 reglaje de válvulas, no dejes pasar ni un solo km. Si te pasa la desgracia llévala directamente a un taller oficial de tu zona, ahorrarás tiempo.

Es una putada pero te toca conducir con precaución, un bloqueo de ruedas a 120 km/h es una puta locura.

Suerte shur.
Yo cuando rompí válvulas tuve suerte que fue saliendo de un semáforo, porque bloqueas la rueda trasera en la mayoría de situaciones y acabas en el suelo muy jodido.


FR[AN] está desconectado   Responder Con Cita
Viejo 05-ago-2020, 00:04   #45
Esmity Weder
ForoCoches: Miembro
 
Avatar de Esmity Weder
 
Nov 2017 | 3.107 Mens.
Cita:
Originalmente Escrito por FR[AN] Ver Mensaje
Yo cuando rompí válvulas tuve suerte que fue saliendo de un semáforo, porque bloqueas la rueda trasera en la mayoría de situaciones y acabas en el suelo muy jodido.
Yo iría a unos 100, pero tuve la suerte de que no me bloqueo rueda, entonces pude meter punto muerto rápidamente y salir de la carretera con la inercia que llevaba.
Esmity Weder está desconectado   Responder Con Cita
Viejo 05-ago-2020, 00:07   #46
FR[AN]
ForoCoches: Miembro
 
Avatar de FR[AN]
 
May 2011 | 7.006 Mens.
Lugar: Barcelona

TRACER 900 GT - HYUNDAI I10 1.2

Cita:
Originalmente Escrito por Esmity Weder Ver Mensaje
Yo iría a unos 100, pero tuve la suerte de que no me bloqueo rueda, entonces pude meter punto muerto rápidamente y salir de la carretera con la inercia que llevaba.
Qué suerte shur, a mí sí se me bloqueó la rueda.

Recuerdo salir del semáforo con mi novia detrás, metí primera... Luego segunda, solté el embrague y de golpe se bloqueó la rueda trasera pero rápidamente volví a embragar y nada, ahí me quedé tirado.

Mi novia obviamente asustada por si nos caíamos, casi me llevo una bronca pensando que lo había hecho voluntariamente.

La moto no avisó en nada, a los 42k le pasó eso sin ningún síntoma.


FR[AN] está desconectado   Responder Con Cita
Viejo 05-ago-2020, 00:12   #47
Feanør
Roarr
 
Avatar de Feanør
 
Nov 2005 | 9.744 Mens.
Lugar: Valencia

Ford Focus TDCi 115cv / ER6F 650cc

Cita:
Originalmente Escrito por Esmity Weder Ver Mensaje
Es del 2010 tiene 36.000, motor negro con letra D en la posición once.

Te aconsejo buscar todas las facturas de las revisiones hechas, estar atento a cualquier ruido extraño en el motor. Y si llega sana a los 42.000 reglaje de válvulas, no dejes pasar ni un solo km. Si te pasa la desgracia llévala directamente a un taller oficial de tu zona, ahorrarás tiempo.

Es una putada pero te toca conducir con precaución, un bloqueo de ruedas a 120 km/h es una puta locura.

Suerte shur.
Gracias shur.

He vuelto a escribir a Kawasaki insistiendo en que me parece una acción muy temeraria esperar a que los modelos fallen. También les voy a hacer llegar un burofax a nivel notificativo, si un día de estos me rompo la cabeza por culpa de estos hijos de puta (porque no tienen otro nombre) quiero que quede constancia de que no son ni para hacerle una triste revisión a la moto, a pesar de los múltiples casos conocidos en internet.
Feanør está desconectado   Responder Con Cita
Viejo 05-ago-2020, 17:30   #48
Ablone
ForoCoches: Usuario
 
Abr 2019 | 199 Mens.
Lugar: Jaen

Astra h

Shures,

Después de vacaciones me toca reglaje de válvulas y quiero q me lo hagan por tener algo hecho en Kawasaki...por si las moscas.

Recomendaciones taller en zona BCN/Terrassa/Sabadell, etc??

Maquina motor/Green village/catalá?????

Gracias de antebraso
Ablone está conectado ahora   Responder Con Cita
Viejo 05-ago-2020, 17:31   #49
Ablone
ForoCoches: Usuario
 
Abr 2019 | 199 Mens.
Lugar: Jaen

Astra h

Cita:
Originalmente Escrito por Feanør Ver Mensaje
De qué año es/era la tuya?

Tengo una 2016 con la famosa "D" en la posición 11 y 34.000km. Las pelotas en la garganta.

Mandé un email a Kawasaki y se han limitado a remitirme un enlace con un listado de motos y defectos conocidos, entre los cuales, evidentemente no se encuentra nada relacionado con la ER6F.

Les he respondido preguntando que, entonces, si en los próximos 10.000 kilómetros petan las válvulas será una casualidad, a ver qué me dicen.

Las q dan el problema de válvulas son las 09-11 con motor negro con la D en la posición 11.

Si la tuya es de 2016, no te preocupes
Ablone está conectado ahora   Responder Con Cita
Viejo 05-ago-2020, 18:07   #50
Pocacosa
ForoCoches: Miembro
 
Abr 2008 | 612 Mens.
Lugar: Sevilla
Si alguno esta interesado o conocéis a alguien que ande mirando buena moto para el A2 la mía esta a la venta, perfecta de todo y al día de todo y itv recién pasada. Os dejo el anuncio.

¡Mira lo que acabo de encontrar en Wallapop!
Kawasaki ER6N Limitada A2
http://p.wallapop.com/i/506510428?_p...&_me=s_android
Pocacosa está desconectado   Responder Con Cita
Viejo 05-ago-2020, 18:14   #51
ZorritaconDueño
ForoCoches: Miembro
 
Avatar de ZorritaconDueño
 
Jul 2014 | 385 Mens.
Lugar: Bcn

ER6F 07

Cita:
Originalmente Escrito por coldplayer022 Ver Mensaje
Buenas.
Alguien sabe como instalar una toma usb para cargar el móvil?
Tengo la ER6f de 2010.
Te hablo desde que yo compré una del 2007 con la toma usb y voltimetro ya instalado, lo que he visto que hicieron fue un agujero en la parte de arriba del carenado, instalaron el voltimetro y elusb directo a la batería, aunque me ha fallado ambas cosas ahora, tengo que ver por qué

ZorritaconDueño está desconectado   Responder Con Cita
Viejo 05-ago-2020, 18:16   #52
ZorritaconDueño
ForoCoches: Miembro
 
Avatar de ZorritaconDueño
 
Jul 2014 | 385 Mens.
Lugar: Bcn

ER6F 07

Cita:
Originalmente Escrito por Ablone Ver Mensaje
Shures,

Después de vacaciones me toca reglaje de válvulas y quiero q me lo hagan por tener algo hecho en Kawasaki...por si las moscas.

Recomendaciones taller en zona BCN/Terrassa/Sabadell, etc??

Maquina motor/Green village/catalá?????

Gracias de antebraso
En Rubí en la carretera de molins de rey hay un taller oficial multimarca en el q también está kawa, creo que me lo presupuestaron en 220 si no recuerdo mal, al final fui a otro taller del mismo pueblo que me cobró solo 150

ZorritaconDueño está desconectado   Responder Con Cita
Viejo 05-ago-2020, 18:36   #53
Ablone
ForoCoches: Usuario
 
Abr 2019 | 199 Mens.
Lugar: Jaen

Astra h

Cita:
Originalmente Escrito por ZorritaconDueño Ver Mensaje
En Rubí en la carretera de molins de rey hay un taller oficial multimarca en el q también está kawa, creo que me lo presupuestaron en 220 si no recuerdo mal, al final fui a otro taller del mismo pueblo que me cobró solo 150
Cuéntame más, en catalá motos en Molins me lo hace por 180€

Donde te lo hicieron a 150€? Oficial de kawa??
Ablone está conectado ahora   Responder Con Cita
Viejo 05-ago-2020, 20:53   #54
Silverhummer
ForoCoches: Miembro
 
Dic 2011 | 586 Mens.
Lugar: Bilbao
Buenas shurs me estoy volviendo loco buscando el guardabarros delantero para mi Kawa er6f del 2009, alguna ayudita?
Silverhummer está desconectado   Responder Con Cita
Viejo 05-ago-2020, 21:36   #55
citro
*******
 
Avatar de citro
 
Abr 2003 | 18.859 Mens.
Cita:
Originalmente Escrito por Ablone Ver Mensaje
Las q dan el problema de válvulas son las 09-11 con motor negro con la D en la posición 11.

Si la tuya es de 2016, no te preocupes
Me estais acojonando. Voy a ir con miedo en la moto.

Saluditos

citro está desconectado   Responder Con Cita
Viejo 06-ago-2020, 07:37   #56
Ablone
ForoCoches: Usuario
 
Abr 2019 | 199 Mens.
Lugar: Jaen

Astra h

Cita:
Originalmente Escrito por Silverhummer Ver Mensaje
Buenas shurs me estoy volviendo loco buscando el guardabarros delantero para mi Kawa er6f del 2009, alguna ayudita?
Desguace o algún despiece en wallapop??
Ablone está conectado ahora   Responder Con Cita
Viejo 06-ago-2020, 17:09   #57
Pocacosa
ForoCoches: Miembro
 
Abr 2008 | 612 Mens.
Lugar: Sevilla
Quiero montarla portamatriculas corto(Aliexpress) a mi er6n 2010 y intermitentes led(Aliexpress) Leo comentarios de algunos an cambiado el relé y otros puesto resistencia, da igual que poner? Algo es más fiable?
Pocacosa está desconectado   Responder Con Cita
Viejo 06-ago-2020, 22:50   #58
THeMonK96
ForoCoches: PREMIUM™
 
Avatar de THeMonK96
 
Dic 2016 | 8.044 Mens.
Lugar: Andorra
Mañana voy a ver para comprar una, como primera moto. Algo a tener en cuenta? tiene 12.000km

pisale a fondo pero con cabeza que estas to loco
THeMonK96 está desconectado   Responder Con Cita
Viejo 07-ago-2020, 23:10   #59
_romeo_
Tutto CuoRe
 
Avatar de _romeo_
 
Jul 2004 | 26.523 Mens.
Lugar: Salamanca || Países Madrileños

Uno de la worst Korea y otro de Milán

En unos días, es probable que vaya a ver una Kawasaki er6f de 2010, ¿Algún consejo sobre qué mirar? Puede ser de las afectadas por las válvulas defectuosas, ¿Kawasaki se hace cargo en caso de rotura aunque seas el segundo dueño? Entiendo que sin rotura, no hay arreglo posible.

Cuiusvis hominis est errare, nullius nisi insipientis in errore perseverare
_romeo_ está desconectado   Responder Con Cita
Viejo 08-ago-2020, 17:40   #60
Ablone
ForoCoches: Usuario
 
Abr 2019 | 199 Mens.
Lugar: Jaen

Astra h

Cita:
Originalmente Escrito por Pocacosa Ver Mensaje
Quiero montarla portamatriculas corto(Aliexpress) a mi er6n 2010 y intermitentes led(Aliexpress) Leo comentarios de algunos an cambiado el relé y otros puesto resistencia, da igual que poner? Algo es más fiable?
Yo le puse las resistencias y todo fue correcto durante los años que lo llevé...cuando puse las maletas laterales, quite el porta corto y lo vendí
Ablone está conectado ahora   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto