INICIO FORO
Regresar   Foro Coches > Zona Técnica & Info > Mods / Car-Audio

 

Dudas con instalación

 
Respuesta

 
Herramientas
Viejo 02-sep-2020, 23:33   #1
jes666
ForoCoches: Miembro
 
Avatar de jes666
 
Jun 2005 | 1.594 Mens.
Dudas con instalación

Hola, os cuento:
Hace poco cambie la radio original de mi Megane por un Alpine cde-173bt. Y contentísimo, aparte de la superioridad de sonido (incluso con los altavoces originales) el tener todas las opciones disponibles (Spotify, USB...) La puse con el interface connects2 para el mando del volante y perfecto.
Ya puesto me picó el gusanillo de poner un subwoofer pequeñito y discreto (no tengo edad ya de ir haciendo el tonto) pero si quería que le diera ese Plus y aprovechar el control de sw de la nueva fuente.
Los de debajo del asiento no me convencían así que el elegido fue un Alpine Swe-815 (quería que fuera activo para simplificar al máximo)


Resultado maravilloso, impresionante calidad para la inversión realizada.

Ahora mis dudas sobre el montaje del sub:
El positivo lo pasé a través del habitáculo por el lateral izquierdo por dónde van todos los cables, para pasarlo hacia el vano motor tuve que recurrir a pasarlo por el pasamuros de la puerta delantera y a la aleta dado que en mi coche hay que desmontar medio motor para acceder al pasamuros frontal, al abrir la puerta si te fijas se ven unos 2 cm de cable que he disimulado al máximo protegiéndolo con funda negra.
Y ya en el motor con bridas hacia la batería
¿Hay algún problema en dejar el cable desnudo por el vano motor, o sería mejor protegerlo de alguna manera? Había pensado en tubo corrugado pero no me convence ya que tendría muchos "tramos" es decir, tengo que salvar el portafusible,y un empalme mediante conector que trae.

También he pensado enfundarlo todo en cinta aislante autovulcanizable que tengo (con el tiempo se hace una pieza)

Si lo dejo "desnudo" puede pasar algo?
¿O por el contrario si lo protejo demasiado puede calentarse más de lo debido?

El negativo simplemente he buscado un tornillo gordo de la chapa debajo de los tapizados del maletero, he lijado un poco (no mucho) y pillado con el mismo tornillo.

Para el remote he usado el que traía el mismo RCA ¿Es correcto o me recomendáis pasar el que trae el sub?
Lo usé para no pasar otro cable más (pasado el RCA ya tenía el remote pasado)

Muchas gracias de antebrazo

Edito, se me olvidaba
El conector del positivo es muy pequeño con forma de semicírculo y lo he puesto en el tornillo que marcó en la imagen:


¿Es correcto o sería mejor conectarlo al propio borne de la batería, a la abrazadera? No sé si me explico

Última edición por jes666 fecha: 02-sep-2020 a las 23:49.
jes666 está desconectado   Responder Con Cita


Viejo 03-sep-2020, 16:23   #2
juan._
ForoCoches: Miembro
 
Avatar de juan._
 
Abr 2011 | 10.719 Mens.

seat ibiza

Cita:
Originalmente Escrito por jes666 Ver Mensaje
Hola, os cuento:
Hace poco cambie la radio original de mi Megane por un Alpine cde-173bt. Y contentísimo, aparte de la superioridad de sonido (incluso con los altavoces originales) el tener todas las opciones disponibles (Spotify, USB...) La puse con el interface connects2 para el mando del volante y perfecto.
Ya puesto me picó el gusanillo de poner un subwoofer pequeñito y discreto (no tengo edad ya de ir haciendo el tonto) pero si quería que le diera ese Plus y aprovechar el control de sw de la nueva fuente.
Los de debajo del asiento no me convencían así que el elegido fue un Alpine Swe-815 (quería que fuera activo para simplificar al máximo)


Resultado maravilloso, impresionante calidad para la inversión realizada.

Ahora mis dudas sobre el montaje del sub:
El positivo lo pasé a través del habitáculo por el lateral izquierdo por dónde van todos los cables, para pasarlo hacia el vano motor tuve que recurrir a pasarlo por el pasamuros de la puerta delantera y a la aleta dado que en mi coche hay que desmontar medio motor para acceder al pasamuros frontal, al abrir la puerta si te fijas se ven unos 2 cm de cable que he disimulado al máximo protegiéndolo con funda negra.
Y ya en el motor con bridas hacia la batería
¿Hay algún problema en dejar el cable desnudo por el vano motor, o sería mejor protegerlo de alguna manera? Había pensado en tubo corrugado pero no me convence ya que tendría muchos "tramos" es decir, tengo que salvar el portafusible,y un empalme mediante conector que trae.

También he pensado enfundarlo todo en cinta aislante autovulcanizable que tengo (con el tiempo se hace una pieza)

Si lo dejo "desnudo" puede pasar algo?
¿O por el contrario si lo protejo demasiado puede calentarse más de lo debido?

El negativo simplemente he buscado un tornillo gordo de la chapa debajo de los tapizados del maletero, he lijado un poco (no mucho) y pillado con el mismo tornillo.

Para el remote he usado el que traía el mismo RCA ¿Es correcto o me recomendáis pasar el que trae el sub?
Lo usé para no pasar otro cable más (pasado el RCA ya tenía el remote pasado)

Muchas gracias de antebrazo

Edito, se me olvidaba
El conector del positivo es muy pequeño con forma de semicírculo y lo he puesto en el tornillo que marcó en la imagen:


¿Es correcto o sería mejor conectarlo al propio borne de la batería, a la abrazadera? No sé si me explico
que este el cable desnudo no pasa nada, que se pueda dañar por algo que este cerca so, aunque lo cubrira con currugado atado con bridas y a volar
lleva fusible ese cable? debajo del capo? si no lleva ponselo, todo cavle que enchufes a positivo ponle un fusible
y lo del remote, no me gusta, por que suelen ser 4 pelos de la cabeza ese cable pero si vale vale, yo paso un cable de 1.5 y me olvido. sepas que no pasa intensidad, solo voltaje
juan._ está desconectado   Responder Con Cita
Viejo 05-sep-2020, 13:19   #3
unlafor
MMMM
 
Avatar de unlafor
 
Nov 2004 | 8.052 Mens.

Corsa Z18XE; Astra B14XFT

Cable positivo: Lo importante es que te asegures que el cable no toca una zona caliente -colector de escape, turbo, culata, etc.- porque se fundiría el aislamiento del cable, y como el motor es masa tendrías un cortocircuito de puta madre. Evidentemente también es importante que el cable no roce con ningún canto afilado que pueda acabar desgastando el aislamiento del cable. El cable no se calentará al paso de la corriente, si lo hiciese sería porque su sección es muy insuficiente para la corriente que pasa a través, pero si fuese así tendrías una caída de tensión muy grande, podrías comprobarlo midiendo tensión en ambos extremos.

La masa a un tornillo OK, pero la pintura bien lijada, no "un poco". A la larga puede darte problemas (la zona que hoy hace contacto podría oxidarse, aflojarse, etc. y dejar de hacer buen contacto). Una mala masa hace que caiga la tensión, aunque tú no lo notes el amplificador sí lo hace, podría acabar cascando por ello.

El remote si ya lo tienes así yo lo dejaría.

El tornillo que señalas va al borne de batería, está bien conectado ahí.

Un saludo

El tiempo pone a cada uno en su sitio
Quien siembra vientos, recoge tempestades
El tiempo todo lo cura
En el país de los ciegos, el tuerto es el rey
No hay más ciego que el que no quiere ver
unlafor está desconectado   Responder Con Cita
Viejo 05-sep-2020, 17:34   #4
kartlude
ForoCoches: Miembro
 
Avatar de kartlude
 
Abr 2009 | 2.041 Mens.
Lugar: Malaga

Caddy 2.0TDI 105CV Honda Prelude 2.2 VTEC 185CV

Como ya te han comentado el fusible es imprescindible. Un cable sin proteger, recorriendo el coche entero, es un peligro.
Ponlo justo encima de la bateria. El tamaño del fusible va en función del grosor del cable. A su vez, el grosor del cable depende del consumo del ampli. El que has puesto parece demasiado fino.

Corrijo: viendo las caracteristicas del sub veo que requiere un fusible de 10 amperios con lo cual un cable de 1 mm o 1,5 mm te ira sobrado y esta perfectamente protegido con ese fusible.

Última edición por kartlude fecha: 06-sep-2020 a las 14:13.
kartlude está desconectado   Responder Con Cita
Viejo 07-sep-2020, 13:15   #5
jes666
ForoCoches: Miembro
 
Avatar de jes666
 
Jun 2005 | 1.594 Mens.
El cableado es el que trae el sub. Viene con un conector del que salen todos los cables
El positivo es fino, si, pero digo yo que si es el que trae no necesitará más. Según el de la tienda lleva un ampli de bajísimo consumo. Lleva un fusible de 10 amp. Tipo a los que lleva el coche en la caja de fusibles a unos 30-40 cm de la batería.
Al final lo he llevado por el vano motor sujeto con bridas al cable de apertura del capó y todo el cable que se ve por el vano encintado entero con cinta aislante termo-vulcanizable. Que cuando pasan unos días se hace una pieza.
El conector lo he puesto al tornillo que cierra la abrazadera del borne de la batería.
¿Lo veis bien así?
Cuando pueda pongo alguna foto

Edito.
Justo antes del borne de la batería he sujetado el cable a un cable gordo que llega al positivo con una brida. ¿Hay algún problema, puede pillar mucha temperatura ese cable gordo?

Última edición por jes666 fecha: 07-sep-2020 a las 13:21.
jes666 está desconectado   Responder Con Cita
Viejo 08-sep-2020, 09:57   #6
kartlude
ForoCoches: Miembro
 
Avatar de kartlude
 
Abr 2009 | 2.041 Mens.
Lugar: Malaga

Caddy 2.0TDI 105CV Honda Prelude 2.2 VTEC 185CV

Cita:
Originalmente Escrito por jes666 Ver Mensaje
El cableado es el que trae el sub. Viene con un conector del que salen todos los cables
El positivo es fino, si, pero digo yo que si es el que trae no necesitará más. Según el de la tienda lleva un ampli de bajísimo consumo. Lleva un fusible de 10 amp. Tipo a los que lleva el coche en la caja de fusibles a unos 30-40 cm de la batería.
Al final lo he llevado por el vano motor sujeto con bridas al cable de apertura del capó y todo el cable que se ve por el vano encintado entero con cinta aislante termo-vulcanizable. Que cuando pasan unos días se hace una pieza.
El conector lo he puesto al tornillo que cierra la abrazadera del borne de la batería.
¿Lo veis bien así?
Cuando pueda pongo alguna foto

Edito.
Justo antes del borne de la batería he sujetado el cable a un cable gordo que llega al positivo con una brida. ¿Hay algún problema, puede pillar mucha temperatura ese cable gordo?
No debes de tener ningun problema , son los cables originales y estan preparadps para conducir la electricidad sin calentarse.
Si un cable se calienta es que hay algo mal.
kartlude está desconectado   Responder Con Cita
Viejo 21-sep-2020, 22:20   #7
jes666
ForoCoches: Miembro
 
Avatar de jes666
 
Jun 2005 | 1.594 Mens.
Me ha surgido otra duda.
El sub trae mando a distancia que se conecta al ampli con un conector parecido a los de teléfono. El mando trae para regular ganancia, corte de frecuencia y fase.
Pero claro, todo esto lo puedo controlar desde la fuente seleccionando la salida RCA como subwoofer. Hasta ahora no he llevado conectado el mando y el sub funciona, aunque sí que he notado que al conectar el mando tiene más potencia (que no necesito)
¿Hay algún problema por dejar sin poner ese mando?
jes666 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona Técnica & Info > Mods / Car-Audio

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto