INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > 4x4 / Ocio


 

Jeep Grand Cherokee ZJ 4.0i ¿Esto es normal?¿Posible averia?

 
Respuesta

 
Herramientas
Viejo 06-sep-2020, 00:33   #1
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

Jeep Grand Cherokee ZJ 4.0i ¿Esto es normal?¿Posible averia?

Buenos dias Shurs.
Hace un mes y algo compré un Jeep Grand Cherokee ZJ del 99 con unas cuantas mods.


Todo genial pero cuando voy a subir cuestas en campo a baja velocidad coge mas temperatura de lo normal en la que circula por carretera.
La cuestión es... "¿Es peligroso que el vehiculo circule a esa temperatura?"
Se le ha puesto radiador nuevo, refrigerante nuevo, termostato.

Normalmente va así.

Pero al hacer subidas de inclinación baja/moderada a baja velocidad comienza a subir la temperatura y me tiene asustado. ¿Que opinais? Si teneis uno, veis normal que se ponga a 110ºc?


Al volver a carretera vuelve a bajar a 100ºc.

Compañeros mios que tienen 4x4, profesen sus sapiencias.

Muchas gracias y un saludo!

maruno88 está desconectado   Responder Con Cita


Viejo 06-sep-2020, 00:35   #2
Sunk
ForoCoches: Miembro
 
Ene 2008 | 388 Mens.
Shur, pregunta en www.jeepy4x4.com , alli hay gente que sabe mucho del modelo
Sunk está desconectado   Responder Con Cita
Viejo 06-sep-2020, 00:37   #3
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

Gracias shur! Pondre el hilo también alli! No obstante espero respuestas por aqui

maruno88 está desconectado   Responder Con Cita
Viejo 06-sep-2020, 09:35   #4
Gonar
ForoCoches: Miembro
 
Jun 2011 | 582 Mens.
Esas subidas las haces con la "D" puesta y nada más?

El tema de los 4.0 es que el ventilador va solidario al motor, entonces si vas siempre con la "D" el motor intenta ir siempre a las mínimas revoluciones posibles, y eso, en subidas prolongadas, mal. El tema está en que estás exigiendo más al motor y al ir bajo de revoluciones el ventilador no está tirando suficiente aire.

Mi recomendación:
- Cuestas prolongadas en carretera (velocidades de más de 70 km/h). Desactivar el "OverDrive". Es un botón que tienes a la derecha del volante con una " D" dentro de una "O".
- Para cuestas prolongadas en bosque o puertos a velocidades por debajo de 65/70 km/h andar segunda.
- Para camino de bosque, en primera o segunda. Eso ya lo verás. Pero para refrigerar bien a bajas velocidades el motor tiene que ir en el ranfo de rpm que normalmente cambiaría de marcha, que no se tu conducción, pero en mi caso esta rondando las 2000 rpm.

Tienes el manual de usuario?

PD: para conseguir que el motor vaya más alegre en cuestas muy lentas em bosque, tienes la reductora!

Última edición por Gonar fecha: 06-sep-2020 a las 09:37. Razón: Falta info
Gonar está desconectado   Responder Con Cita


Viejo 06-sep-2020, 09:46   #5
ECU
ForoCoches: Miembro
 
May 2015 | 45 Mens.
El mío también hacía eso,pero ya está solucionado.
Mantenimiento y renovación total del sistema de refrigeración:limpieza del circuito,bomba,termostato y manguitos nuevos.
Ahora va perfecto.
ECU está desconectado   Responder Con Cita
Viejo 06-sep-2020, 13:06   #6
KKB_4X4
AUTT socio nº 2078
 
Avatar de KKB_4X4
 
Nov 2005 | 21.696 Mens.
Lugar: BILBAO

Jeep ZJ 2.5 td / Bmw 318i GasFru / Corolla 1.4 D4D

Los Jeep automáticos Suelen ir entre 100/105 grados.
El ventilador va con viscoso, por lo que girará solidario al motor cuando se calienta o si tiene estropeado el viscoso

Miguel Angel Plataforma offroad socio nº 8.
Peña Athletic club. Somos la reostia. 252.
KKB_4X4 está desconectado   Responder Con Cita
Viejo 06-sep-2020, 15:01   #7
[email protected]
ForoCoches: Miembro
 
Avatar de Hellc@t
 
Oct 2015 | 361 Mens.
Viscoso kaput.

Yo lo pille en eBay a un alemán por menos de 50€ para mí WJ 4.0

Observa si se calienta en parado
Hellc@t está desconectado   Responder Con Cita
Viejo 06-sep-2020, 20:30   #8
KKB_4X4
AUTT socio nº 2078
 
Avatar de KKB_4X4
 
Nov 2005 | 21.696 Mens.
Lugar: BILBAO

Jeep ZJ 2.5 td / Bmw 318i GasFru / Corolla 1.4 D4D

Por cierto, de matriculación será 99, pero es modelo 98. El modelo del 99 es el WJ.

Miguel Angel Plataforma offroad socio nº 8.
Peña Athletic club. Somos la reostia. 252.
KKB_4X4 está desconectado   Responder Con Cita
Viejo 06-sep-2020, 22:39   #9
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

Hostia sois unos maquinas! Gracias por vuestras respuestas!

Cita:
Originalmente Escrito por Gonar Ver Mensaje
Esas subidas las haces con la "D" puesta y nada más?

El tema de los 4.0 es que el ventilador va solidario al motor, entonces si vas siempre con la "D" el motor intenta ir siempre a las mínimas revoluciones posibles, y eso, en subidas prolongadas, mal. El tema está en que estás exigiendo más al motor y al ir bajo de revoluciones el ventilador no está tirando suficiente aire.

Mi recomendación:
- Cuestas prolongadas en carretera (velocidades de más de 70 km/h). Desactivar el "OverDrive". Es un botón que tienes a la derecha del volante con una " D" dentro de una "O".
- Para cuestas prolongadas en bosque o puertos a velocidades por debajo de 65/70 km/h andar segunda.
- Para camino de bosque, en primera o segunda. Eso ya lo verás. Pero para refrigerar bien a bajas velocidades el motor tiene que ir en el ranfo de rpm que normalmente cambiaría de marcha, que no se tu conducción, pero en mi caso esta rondando las 2000 rpm.

Tienes el manual de usuario?

PD: para conseguir que el motor vaya más alegre en cuestas muy lentas em bosque, tienes la reductora!
Las cuestas las he subido prolongadas en D a bajas vueltas. Puede ser. Reductora metí 2 veces pero solo en un tramo muy concreto por la inclinación.
Tu explicación me ha dejado boquiabierto. Es cierto que el ventilador va solidario al giro del motor a mas rpm mas refrigeración (sin pasarse claro).
Creo que el OverDrive no lo he activado NUNCA.
Usaré la 2 para subidas a 2000 rpm que vaya enfriando.
Tengo el manual de usuario ¿Porqué lo dices? Debo leer alguna parte que me indique como anda el coche?
Usaré reductora mas a menudo ¿vale? xD corrigeme si me equivoco en mis conclusiones.

Cita:
Originalmente Escrito por ECU Ver Mensaje
El mío también hacía eso,pero ya está solucionado.
Mantenimiento y renovación total del sistema de refrigeración:limpieza del circuito,bomba,termostato y manguitos nuevos.
Ahora va perfecto.
El mio lleva radiador nuevo, limpieza de circuito, termostato (otra marca que la que tenia por lo tanto el momento de salto del mismo es a otra temperatura, unos grados mas/menos me ha dicho el vendedor). Lo de los manguitos te salió muy caro?Tiene unos bastante mal apañados. dejo fotos a ver que pensais.




Tiene mala pinta la instalación ¿si o no?
Cita:
Originalmente Escrito por KKB_4X4 Ver Mensaje
Los Jeep automáticos Suelen ir entre 100/105 grados.
El ventilador va con viscoso, por lo que girará solidario al motor cuando se calienta o si tiene estropeado el viscoso
Claro el mio por carretera va a 100ºc CLAVADOS pero al entrar a campo va a 105ºc. y casi llega a 110ºc.
Cita:
Originalmente Escrito por [email protected] Ver Mensaje
Viscoso kaput.

Yo lo pille en eBay a un alemán por menos de 50€ para mí WJ 4.0

Observa si se calienta en parado
¿Seguro que puede que este el viscoso KAPUT? Luego la temperatura vuelve a su cauce al salir a carretera o en parado.
Cita:
Originalmente Escrito por KKB_4X4 Ver Mensaje
Por cierto, de matriculación será 99, pero es modelo 98. El modelo del 99 es el WJ.
Eso es algo que me trae de cabeza. el ZJ/ZG se vendió hasta el 98 pero este tiene fecha del 06/99. Que raro que sea rematriculado ¿no?

maruno88 está desconectado   Responder Con Cita
Viejo 06-sep-2020, 23:12   #10
[email protected]
ForoCoches: Miembro
 
Avatar de Hellc@t
 
Oct 2015 | 361 Mens.
Y la bomba de agua?

En mi caso se calentaba en parado. Y me di cuenta en una ITV en agosto, cerca de 40°. Coño coño que lenta va la cola coño coño que esto sube y sube. Un buen susto.

Por cierto también compré el termostato y el tapón de radiador. Eso sí en Amazon.com,.directo de Usa y con buenas opiniones. Aquí casi todo se vende de Crown y no me convence la verdad. Mira ahí y en Rockauto

Y lo de la fecha del coche mantente alerta a la hora de las piezas. El mío fue fabricado en agosto del 2.000 y vendido (y matriculado) en mayo 01.
Hellc@t está desconectado   Responder Con Cita
Viejo 06-sep-2020, 23:40   #11
HeBo
Forero sin dinero ni 25cm
 
Avatar de HeBo
 
Mar 2004 | 17.521 Mens.

효성

Para éstos menesteres viene muy bien una pistola de temperatura láser, que son baratas. Apuntas a la caja del termostato, a la culata, a la parte alta del radiador y a la parte baja del radiador tanto cuando vaya a 100º como cuando te suba a esos supuestos 110º y comparas.

Lo digo porque el sensor puede estar fallando y te vuelves loco.

El termostato que has puesto a qué temperatura abría?
HeBo está desconectado   Responder Con Cita
Viejo 06-sep-2020, 23:46   #12
lastgoodbye
berserkeeeer!
 
Avatar de lastgoodbye
 
Nov 2008 | 2.648 Mens.
Lugar: Sevilla

Jeep Cherokee 2.8 CRD

Yo montaría termostato original para ir eliminando factores.
lastgoodbye está desconectado   Responder Con Cita


Viejo 07-sep-2020, 00:14   #13
Gonar
ForoCoches: Miembro
 
Jun 2011 | 582 Mens.
Cita:
Originalmente Escrito por maruno88 Ver Mensaje
Hostia sois unos maquinas! Gracias por vuestras respuestas!


Las cuestas las he subido prolongadas en D a bajas vueltas. Puede ser. Reductora metí 2 veces pero solo en un tramo muy concreto por la inclinación.
Tu explicación me ha dejado boquiabierto. Es cierto que el ventilador va solidario al giro del motor a mas rpm mas refrigeración (sin pasarse claro).
Creo que el OverDrive no lo he activado NUNCA.
Usaré la 2 para subidas a 2000 rpm que vaya enfriando.
Tengo el manual de usuario ¿Porqué lo dices? Debo leer alguna parte que me indique como anda el coche?
Usaré reductora mas a menudo ¿vale? xD corrigeme si me equivoco en mis conclusiones.


El mio lleva radiador nuevo, limpieza de circuito, termostato (otra marca que la que tenia por lo tanto el momento de salto del mismo es a otra temperatura, unos grados mas/menos me ha dicho el vendedor). Lo de los manguitos te salió muy caro?Tiene unos bastante mal apañados. dejo fotos a ver que pensais.




Tiene mala pinta la instalación ¿si o no?

Claro el mio por carretera va a 100ºc CLAVADOS pero al entrar a campo va a 105ºc. y casi llega a 110ºc.

¿Seguro que puede que este el viscoso KAPUT? Luego la temperatura vuelve a su cauce al salir a carretera o en parado.


Eso es algo que me trae de cabeza. el ZJ/ZG se vendió hasta el 98 pero este tiene fecha del 06/99. Que raro que sea rematriculado ¿no?
Si, pegarle un ojo al manual de usuario en caso de dudas como esta, está bien. En el manual te explica que el motor puede que suba algo de temperatura y te cuenta algo parecido a lo que te explicado yo. Parece una tontería, pero lo de leer las instrucciones, a veces está bien haha. A ver si mañana te puedo decir la página en concreto.
Gonar está desconectado   Responder Con Cita
Viejo 07-sep-2020, 07:04   #14
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

Cita:
Originalmente Escrito por HeBo Ver Mensaje
Para éstos menesteres viene muy bien una pistola de temperatura láser, que son baratas. Apuntas a la caja del termostato, a la culata, a la parte alta del radiador y a la parte baja del radiador tanto cuando vaya a 100º como cuando te suba a esos supuestos 110º y comparas.

Lo digo porque el sensor puede estar fallando y te vuelves loco.

El termostato que has puesto a qué temperatura abría?
Echaré un ojo a esas pistolas laser para checar temps.
El termostato es nuevo pero lo colocaron en el taller y no lo puse yo por tanto no se a que temperatura abre. Eso puede venir en alguna parte de la pieza?

Cita:
Originalmente Escrito por [email protected] Ver Mensaje
Y la bomba de agua?

En mi caso se calentaba en parado. Y me di cuenta en una ITV en agosto, cerca de 40°. Coño coño que lenta va la cola coño coño que esto sube y sube. Un buen susto.

Por cierto también compré el termostato y el tapón de radiador. Eso sí en Amazon.com,.directo de Usa y con buenas opiniones. Aquí casi todo se vende de Crown y no me convence la verdad. Mira ahí y en Rockauto

Y lo de la fecha del coche mantente alerta a la hora de las piezas. El mío fue fabricado en agosto del 2.000 y vendido (y matriculado) en mayo 01.
Vaya susto en la cola de la ITV. 😂
El mío en parado no se calienta por encima de 100°c.
Lo hace al someterlo a subidas. A ver también es cierto que subí las cuestas bajo de vueltas y aquí en el sur estamos a 35°. Seguiré observando a ver qué hace la aguja.

Cita:
Originalmente Escrito por lastgoodbye Ver Mensaje
Yo montaría termostato original para ir eliminando factores.
Si no es muy caro lo probaría a ver qué va haciendo y descartar.

Cita:
Originalmente Escrito por Gonar Ver Mensaje
Si, pegarle un ojo al manual de usuario en caso de dudas como esta, está bien. En el manual te explica que el motor puede que suba algo de temperatura y te cuenta algo parecido a lo que te explicado yo. Parece una tontería, pero lo de leer las instrucciones, a veces está bien haha. A ver si mañana te puedo decir la página en concreto.
Jeje es lo típico que como sabes cómo funciona no miras y a veces sorprende alguna información. Le echaré un ojo que lo tengo en PDF.

Gracias a todos shurs. La próxima salida os cuento temps.

maruno88 está desconectado   Responder Con Cita
Viejo 07-sep-2020, 12:27   #15
Scorpio 4X4
ForoCoches: Miembro
 
Avatar de Scorpio 4X4
 
Ene 2004 | 2.722 Mens.
Lugar: Madrid

Citroen C5 y Jeep Grand Cherokee ZG 4.0

No es normal que suba tanto. En el mio sólo en una ocasión me lo hizo hace años, un agosto de calor fuerte, a primeras horas de la tarde, subiendo un puertecillo de cuestas muy muy pronunciadas por asfalto, que la carretera es tan estrecha que hay que ir muy despacio.
Aparte de eso, alguna vaz sobrepasa un pelín la linea de los 100º pero nada.


Prueba con lo que te han dicho respecto a la forma de conducir porque puede que sí que tenga que ver ya que se te calienta en momentos muy concretos. Por el termostato yo no apostaría ya que la temperatura de la foto a la que lo llevas normalmente es la normal y si estuviese mal el termostato yo creo que no iría ahí.


Respecto al año del coche, no es que esté rematriculado, es como el mio, de los últimos que se fabricaron. Para piezas y eso haz como yo, mira siempre del 98 para evitar confusiones.
Scorpio 4X4 está desconectado   Responder Con Cita
Viejo 07-sep-2020, 12:58   #16
KKB_4X4
AUTT socio nº 2078
 
Avatar de KKB_4X4
 
Nov 2005 | 21.696 Mens.
Lugar: BILBAO

Jeep ZJ 2.5 td / Bmw 318i GasFru / Corolla 1.4 D4D

Cita:
Originalmente Escrito por maruno88 Ver Mensaje

Claro el mio por carretera va a 100ºc CLAVADOS pero al entrar a campo va a 105ºc. y casi llega a 110ºc.



Eso es algo que me trae de cabeza. el ZJ/ZG se vendió hasta el 98 pero este tiene fecha del 06/99. Que raro que sea rematriculado ¿no?


Como he dicho, no es raro ver esas temperaturas en un Jeep automático. En uno manual, sería un calentón.

En cuanto a lo del año, podría haber sido importado de otro país y rematriculado en ese año.

Miguel Angel Plataforma offroad socio nº 8.
Peña Athletic club. Somos la reostia. 252.

Última edición por KKB_4X4 fecha: 07-sep-2020 a las 17:37.
KKB_4X4 está desconectado   Responder Con Cita
Viejo 08-sep-2020, 10:05   #17
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

Cita:
Originalmente Escrito por Scorpio 4X4 Ver Mensaje
No es normal que suba tanto. En el mio sólo en una ocasión me lo hizo hace años, un agosto de calor fuerte, a primeras horas de la tarde, subiendo un puertecillo de cuestas muy muy pronunciadas por asfalto, que la carretera es tan estrecha que hay que ir muy despacio.
Aparte de eso, alguna vaz sobrepasa un pelín la linea de los 100º pero nada.


Prueba con lo que te han dicho respecto a la forma de conducir porque puede que sí que tenga que ver ya que se te calienta en momentos muy concretos. Por el termostato yo no apostaría ya que la temperatura de la foto a la que lo llevas normalmente es la normal y si estuviese mal el termostato yo creo que no iría ahí.


Respecto al año del coche, no es que esté rematriculado, es como el mio, de los últimos que se fabricaron. Para piezas y eso haz como yo, mira siempre del 98 para evitar confusiones.
ow shit. probaré ir algo mas alegre de vueltas a ver si así refrigera correctamente. El termostato es del paquete. Me extraña.

Cita:
Originalmente Escrito por KKB_4X4 Ver Mensaje
Como he dicho, no es raro ver esas temperaturas en un Jeep automático. En uno manual, sería un calentón.

En cuanto a lo del año, podría haber sido importado de otro país y rematriculado en ese año.
Por ser automatico puede ser "normal" ver esas temperaturas ¿no? Tendré ojo a ver que hace este jueves que tengo que volver a llevarlo al campo

maruno88 está desconectado   Responder Con Cita
Viejo 10-sep-2020, 09:20   #18
lagulagunation
ForoCoches: Miembro
 
Mar 2017 | 156 Mens.
Lugar: Madrid

BMW E30 318IC

En mi anterior cherokee XJ tenía el mismo problema. Si lleva el radiador original, desmontalo y llévalo a limpiar. También limpia el del aire acondicionado que a veces restringe el flujo de aire. Lo de las revoluviones es correcto también. Puedes probar a cambiar el refrigerante y funcionar con un 50/50 o incluso ponerlo nuevo y usar algun aditivo tipo water wetter.
También cambiar bomba de agua, si es de las de metal, por cavitación puede ser que las palas del impulsor creen turbulencias y no estén en su mejor momento. La verdad es que el 4.0 es un motor que trabaja caliente, pero también puedes ayudarle con aceites buenos, o instalando un radiador de aceite, que no se si lleva. También si esto te lo hace con el A/C puest, revisa que salte el electroventilador del AC
lagulagunation está desconectado   Responder Con Cita
Viejo 10-sep-2020, 09:24   #19
KKB_4X4
AUTT socio nº 2078
 
Avatar de KKB_4X4
 
Nov 2005 | 21.696 Mens.
Lugar: BILBAO

Jeep ZJ 2.5 td / Bmw 318i GasFru / Corolla 1.4 D4D

Cita:
Originalmente Escrito por lagulagunation Ver Mensaje
En mi anterior cherokee XJ tenía el mismo problema. Si lleva el radiador original, desmontalo y llévalo a limpiar. También limpia el del aire acondicionado que a veces restringe el flujo de aire. Lo de las revoluviones es correcto también. Puedes probar a cambiar el refrigerante y funcionar con un 50/50 o incluso ponerlo nuevo y usar algun aditivo tipo water wetter.
También cambiar bomba de agua, si es de las de metal, por cavitación puede ser que las palas del impulsor creen turbulencias y no estén en su mejor momento. La verdad es que el 4.0 es un motor que trabaja caliente, pero también puedes ayudarle con aceites buenos, o instalando un radiador de aceite, que no se si lleva. También si esto te lo hace con el A/C puest, revisa que salte el electroventilador del AC

No lleva.

Miguel Angel Plataforma offroad socio nº 8.
Peña Athletic club. Somos la reostia. 252.
KKB_4X4 está desconectado   Responder Con Cita
Viejo 13-sep-2020, 14:41   #20
Sergio RS3
ForoCoches: Miembro
 
Avatar de Sergio RS3
 
Nov 2003 | 812 Mens.
Lugar: costa este
Yo estoy igual que tu pero con un 5.2.

He puesto termostato, radiador y viscoso nuevo, pero cuando entras en terrenos pedregosos y complicados en días de calor se va casi a los 110. Solo me queda cambiar la bomba de agua

Saludos
Sergio RS3 está conectado ahora   Responder Con Cita
Viejo 13-sep-2020, 19:45   #21
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

Cita:
Originalmente Escrito por lagulagunation Ver Mensaje
En mi anterior cherokee XJ tenía el mismo problema. Si lleva el radiador original, desmontalo y llévalo a limpiar. También limpia el del aire acondicionado que a veces restringe el flujo de aire. Lo de las revoluviones es correcto también. Puedes probar a cambiar el refrigerante y funcionar con un 50/50 o incluso ponerlo nuevo y usar algun aditivo tipo water wetter.
También cambiar bomba de agua, si es de las de metal, por cavitación puede ser que las palas del impulsor creen turbulencias y no estén en su mejor momento. La verdad es que el 4.0 es un motor que trabaja caliente, pero también puedes ayudarle con aceites buenos, o instalando un radiador de aceite, que no se si lleva. También si esto te lo hace con el A/C puest, revisa que salte el electroventilador del AC
Ow shit. El radiador es nuevo. Descartado. No tiene culata. Descartado. No me consta que lleve un ventilador para el A/C. Con él puesto, contribuye a calentarse algo mas. Pero es entrar en carretera o ir en primera a mas de 2.000 rpm y baja a 102-105º. Me tiene rallao el asunto y quiero creer que cuando bajemos de los 30º de temperatura será mas raro que se caliente así. Ya solo me queda probar a cambiar el viscoso y la bomba de agua pero algo me dice que deberia ponerle un electro que funda fuerte aire para bajar temps cuando se estrese maniobrando en parado. No se que opinas.

Cita:
Originalmente Escrito por Sergio RS3 Ver Mensaje
Yo estoy igual que tu pero con un 5.2.

He puesto termostato, radiador y viscoso nuevo, pero cuando entras en terrenos pedregosos y complicados en días de calor se va casi a los 110. Solo me queda cambiar la bomba de agua

Saludos
Que putada. Justo igual que a mi. Hay algun momento concreto que roza los 110º y no salgo de mi confusión. A mi solo me queda cambiar viscoso y bomba de agua. A lo mejor por viejo es que funciona a esa temp.¿!?¿? ¿Será peligroso que trabaje 10º mas que a la tempratura de funcionamiento ordinario? En fin me tiene mosca.

Añado fotos de la ruta de hoy







maruno88 está desconectado   Responder Con Cita
Viejo 13-sep-2020, 21:26   #22
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

He encontrado un video muy interesante de como averiguar si lo que falla es el viscoso. Lo recomiendo a TODOS.


maruno88 está desconectado   Responder Con Cita
Viejo 13-sep-2020, 21:53   #23
lagulagunation
ForoCoches: Miembro
 
Mar 2017 | 156 Mens.
Lugar: Madrid

BMW E30 318IC

Cita:
Originalmente Escrito por maruno88 Ver Mensaje
He encontrado un video muy interesante de como averiguar si lo que falla es el viscoso. Lo recomiendo a TODOS.

El viscoso es mejor que electroventilador si haces mucho offroad. Un viscoso nuevo que bloquee antes puede ayudarte. Muy importante que la pieza de plástico que recubre al radiador y hace como de conducto al viscoso, eso es crucial para el flujo de aire. También en el 4.0 yo suelo meter un termostato de 90ºC. Bomba de agua si puedes revísala, puede ser causa de que a bajas vueltas no pueda mover todo el caudal necesario.
lagulagunation está desconectado   Responder Con Cita
Viejo 13-sep-2020, 22:21   #24
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

Cita:
Originalmente Escrito por lagulagunation Ver Mensaje
El viscoso es mejor que electroventilador si haces mucho offroad. Un viscoso nuevo que bloquee antes puede ayudarte. Muy importante que la pieza de plástico que recubre al radiador y hace como de conducto al viscoso, eso es crucial para el flujo de aire. También en el 4.0 yo suelo meter un termostato de 90ºC. Bomba de agua si puedes revísala, puede ser causa de que a bajas vueltas no pueda mover todo el caudal necesario.
Lo cojo para ir al campo mayormente..... creo que me voy a tirar a la piscina y compraré el viscoso nuevo para descartar. ¿Como puedo encotnrar un viscoso que bloquee antes de tiempo? La pieza de plastico está en su sitio. El termostato es uno con ajuste de "fabrica". No se como buscar uno que abra antes de tiempo. La bomba de agua no se como puedo revisarla. Tendré que ir a taller para ello. Gracias por tus consejos lagulagunation!

maruno88 está desconectado   Responder Con Cita
Viejo 14-sep-2020, 09:19   #25
KKB_4X4
AUTT socio nº 2078
 
Avatar de KKB_4X4
 
Nov 2005 | 21.696 Mens.
Lugar: BILBAO

Jeep ZJ 2.5 td / Bmw 318i GasFru / Corolla 1.4 D4D

Cita:
Originalmente Escrito por maruno88 Ver Mensaje
Lo cojo para ir al campo mayormente..... creo que me voy a tirar a la piscina y compraré el viscoso nuevo para descartar. ¿Como puedo encotnrar un viscoso que bloquee antes de tiempo? La pieza de plastico está en su sitio. El termostato es uno con ajuste de "fabrica". No se como buscar uno que abra antes de tiempo. La bomba de agua no se como puedo revisarla. Tendré que ir a taller para ello. Gracias por tus consejos lagulagunation!


Si vas a cambiar el viscoso, al tener desmontada esa zona, no cuesta nada cambiar la bomba de agua y te curas en salud.

Miguel Angel Plataforma offroad socio nº 8.
Peña Athletic club. Somos la reostia. 252.
KKB_4X4 está desconectado   Responder Con Cita
Viejo 14-sep-2020, 09:47   #26
lagulagunation
ForoCoches: Miembro
 
Mar 2017 | 156 Mens.
Lugar: Madrid

BMW E30 318IC

Cita:
Originalmente Escrito por maruno88 Ver Mensaje
Lo cojo para ir al campo mayormente..... creo que me voy a tirar a la piscina y compraré el viscoso nuevo para descartar. ¿Como puedo encotnrar un viscoso que bloquee antes de tiempo? La pieza de plastico está en su sitio. El termostato es uno con ajuste de "fabrica". No se como buscar uno que abra antes de tiempo. La bomba de agua no se como puedo revisarla. Tendré que ir a taller para ello. Gracias por tus consejos lagulagunation!
Lo del termostato si abre del todo correctamente, es tonteria cambiarlo, lo del viscoso, si el liquido lo tienes algo ya pasado, puede ser que a bajas vueltas patine demasiado y no gire correctamente. La bomba de agua no suele ser casra y si no la has cambiado cambiala tu y así llevas la cuenta. Prueba a rellenar con aditivo o con un buen 50/50. Por lo general, hasta 106 creo recordar que era una temperatura normal de trabajo de los 4.0 automáticos.
lagulagunation está desconectado   Responder Con Cita
Viejo 14-sep-2020, 15:24   #27
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

Cita:
Originalmente Escrito por lagulagunation Ver Mensaje
Lo del termostato si abre del todo correctamente, es tonteria cambiarlo, lo del viscoso, si el liquido lo tienes algo ya pasado, puede ser que a bajas vueltas patine demasiado y no gire correctamente. La bomba de agua no suele ser casra y si no la has cambiado cambiala tu y así llevas la cuenta. Prueba a rellenar con aditivo o con un buen 50/50. Por lo general, hasta 106 creo recordar que era una temperatura normal de trabajo de los 4.0 automáticos.
He comprado el viscoso. Llega pasado mañana y lo montaré a ver qué ocurre si se mantiene mejor la temp. La bomba no la voy a cambiar aún. Primero voy a ver qué hace con el viscoso. Os contaré. Y el refrigerante es nuevo pero no es 50%. Gracias shur.

Cita:
Originalmente Escrito por KKB_4X4 Ver Mensaje
Si vas a cambiar el viscoso, al tener desmontada esa zona, no cuesta nada cambiar la bomba de agua y te curas en salud.
Pfpfpf es que añadir comprar la bomba de agua tengo que vaciar el circuito y rellenar y purgar. Voy a empezar por el viscoso y os cuento si continúo con la bomba. Gracias shur. 👍👍

maruno88 está desconectado   Responder Con Cita
Viejo 15-sep-2020, 22:37   #28
GShadow
ForoCoches: Miembro
 
Avatar de GShadow
 
Jul 2003 | 525 Mens.
Lugar: Zaragoza

Renault Laguna II 3.0 V6 - Volskwagen EOS 2.0T

Te cuento mi experiencia con un 4.7 WJ, por si pudiera ser algo similar.

Temperatura más o menos estable a 100º pero sube hasta 112º cuando le piso o circulo muy despacio. Revisado viscoso, radiador y demás, ... todo parece estar bien.

Detrás del ventilador viscoso hay un eléctrico que no veo encenderse nunca. Echando un ojo por internet veo que ese ventilador depende de un relé electrónico que tiende a quemarse: https://www.youtube.com/watch?v=l7780K6BuPo.

7€ en Aliexpress, una semana de espera y cambio el relé de marras. Resultado: Electroventilador girando y ya no pasa de 100º.

GShadow está desconectado   Responder Con Cita
Viejo 16-sep-2020, 22:42   #29
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

La temperatura ha bajado considerablemente. Lo probaré en campo dentro de poco.


Todo porque he montado el viscoso en el ZJ. El que tenia estaba reventao.

maruno88 está desconectado   Responder Con Cita
Viejo 16-sep-2020, 22:44   #30
maruno88
ForoCoches: Miembro
 
May 2006 | 1.129 Mens.
Lugar: Andalucia

BMW M540i ´17 G30

Cita:
Originalmente Escrito por GShadow Ver Mensaje
Te cuento mi experiencia con un 4.7 WJ, por si pudiera ser algo similar.

Temperatura más o menos estable a 100º pero sube hasta 112º cuando le piso o circulo muy despacio. Revisado viscoso, radiador y demás, ... todo parece estar bien.

Detrás del ventilador viscoso hay un eléctrico que no veo encenderse nunca. Echando un ojo por internet veo que ese ventilador depende de un relé electrónico que tiende a quemarse: https://www.youtube.com/watch?v=l7780K6BuPo.

7€ en Aliexpress, una semana de espera y cambio el relé de marras. Resultado: Electroventilador girando y ya no pasa de 100º.
Que dices Shur! Mi ZJ no lleva ventilador electrico! Lo revisaré igualmente Gracias!

maruno88 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > 4x4 / Ocio
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto