INICIO FORO
Regresar   Foro Coches > Otros > Info / Ayuda

 

no permite adjuntar archivos

 
Respuesta

 
Herramientas
Viejo 09-dic-2020, 19:02   #1
peyoker
ForoFlanders: PREMIUM™
 
Avatar de peyoker
 
May 2010 | 26.329 Mens.
Lugar: Estepania

VAG

no permite adjuntar archivos

pues suelo usar la opción de adjuntar archivos que tiene el propio foro, y hoy me he dado cuenta que no me deja, me pone:
Has subido el máximo de ficheros: 1
aun sin haber adjuntado ningún archivo en el post/hilo, siempre permitía 2 por post, en este mismo tampoco me deja.

a alguien mas le pasa? @Electrik o es sólo cosa mía?


https://www.forocoches.com/foro/prof...ditattachments
Cita:
Adjuntos puestos por peyoker
Estadísticas de Adjuntos
Actualmente estás usando 22,92 MB para almacenar 332 archivos adjuntados.

Plataforma TRAILER PARK BOYS # Plataforma Fallout#107
Tú preocúpate de lo tuyo.
peyoker está desconectado   Responder Con Cita


Viejo 09-dic-2020, 23:05   #2
bountyhunter97
ForoCoches: Miembro
 
Avatar de bountyhunter97
 
Nov 2016 | 4.358 Mens.
Lugar: Vascongadas

Bici

Me pasa igual, justo acabo de intentar subir uno.
bountyhunter97 está desconectado   Responder Con Cita
Viejo 09-dic-2020, 23:41   #3
st106
break's driver
 
Avatar de st106
 
Ene 2007 | 10.452 Mens.
Lugar: De algún garaje

según la ocasión

+1 tengo un hilo donde uso esta opción, ya que es la más fiable a largo tiempo, y no me deja subir nada

como se pone una firma???
st106 está desconectado   Responder Con Cita
Viejo 10-dic-2020, 13:56   #4
Mrbeat_
ForoCoches: Miembro
 
Avatar de Mrbeat_
 
Abr 2004 | 9.077 Mens.
A mi tampoco.

In ictu oculi.
Mrbeat_ está desconectado   Responder Con Cita


Viejo 11-dic-2020, 18:01   #5
bountyhunter97
ForoCoches: Miembro
 
Avatar de bountyhunter97
 
Nov 2016 | 4.358 Mens.
Lugar: Vascongadas

Bici

Sigue sin arreglarse el problema.
bountyhunter97 está desconectado   Responder Con Cita
Viejo 12-dic-2020, 19:24   #6
peyoker
ForoFlanders: PREMIUM™
 
Avatar de peyoker
 
May 2010 | 26.329 Mens.
Lugar: Estepania

VAG

insistimos @Electrik

Plataforma TRAILER PARK BOYS # Plataforma Fallout#107
Tú preocúpate de lo tuyo.
peyoker está desconectado   Responder Con Cita
Viejo 15-dic-2020, 15:58   #7
kiara99
Miembra honorífica.
 
Avatar de kiara99
 
Sep 2008 | 14.600 Mens.
Lugar: Tarragona

1 Peugeot 106 Rallye 1 Honda civic EG BMW E39

Mira que llevo años aquí, pues bien, aún no sé poner gif.

"Pronto volviste chaval.
- Y pronto saldré".
Perros callejeros.
kiara99 está desconectado   Responder Con Cita
Viejo 15-dic-2020, 17:27   #8
Mrbeat_
ForoCoches: Miembro
 
Avatar de Mrbeat_
 
Abr 2004 | 9.077 Mens.
Sigue sin resolverse el problema.

In ictu oculi.
Mrbeat_ está desconectado   Responder Con Cita
Viejo 15-dic-2020, 18:16   #9
tomasgan
ForoCoches: Miembro
 
Avatar de tomasgan
 
Jul 2014 | 204 Mens.
Lugar: Salamanca

Opel Astra

Otro más al que le pasa, a ver si se soluciona...
tomasgan está desconectado   Responder Con Cita
Viejo 19-dic-2020, 20:37   #10
Membroza
Manteniendo la clase
 
Avatar de Membroza
 
Ago 2010 | 7.957 Mens.
Tampoco puedo @Electrik
Membroza está desconectado   Responder Con Cita
Viejo 19-dic-2020, 23:46   #11
bountyhunter97
ForoCoches: Miembro
 
Avatar de bountyhunter97
 
Nov 2016 | 4.358 Mens.
Lugar: Vascongadas

Bici

@Electrik arregla esto por favor.
bountyhunter97 está desconectado   Responder Con Cita
Viejo 20-dic-2020, 11:04   #12
peyoker
ForoFlanders: PREMIUM™
 
Avatar de peyoker
 
May 2010 | 26.329 Mens.
Lugar: Estepania

VAG

venga @Electrik, no te hagas de rogar y arréglalo

Plataforma TRAILER PARK BOYS # Plataforma Fallout#107
Tú preocúpate de lo tuyo.
peyoker está desconectado   Responder Con Cita


Viejo 23-dic-2020, 08:23   #13
fr20_vt
ForoCoches: Miembro
 
Avatar de fr20_vt
 
Abr 2007 | 1.470 Mens.
Lugar: valencia

Dos alemanes viejunos renqueantes

Otro mas por aqui con el mismo problema.
Sumado a que si lo adjunto desde un enlace externo no lo veo (al menos desde la tablet y el movil, en ordenador no se).
fr20_vt está desconectado   Responder Con Cita
Viejo 28-dic-2020, 22:59   #14
rotten
ex Citroën ZX 1.4 Reflex,
 
Avatar de rotten
 
Sep 2003 | 45.889 Mens.
Lugar: exMadrid

Jaguar XType 2.0D

Esto sigue igual, entiendo que lo ha hecho para abaratar.. eso sí, anuncios a punta pala..

rotten está desconectado   Responder Con Cita
Viejo 29-dic-2020, 05:39   #15
El Theo
*AutoBan Spam/Flood/Troll*
 
Dic 2020 | 359 Mens.
Lugar: de mi casa

audi a3

Yo tampoco amigos
El Theo está desconectado   Responder Con Cita
Viejo 29-dic-2020, 12:28   #16
almc
ForoCoches: Usuario
 
May 2007 | 31 Mens.
Lugar: Madrid

Audi Q7

Yo tampoco puedo subir imágenes desde un servidor externo y los enlaces aparecen en el mensaje.
almc está desconectado   Responder Con Cita
Viejo 10-ene-2021, 01:48   #17
Jlem
ForoCoches: Miembro
 
Avatar de Jlem
 
May 2005 | 2.158 Mens.
10 de enero y me pasa lo mismo...

"El problema es que vivimos de titulares de Twitter, no de reflexiones"
Jlem está desconectado   Responder Con Cita
Viejo 10-ene-2021, 10:38   #18
Mrbeat_
ForoCoches: Miembro
 
Avatar de Mrbeat_
 
Abr 2004 | 9.077 Mens.
Cita:
Originalmente Escrito por Jlem Ver Mensaje
10 de enero y me pasa lo mismo...
El verbo es "pasar", pero la expresión correcta es que "pasan de todo".

El ejemplo más palpable es el de @scottfer4 al que le han arrebatado la cuenta después de años y miles de entradas que tenían sus hilos de accidentes en Rusia, y si te vi no me acuerdo.

In ictu oculi.
Mrbeat_ está desconectado   Responder Con Cita
Viejo 16-ene-2021, 23:15   #19
Cabestro Loco
ForoCoches: Usuario
 
Oct 2019 | 30 Mens.
Lugar: Macondo
Es una jodida vergüenza
Cabestro Loco está desconectado   Responder Con Cita
Viejo 18-ene-2021, 14:16   #20
jcesarsh
ForoCoches: VIP
 
Avatar de jcesarsh
 
Oct 2006 | 21.055 Mens.
Lugar: El Felgueroso Hills

Multipla

Otro más por aquí, pensaba que era un bug del iPad, pero la semana pasada probé desde el ordenador y tampoco se podía, venía a reportarlo y veo que ya lleva más de un mes así.

BRRRRRRR
jcesarsh está desconectado   Responder Con Cita
Viejo 20-ene-2021, 23:16   #21
JediRociero
ForoCoches: Miembro
 
Avatar de JediRociero
 
Ago 2016 | 1.253 Mens.
Lugar: Huelva
Me sumo a la plataforma de afectados
JediRociero está desconectado   Responder Con Cita
Viejo 20-ene-2021, 23:28   #22
peyoker
ForoFlanders: PREMIUM™
 
Avatar de peyoker
 
May 2010 | 26.329 Mens.
Lugar: Estepania

VAG


Plataforma TRAILER PARK BOYS # Plataforma Fallout#107
Tú preocúpate de lo tuyo.
peyoker está desconectado   Responder Con Cita
Viejo 26-ene-2021, 10:33   #23
peyoker
ForoFlanders: PREMIUM™
 
Avatar de peyoker
 
May 2010 | 26.329 Mens.
Lugar: Estepania

VAG

que tal todo @Electrik?
nosotros seguimos aquí esperando

Plataforma TRAILER PARK BOYS # Plataforma Fallout#107
Tú preocúpate de lo tuyo.
peyoker está desconectado   Responder Con Cita
Viejo 26-ene-2021, 16:07   #24
Fusser
ForoCoches: MiembrO
 
Avatar de Fusser
 
Jun 2011 | 12.248 Mens.
Lugar: Madrid

Ex Analia. Mas rabo que el diablo

sigo igual, alguien dio con la solucion?
Fusser está desconectado   Responder Con Cita
Viejo 31-ene-2021, 23:00   #25
peyoker
ForoFlanders: PREMIUM™
 
Avatar de peyoker
 
May 2010 | 26.329 Mens.
Lugar: Estepania

VAG

Cita:
Originalmente Escrito por Fusser Ver Mensaje
sigo igual, alguien dio con la solucion?
nada shur, sigue igual

Plataforma TRAILER PARK BOYS # Plataforma Fallout#107
Tú preocúpate de lo tuyo.
peyoker está desconectado   Responder Con Cita
Viejo 04-feb-2021, 20:32   #26
Aguilucho100
ForoCoches: Miembro
 
Avatar de Aguilucho100
 
Jun 2014 | 315 Mens.
Lugar: Valencia

Seat León

sigue la cosa jodida...

Biker nº 743
Instagram @yamaha_tenere_700 https://bit.ly/2MqNzhn
Aguilucho100 está desconectado   Responder Con Cita
Viejo 12-feb-2021, 03:27   #27
DR-11
ForoCoches: Usuario
 
Feb 2015 | 837 Mens.
Lugar: Asturias

4 latas

Que mierda
DR-11 está desconectado   Responder Con Cita
Viejo 12-feb-2021, 21:13   #28
jacarrome
ForoCoches: Miembro
 
Avatar de jacarrome
 
Jun 2017 | 222 Mens.
Lugar: Parderrubias

toyota

no me deja vaya mierda... @Electrik trabaja un poco
jacarrome está desconectado   Responder Con Cita
Viejo 15-feb-2021, 15:39   #29
jcesarsh
ForoCoches: VIP
 
Avatar de jcesarsh
 
Oct 2006 | 21.055 Mens.
Lugar: El Felgueroso Hills

Multipla

Sigue roto, es un coñazo tener que tirar de otras webs cada vez que quieres subir alguna imagen

BRRRRRRR
jcesarsh está desconectado   Responder Con Cita
Viejo 17-feb-2021, 15:55   #30
Eero Remes
ForoCoches: Miembro
 
Nov 2012 | 256 Mens.

Mx-5 Nb2 1.8

Me acabo de dar cuenta tambien, que coño

Eero Remes está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Otros > Info / Ayuda
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto