INICIO FORO
Regresar   Foro Coches > Zona General > Electrónica / Informática

 

Problemas para poner el Mitrastar en modo bridge

 
Respuesta

 
Herramientas
Viejo 31-ene-2021, 11:43   #1
Feanar
Forocoches: Observador
 
Avatar de Feanar
 
Nov 2014 | 527 Mens.
Problemas para poner el Mitrastar en modo bridge

Buenas, shures, a ver si alguien puede echarme un cable, que desconozco lo que he hecho mal.

Tengo un Mitrastar (el HGU GPT-2541GNAC) de O2 y con la cosa del teletrabajo quería mejorar la conexión y la seguridad, por eso me he comprado un Asus RT-AX82U y he intentado poner el Mitrastar en modo puente, pero no consigo que llegue internet al Asus.

He seguido los pasos del tutorial de NASeros, primero este para poner en modo bridge el Mitrastar:



Después, este otro tutorial, también de NASeros, para configurar el router de Asus como neutro:



El caso es que, de esta forma, no llega internet al router de Asus.

Las conexiones las tengo puestas de esta manera:




También intenté sustituir los pasos del tutorial del Mitrastar por la opción Multipuesto/Monopuesto del propio enrutador. Elegí monopuesto, pero con los mismos resultados.


Seguro que es una chorrada, pero no atino a ver qué chorrada es en particular. Ojalá alguien aproveche para demostrarme lo tonto que he sido


Feanar está desconectado   Responder Con Cita


Viejo 31-ene-2021, 12:11   #2
Feanar
Forocoches: Observador
 
Avatar de Feanar
 
Nov 2014 | 527 Mens.
Up


Feanar está desconectado   Responder Con Cita
Viejo 31-ene-2021, 12:15   #3
GripaoLife
ForoCoches: Miembro
 
Dic 2017 | 2.170 Mens.

Aston Martin One-77

Algunos router solo permiten utilizar el primer eth del router. Prueba a conectar el Asus a la primera salida de red del Movistar.

Una vez tengas activado lo del modo monopuesto en la wan del Asus deberás configurar el PPPoE. Poco más la verdad.

Por cierto, cuándo lo consigas podrías comentar que velocidad alcanzas con el Asus por cable? Tengo el Askey 8115 y con un router detrás me quedo en 500/400 como máximo (de 600/600)... Diría que es de Movistar y no del router, pero no tengo otro con el que probar.
GripaoLife está desconectado   Responder Con Cita
Viejo 31-ene-2021, 12:41   #4
myerdacom
ForoCoches: Miembro
 
Nov 2005 | 253 Mens.
Efectivamente conecta la wan del asus al puerto 1 ethernet del mitrastar, así tendrás internet. Yo así lo conseguí la semana pasada. Esta semana he conseguidoel segundo paso. Sustituir el mitrastar por el asus + ont completamente ya que no usaba el teléfono. A día de hoy sólo uso TV e internet. Una maravilla. Noto mucha mejoría. Si quieres ayuda mp, sobre todo porque lo tengo fresco jeje
myerdacom está desconectado   Responder Con Cita


Viejo 31-ene-2021, 12:46   #5
Higner34
ForoCoches: Miembro
 
Avatar de Higner34
 
Jun 2012 | 478 Mens.

VW Passat

Cita:
Originalmente Escrito por myerdacom Ver Mensaje
Efectivamente conecta la wan del asus al puerto 1 ethernet del mitrastar, así tendrás internet. Yo así lo conseguí la semana pasada. Esta semana he conseguidoel segundo paso. Sustituir el mitrastar por el asus + ont completamente ya que no usaba el teléfono. A día de hoy sólo uso TV e internet. Una maravilla. Noto mucha mejoría. Si quieres ayuda mp, sobre todo porque lo tengo fresco jeje
En qué aspectos has notado mejoría exactamente shur??
Higner34 está desconectado   Responder Con Cita
Viejo 31-ene-2021, 13:22   #6
myerdacom
ForoCoches: Miembro
 
Nov 2005 | 253 Mens.
Sólo por la comodidad de tener una sola interfaz que ya conocía ya es un punto a favor. Antes notaba microcortes y ahora me va perfecto. También mucha mejor cobertura tanto en 5ghz cómo en 2.4ghz. El firmware asus merlin tb permite servidor y cliente vpn. En fin, muchas ventajas frente al mitrastar yo creo.
myerdacom está desconectado   Responder Con Cita
Viejo 31-ene-2021, 14:11   #7
Feanar
Forocoches: Observador
 
Avatar de Feanar
 
Nov 2014 | 527 Mens.
Cita:
Originalmente Escrito por GripaoLife Ver Mensaje
Algunos router solo permiten utilizar el primer eth del router. Prueba a conectar el Asus a la primera salida de red del Movistar.

Una vez tengas activado lo del modo monopuesto en la wan del Asus deberás configurar el PPPoE. Poco más la verdad.

Por cierto, cuándo lo consigas podrías comentar que velocidad alcanzas con el Asus por cable? Tengo el Askey 8115 y con un router detrás me quedo en 500/400 como máximo (de 600/600)... Diría que es de Movistar y no del router, pero no tengo otro con el que probar.

Cita:
Originalmente Escrito por myerdacom Ver Mensaje
Efectivamente conecta la wan del asus al puerto 1 ethernet del mitrastar, así tendrás internet. Yo así lo conseguí la semana pasada. Esta semana he conseguidoel segundo paso. Sustituir el mitrastar por el asus + ont completamente ya que no usaba el teléfono. A día de hoy sólo uso TV e internet. Una maravilla. Noto mucha mejoría. Si quieres ayuda mp, sobre todo porque lo tengo fresco jeje
Gracias, Shures, pero no ha servido de nada. He cambiado el Ethernet del Mitrastar para la WAN del Asus al puerto 1 y no ha servido de nada.

Voy a ver si poniendo todos los pasos alguien ve en lo que he fallado:




CONFIGURACIÓN ROUTER BRIDGE (Mitrastar HGU GPT-2541GNAC)
1.- Entro en el Mitrastar, en la configuración avanzada y elimino el servicio WAN (el último) de los datos, dejando sin tocar el del teléfono y la TV (no tengo, pero ¡meh!).


2.- Creo un nuevo servicio con los siguientes datos:




Y como resultado final, me queda esto:





3.- Reinicio y paso al Router Asus, conectándome con un RJ45 a uno de sus puertos Ethernet (tengo dos, uno a cada router y voy alternándolos según lo necesito. En todo este tiempo el PC tiene el WiFi apagado).



CONFIGURACIÓN ROUTER NEUTRO(Asus RT-AX82U)

4.- Me conecto al router a través de la url que me indica Asus (router.asus.com) e inicio la configuración. En Modo de funcionamiento escojo "ROUTER INALÁMBRICO (Predeterminado)", en lugar de las otras opciones (modo repetidor, Punto de acceso, Media Bridge y Aimesh).


5.- Me pregunta que si mi conexión a internet requiere usuario y contraseña. Marco "SÍ".


6.- En tipo de conexión a internet escojo PPPoE (frente a PPTP y L2TP) con la pestaña de "Requisito especial de ISP" marcada.



7.- Usuario de mi ISP (O2, es decir, Movistar): [email protected] y contraseña: adslppp.


8.- En requisitos especiales de ISP relleno todo tal que así:





9.- Configuro las redes Wifi (y desactivo el Wifi 6, por si da algún problema en la configuración inicial).


10.- Me dice que ok, que reinicie la conexión y entre en el router de nuevo, y entonces es cuando me aparece esto:





El mensajito no augura nada bueno, y de hecho cuando pulso en el botón de "Abrir página de inicio de sesión en la red" me sale esta imagen, con la bolita blanca yendo de un lado a otro sin que haga nada por mucho que le deje:




11.- Entro en el panel principal con mi usuario y contraseña del router y me aparece esto:





Y cuando le doy a "Desconectado", los datos son estos:






En resumidas cuentas, no tengo ni idea de lo que pasa y no parece que vaya a tenerla en un futuro cercano...



Última edición por Feanar fecha: 31-ene-2021 a las 14:17.
Feanar está desconectado   Responder Con Cita
Viejo 31-ene-2021, 14:34   #8
GripaoLife
ForoCoches: Miembro
 
Dic 2017 | 2.170 Mens.

Aston Martin One-77

Cita:
Originalmente Escrito por myerdacom Ver Mensaje
Efectivamente conecta la wan del asus al puerto 1 ethernet del mitrastar, así tendrás internet. Yo así lo conseguí la semana pasada. Esta semana he conseguidoel segundo paso. Sustituir el mitrastar por el asus + ont completamente ya que no usaba el teléfono. A día de hoy sólo uso TV e internet. Una maravilla. Noto mucha mejoría. Si quieres ayuda mp, sobre todo porque lo tengo fresco jeje
Que ont has utilizado? En 2 semanas me pongo a ello, antes no me da tiempo a dedicarle un día.
GripaoLife está desconectado   Responder Con Cita
Viejo 31-ene-2021, 14:40   #9
xosevp
·
 
Avatar de xosevp
 
Ene 2007 | 2.764 Mens.
Cita:
Originalmente Escrito por Feanar Ver Mensaje
Buenas, shures, a ver si alguien puede echarme un cable, que desconozco lo que he hecho mal.

Tengo un Mitrastar (el HGU GPT-2541GNAC) de O2 y con la cosa del teletrabajo quería mejorar la conexión y la seguridad, por eso me he comprado un Asus RT-AX82U y he intentado poner el Mitrastar en modo puente, pero no consigo que llegue internet al Asus.
En versiones superiores de firmware a b54, el modo bridge no funciona correctamente en el HGU Mitrastar GPT-2541GNAC : https://comunidad.movistar.es/t5/Sop...191469#M424215

Usa la version 38_2, tienes el enlace para bajarla en el OP: https://www.forocoches.com/foro/show...hp?p=326254366
O pide al soporte que te lo cambie por otro modelo.

Y tambien actualiza el Asus.


Última edición por xosevp fecha: 31-ene-2021 a las 14:48.
xosevp está desconectado   Responder Con Cita
Viejo 31-ene-2021, 17:30   #10
Feanar
Forocoches: Observador
 
Avatar de Feanar
 
Nov 2014 | 527 Mens.
Cita:
Originalmente Escrito por xosevp Ver Mensaje
En versiones superiores de firmware a b54, el modo bridge no funciona correctamente en el HGU Mitrastar GPT-2541GNAC : https://comunidad.movistar.es/t5/Sop...191469#M424215

Usa la version 38_2, tienes el enlace para bajarla en el OP: https://www.forocoches.com/foro/show...hp?p=326254366
O pide al soporte que te lo cambie por otro modelo.

Y tambien actualiza el Asus.

Muchas gracias, desconocía ese problema... Al final me pillaré una ONT y eliminaré del todo el HGU de la ecuación.


Feanar está desconectado   Responder Con Cita
Viejo 31-ene-2021, 18:00   #11
hangman
ForoCoches: Miembro
 
Avatar de hangman
 
Mar 2016 | 637 Mens.
Lugar: madriz
no pongas la triple VLAN, a mi asi no me funcionaba
hangman está desconectado   Responder Con Cita
Viejo 01-feb-2021, 16:36   #12
myerdacom
ForoCoches: Miembro
 
Nov 2005 | 253 Mens.
Cita:
Originalmente Escrito por GripaoLife Ver Mensaje
Que ont has utilizado? En 2 semanas me pongo a ello, antes no me da tiempo a dedicarle un día.
Yo he puesto la ONT GPON Huawei HG8010H
myerdacom está desconectado   Responder Con Cita


Viejo 01-feb-2021, 16:38   #13
myerdacom
ForoCoches: Miembro
 
Nov 2005 | 253 Mens.
Cita:
Originalmente Escrito por Feanar Ver Mensaje
Muchas gracias, desconocía ese problema... Al final me pillaré una ONT y eliminaré del todo el HGU de la ecuación.
Yo no marco triple vlan y en. Ez de hacer todos tus pasos de eliminar vlans si lo pones en monopuesto es suficiente.
Las pongo a pelo y a funcionar.
Pero tal y cómo te comenté lo mejor es que elimines el mitrastar.
myerdacom está desconectado   Responder Con Cita
Viejo 02-feb-2021, 12:40   #14
GripaoLife
ForoCoches: Miembro
 
Dic 2017 | 2.170 Mens.

Aston Martin One-77

Cita:
Originalmente Escrito por myerdacom Ver Mensaje
Yo he puesto la ONT GPON Huawei HG8010H
He visto que venden en Wallapop la ONT GPON Huawei HG8240H con el slogan de Movistar, por lo que será de las que ponía movistar antes. Entiendo que no tendrá nada capado o nada grabado que me impida usarla en otro domicilio/cliente, no shur?

A ver si para la semana que viene que termino unas cosillas me pongo a ello. Estoy harto del HGU.

Gracias!
GripaoLife está desconectado   Responder Con Cita
Viejo 02-feb-2021, 16:44   #15
myerdacom
ForoCoches: Miembro
 
Nov 2005 | 253 Mens.
Cita:
Originalmente Escrito por GripaoLife Ver Mensaje
He visto que venden en Wallapop la ONT GPON Huawei HG8240H con el slogan de Movistar, por lo que será de las que ponía movistar antes. Entiendo que no tendrá nada capado o nada grabado que me impida usarla en otro domicilio/cliente, no shur?

A ver si para la semana que viene que termino unas cosillas me pongo a ello. Estoy harto del HGU.

Gracias!
No viene capada y es mejor que la mía porque permite conectar tb el teléfono. Pero quitaría el mitrastar enseguida.
Si necesitas ayuda, por aquí estaremos
myerdacom está desconectado   Responder Con Cita
Viejo 02-feb-2021, 18:23   #16
uachu
ForoCoches: Usuario
 
Nov 2008 | 57 Mens.
Yo tengo O2 y el ASUS no recibía internet. Al final encontré la solución por internet, desactivar el dchp en el Movistar. No sé si realmente tiene que ser así o no, pero funcionó.

Saludos
uachu está desconectado   Responder Con Cita
Viejo 02-feb-2021, 20:23   #17
GinotheMan
ForoCoches: Miembro
 
Dic 2014 | 1.853 Mens.
Cita:
Originalmente Escrito por GripaoLife Ver Mensaje
He visto que venden en Wallapop la ONT GPON Huawei HG8240H con el slogan de Movistar, por lo que será de las que ponía movistar antes. Entiendo que no tendrá nada capado o nada grabado que me impida usarla en otro domicilio/cliente, no shur?

A ver si para la semana que viene que termino unas cosillas me pongo a ello. Estoy harto del HGU.

Gracias!
¿Esa ont dónde tiene la entrada del cable de fibra? En las imágenes de google no se la veo

Tutto diventa per polvere
GinotheMan está desconectado   Responder Con Cita
Viejo 02-feb-2021, 22:24   #18
GripaoLife
ForoCoches: Miembro
 
Dic 2017 | 2.170 Mens.

Aston Martin One-77

Cita:
Originalmente Escrito por myerdacom Ver Mensaje
No viene capada y es mejor que la mía porque permite conectar tb el teléfono. Pero quitaría el mitrastar enseguida.
Si necesitas ayuda, por aquí estaremos
Bueno, el teléfono me da igual, no pienso usarlo. La cosa es que actualmente tengo la tarifa Conecta Max que no tiene TV, pero para el próximo amago las ofertas creo que solo la hacen con Fusion así que vendrá con la TV básica (suficiente y de sobra incluso) por lo que no sé si se podrá configurar en el router siguiente que ponga, un Xiaomi AC2100 con OpenWRT, pero vaya, con tener la ONT + AC2100 y obtener la velocidad máxima me vale. Ahora estoy recibiendo solo 520/400mb con el modo monopuesto y el Xiaomi detrás con el PPPoE. No sé si será cosa de Movistar o del Xiaomi, pero si lo conecto por LAN para ampliar solo el WiFi si me da los 600/600 (por cable). Veremos, la semana que viene me pongo a ello que antes imposible por el curro.

Por cierto, en mi caso es el Askey, pero vaya, misma basura.


Cita:
Originalmente Escrito por GinotheMan Ver Mensaje
¿Esa ont dónde tiene la entrada del cable de fibra? En las imágenes de google no se la veo
Debajo shur.

https://ae01.alicdn.com/kf/HTB1ztR2K...42379491588ba8
GripaoLife está desconectado   Responder Con Cita
Viejo 02-feb-2021, 22:40   #19
GinotheMan
ForoCoches: Miembro
 
Dic 2014 | 1.853 Mens.
Cita:
Originalmente Escrito por GripaoLife Ver Mensaje
Bueno, el teléfono me da igual, no pienso usarlo. La cosa es que actualmente tengo la tarifa Conecta Max que no tiene TV, pero para el próximo amago las ofertas creo que solo la hacen con Fusion así que vendrá con la TV básica (suficiente y de sobra incluso) por lo que no sé si se podrá configurar en el router siguiente que ponga, un Xiaomi AC2100 con OpenWRT, pero vaya, con tener la ONT + AC2100 y obtener la velocidad máxima me vale. Ahora estoy recibiendo solo 520/400mb con el modo monopuesto y el Xiaomi detrás con el PPPoE. No sé si será cosa de Movistar o del Xiaomi, pero si lo conecto por LAN para ampliar solo el WiFi si me da los 600/600 (por cable). Veremos, la semana que viene me pongo a ello que antes imposible por el curro.

Por cierto, en mi caso es el Askey, pero vaya, misma basura.




Debajo shur.

https://ae01.alicdn.com/kf/HTB1ztR2K...42379491588ba8
Ah vale muchas gracias. ¿Vale por defecto de cualquier operador comprada en wallapop o hay que buscar los datos antes del hgu y meterlos en la ont?

Tutto diventa per polvere
GinotheMan está desconectado   Responder Con Cita
Viejo 03-feb-2021, 09:19   #20
GripaoLife
ForoCoches: Miembro
 
Dic 2017 | 2.170 Mens.

Aston Martin One-77

Cita:
Originalmente Escrito por GinotheMan Ver Mensaje
Ah vale muchas gracias. ¿Vale por defecto de cualquier operador comprada en wallapop o hay que buscar los datos antes del hgu y meterlos en la ont?
Los datos te harán falta si o si supongo, independientemente de que tengas una ont "libre" (por llamarlo de alguna manera, sin slogan de operador) o de operador. Pero vaya, aún no he tocado el tema, me hago una idea, pero hasta la semana que viene no podré decirte con seguridad.
GripaoLife está desconectado   Responder Con Cita
Viejo 03-feb-2021, 10:01   #21
GinotheMan
ForoCoches: Miembro
 
Dic 2014 | 1.853 Mens.
Cita:
Originalmente Escrito por GripaoLife Ver Mensaje
Los datos te harán falta si o si supongo, independientemente de que tengas una ont "libre" (por llamarlo de alguna manera, sin slogan de operador) o de operador. Pero vaya, aún no he tocado el tema, me hago una idea, pero hasta la semana que viene no podré decirte con seguridad.
Gracias compi quedo a la espera de lo que descubras

Edit: he encontrado esto:

https://alexariza.net/tutorial/como-configurar-una-ont-huawei-para-sustituir-el-hgu-u-ont-de-movistar/

Última edición por GinotheMan fecha: 03-feb-2021 a las 10:03.
GinotheMan está desconectado   Responder Con Cita
Viejo 26-feb-2021, 16:10   #22
GripaoLife
ForoCoches: Miembro
 
Dic 2017 | 2.170 Mens.

Aston Martin One-77

Cita:
Originalmente Escrito por myerdacom Ver Mensaje
No viene capada y es mejor que la mía porque permite conectar tb el teléfono. Pero quitaría el mitrastar enseguida.
Si necesitas ayuda, por aquí estaremos
Shur, al final ya me puse a ello y todo perfecto con esa ONT Huawei.

Ahora me han cambiado de Conecta Max a Fusion así que me han enviado el desco pero no sé como configurar las vlan correctamente para que me funcione la TV. La VLAN de internet (6) si me está funcionando. Es un router OpenWRT

No sé si has conseguido configurar la TV o sabrías algo del tema. Me niego a volver al HGU
GripaoLife está desconectado   Responder Con Cita
Viejo 26-feb-2021, 16:17   #23
wetlook
ForoCoches: Miembro
 
Abr 2014 | 6.776 Mens.
Lugar: Madrid

Ford

Yo lo tengo más sencillo.

Se conecta el router neutro de ethernet a ethernet (no usar la WAN).

Se configura el router neutro en modo acceso, se pone el DCHP, en la configuración de la LAN del router neutro se pone como gateway la dirección IP del router de telefónica, y listo.
wetlook está desconectado   Responder Con Cita
Viejo 26-feb-2021, 17:39   #24
Chrysler
Mayéutico Fedorino
 
Avatar de Chrysler
 
Mar 2003 | 16.436 Mens.
Cita:
Originalmente Escrito por GripaoLife Ver Mensaje
Shur, al final ya me puse a ello y todo perfecto con esa ONT Huawei.

Ahora me han cambiado de Conecta Max a Fusion así que me han enviado el desco pero no sé como configurar las vlan correctamente para que me funcione la TV. La VLAN de internet (6) si me está funcionando. Es un router OpenWRT

No sé si has conseguido configurar la TV o sabrías algo del tema. Me niego a volver al HGU

Hola:
VID:2 Prio:4


Saludos.

La verdad esta dormida en la mente de cada Hombre...
...En lo social MCRC......Además no seré libre hasta que tú no lo seas A.G-T
Chrysler está desconectado   Responder Con Cita
Viejo 26-feb-2021, 18:21   #25
GripaoLife
ForoCoches: Miembro
 
Dic 2017 | 2.170 Mens.

Aston Martin One-77

Cita:
Originalmente Escrito por Chrysler Ver Mensaje
Hola:
VID:2 Prio:4


Saludos.
El router que tengo es OpenWRT por lo que no viene tan sencillo aparentemente.



La cosa es que creo que hay que modificar más cosas a parte de eso. He visto una guía en la que dice de configurar el /etc/network/interface de una manera, pero esta parte no la entiendo bien:


config interface 'iptv'
option proto 'static'
option ifname 'eth0.2'
option ipaddr '172.26.X.Y'
option netmask '255.255.240.0'
option gateway '172.26.X.Z'

config 'alias'
option 'interface''lan'
option 'proto''static'
option ipaddr '10.X.Y.Z'
option nestmask '255.255.255.248'

En la negrita pone lo siguiente: hay que cambiar las direcciones IP de IPTV y del alias del Bridge LAN por las únicas de cada cliente (las marcadas en negro).

Pero, ¿Cómo averiguo las IP únicas esas?
GripaoLife está desconectado   Responder Con Cita
Viejo 04-abr-2021, 15:25   #26
respcom
ForoCoches: Usuario
 
Ene 2006 | 22 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Feanar Ver Mensaje
Buenas, shures, a ver si alguien puede echarme un cable, que desconozco lo que he hecho mal.

Tengo un Mitrastar (el HGU GPT-2541GNAC) de O2 y con la cosa del teletrabajo quería mejorar la conexión y la seguridad, por eso me he comprado un Asus RT-AX82U y he intentado poner el Mitrastar en modo puente, pero no consigo que llegue internet al Asus.

He seguido los pasos del tutorial de NASeros, primero este para poner en modo bridge el Mitrastar:



Después, este otro tutorial, también de NASeros, para configurar el router de Asus como neutro:



El caso es que, de esta forma, no llega internet al router de Asus.

Las conexiones las tengo puestas de esta manera:




También intenté sustituir los pasos del tutorial del Mitrastar por la opción Multipuesto/Monopuesto del propio enrutador. Elegí monopuesto, pero con los mismos resultados.


Seguro que es una chorrada, pero no atino a ver qué chorrada es en particular. Ojalá alguien aproveche para demostrarme lo tonto que he sido
@Feanar ¿conseguiste solucionarlo?. Tengo exactamente el mismo problema que tú, siguiendo el mismo tutorial. No entiendo porque en los tutoriales parece tan sencillo y luego todo son problemas.
No se en tu caso, pero en el mío, en el momento que configuro el router Mitrastar de Movistar en modo Bridge, empeizan a parpadear un par de luces en el router (una en azul y otra en rojo), que creo que significa que el router no sincroniza. Y a partir de ahí ya no hay forma. Haga lo que haga. Creo que no es un problema de la configuración del Asus, sino del router de Mitrastar. ¿alguna ayuda con este tema?
respcom está desconectado   Responder Con Cita
Viejo 05-abr-2021, 21:45   #27
Feanar
Forocoches: Observador
 
Avatar de Feanar
 
Nov 2014 | 527 Mens.
Cita:
Originalmente Escrito por respcom Ver Mensaje
@Feanar ¿conseguiste solucionarlo?. Tengo exactamente el mismo problema que tú, siguiendo el mismo tutorial. No entiendo porque en los tutoriales parece tan sencillo y luego todo son problemas.
No se en tu caso, pero en el mío, en el momento que configuro el router Mitrastar de Movistar en modo Bridge, empeizan a parpadear un par de luces en el router (una en azul y otra en rojo), que creo que significa que el router no sincroniza. Y a partir de ahí ya no hay forma. Haga lo que haga. Creo que no es un problema de la configuración del Asus, sino del router de Mitrastar. ¿alguna ayuda con este tema?

Por desgracia no. Si tienes el mismo modelo que el mío resulta que el firmware actual no permite hacer modo bridge, y tienes que hacer un downgrade o (lo que he acabado haciendo yo) comprarte una ONT para quitar de en medio definitivamente el router. Es más caro, pero ahora el HGU lo tengo al fondo del armario de la terraza, cogiendo polvo.


Feanar está desconectado   Responder Con Cita
Viejo 05-abr-2021, 23:10   #28
respcom
ForoCoches: Usuario
 
Ene 2006 | 22 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Feanar Ver Mensaje
Por desgracia no. Si tienes el mismo modelo que el mío resulta que el firmware actual no permite hacer modo bridge, y tienes que hacer un downgrade o (lo que he acabado haciendo yo) comprarte una ONT para quitar de en medio definitivamente el router. Es más caro, pero ahora el HGU lo tengo al fondo del armario de la terraza, cogiendo polvo.
Gracias por la respuesta. Pues vaya mierda, en vez de poner más opciones las quitan. No hay quien lo entienda. Y que ONTs se pueden poner? Me podéis pasar alguna opción? Alguna que valga para más probeedores?, porque por lo poco que leí las ONTs están bastante ligadas con los proveedores de internet no?
Gracias.
respcom está desconectado   Responder Con Cita
Viejo 06-abr-2021, 01:33   #29
Feanar
Forocoches: Observador
 
Avatar de Feanar
 
Nov 2014 | 527 Mens.
Cita:
Originalmente Escrito por respcom Ver Mensaje
Gracias por la respuesta. Pues vaya mierda, en vez de poner más opciones las quitan. No hay quien lo entienda. Y que ONTs se pueden poner? Me podéis pasar alguna opción? Alguna que valga para más probeedores?, porque por lo poco que leí las ONTs están bastante ligadas con los proveedores de internet no?
Gracias.

Si tienes a O2/Movistar, no tienes problemas, cógete una ONT de Ubiquity y ya está (como esta). También tienes este video que te servirá de referencia para instalarla y para las otras marcas en caso de que seas de otra operadora (ahí recuerda que tu ONT tiene que ser compatible con la OLT de tu operadora).


Feanar está desconectado   Responder Con Cita
Viejo 07-abr-2021, 22:44   #30
respcom
ForoCoches: Usuario
 
Ene 2006 | 22 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Feanar Ver Mensaje
Si tienes a O2/Movistar, no tienes problemas, cógete una ONT de Ubiquity y ya está (como esta). También tienes este video que te servirá de referencia para instalarla y para las otras marcas en caso de que seas de otra operadora (ahí recuerda que tu ONT tiene que ser compatible con la OLT de tu operadora).
Muchas gracias Feanar por tus respuestas y ayuda, echaré un vistazo a lo que me mandas. Mientras quizá llame a movistar, aunque solo sea por tocar las narices. Porque muchas veces los propios técnicos de movistar me han recomendado que me pusiese un router propio pq históricamente he tenido muchos problemas y me decían que era por tener muchos dispositivos de domotica y que el router de movistar no era capaz de gestionarlo. Y resulta que ahora que me gasto la pasta y me lo compro, no lo puedo poner porque ellos lo han capado. Pues no lo entiendo.
respcom está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto