INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > Motos

 

Llevo 15min esperando a que se seque la moto y no arranca que hago

 
Respuesta

 
Herramientas
Viejo 20-feb-2021, 14:19   #1
R12m05G98
ForoCoches: Usuario
 
Sep 2020 | 377 Mens.
Llevo 15min esperando a que se seque la moto y no arranca que hago

La acabo de lavar y llevo 5min y no furulaaaaa
A esperar??? Encima no hay sol ahora
R12m05G98 está desconectado   Responder Con Cita


Viejo 20-feb-2021, 14:19   #2
Arcoiris
ForoCoches: Usuario
 
Avatar de Arcoiris
 
Feb 2021 | 156 Mens.
No te queda otra que esperar..o llamar a la grua
Arcoiris está desconectado   Responder Con Cita
Viejo 20-feb-2021, 14:21   #3
R12m05G98
ForoCoches: Usuario
 
Sep 2020 | 377 Mens.
Cita:
Originalmente Escrito por Arcoiris Ver Mensaje
No te queda otra que esperar..o llamar a la grua
Me quedo con lo 1 jajaja
R12m05G98 está desconectado   Responder Con Cita
Viejo 20-feb-2021, 14:22   #4
Railan8
ForoCoches: Usuario
 
Dic 2019 | 293 Mens.

Skoda Karoq

Mal contacto del boton o directamente ni luces? Da un poco de info!!
Railan8 está conectado ahora   Responder Con Cita


Viejo 20-feb-2021, 14:28   #5
R12m05G98
ForoCoches: Usuario
 
Sep 2020 | 377 Mens.
Cita:
Originalmente Escrito por Railan8 Ver Mensaje
Mal contacto del boton o directamente ni luces? Da un poco de info!!
A vale jajaja si esque llevo 1 semaba con la moto y es la 1vez que la lavo

La luz de delante si enciende pero en el cuadro no sale el verde del neutro del punto muerto
R12m05G98 está desconectado   Responder Con Cita
Viejo 20-feb-2021, 14:30   #6
gorra
ForoCoches: Usuario
 
Jun 2008 | 79 Mens.
Lugar: Tous, Valencia

Un Japones

Cita:
Originalmente Escrito por R12m05G98 Ver Mensaje
A vale jajaja si esque llevo 1 semaba con la moto y es la 1vez que la lavo

La luz de delante si enciende pero en el cuadro no sale el verde del neutro del punto muerto
Coge el embrague e intenta arrancar.
Puede que no este bien metido el punto muerto.
gorra está desconectado   Responder Con Cita
Viejo 20-feb-2021, 14:34   #7
Ilianov
ForoCoches: Miembro
 
Oct 2005 | 308 Mens.
Lugar: Madrid
Imagino que ya lo has mirado, pero mira el cortacorriente rojo del manillar, quizá lo has tocado al lavarla sin darte cuenta
Ilianov está desconectado   Responder Con Cita
Viejo 20-feb-2021, 14:36   #8
Renolo4
ForoCoches: Miembro
 
Avatar de Renolo4
 
Dic 2014 | 3.783 Mens.
Lugar: Madrid

IS200 Y Bandit 650 S

Si se ha mojado algo relativo a bujias, pick up o bobinas, ve a la maquina de aire y metele un soplado por todas las partes suscptibles. A mi antigua GS500 le pasaba.
Renolo4 está conectado ahora   Responder Con Cita
Viejo 20-feb-2021, 14:37   #9
Bastard Rabbid
Bad Motherfucker
 
Avatar de Bastard Rabbid
 
Ene 2011 | 5.977 Mens.
Lugar: La guarida del conejo
Cita:
Originalmente Escrito por gorra Ver Mensaje
Coge el embrague e intenta arrancar.
Puede que no este bien metido el punto muerto.
Cita:
Originalmente Escrito por Ilianov Ver Mensaje
Imagino que ya lo has mirado, pero mira el cortacorriente rojo del manillar, quizá lo has tocado al lavarla sin darte cuenta
Mira primero estas dos cosillas.

Conejo cabrón
Bastard Rabbid está desconectado   Responder Con Cita
Viejo 20-feb-2021, 14:41   #10
R12m05G98
ForoCoches: Usuario
 
Sep 2020 | 377 Mens.
Cita:
Originalmente Escrito por gorra Ver Mensaje
Coge el embrague e intenta arrancar.
Puede que no este bien metido el punto muerto.
Cita:
Originalmente Escrito por Ilianov Ver Mensaje
Imagino que ya lo has mirado, pero mira el cortacorriente rojo del manillar, quizá lo has tocado al lavarla sin darte cuenta
Cita:
Originalmente Escrito por Renolo4 Ver Mensaje
Si se ha mojado algo relativo a bujias, pick up o bobinas, ve a la maquina de aire y metele un soplado por todas las partes suscptibles. A mi antigua GS500 le pasaba.
Cita:
Originalmente Escrito por Bastard Rabbid Ver Mensaje
Mira primero estas dos cosillas.
Con el embrague cogido nada tampoco
Ya si se enciende el punto muerto
El cortacorrientes nada
Maquina de soplado no veo, solo de aspiracion
R12m05G98 está desconectado   Responder Con Cita
Viejo 20-feb-2021, 14:42   #11
Dalhback
ForoCoches: Miembro
 
Avatar de Dalhback
 
Jun 2014 | 172 Mens.
Lugar: Alcalá H.

Focus Carbón//gsx-650f ConicA

A mi el punto muerto algunas veces no enciende la N en el tablero y no me deja arrancar, pliego caballete lateral y vuelvo a ponerlo y ya enciende N y arranca, sino, primera sin caballete. Siempre cogiendo embrague, que tiene sensor, sino nada...


Edit: Si tienes manetas chinas mira que pise el sensor de la maneta del embrague, que me acuerdo uno con gsxr que no le arrancaba por eso xD
Dalhback está desconectado   Responder Con Cita
Viejo 20-feb-2021, 14:43   #12
Railan8
ForoCoches: Usuario
 
Dic 2019 | 293 Mens.

Skoda Karoq

Cita:
Originalmente Escrito por R12m05G98 Ver Mensaje
Con el embrague cogido nada tampoco
Ya si se enciende el punto muerto
El cortacorrientes nada
Maquina de soplado no veo, solo de aspiracion
Coge embrague súbete y quita pata de cabra.

Debe ser q no has puesto bien puntl muerto y el sensor d la pata actua
Railan8 está conectado ahora   Responder Con Cita


Viejo 20-feb-2021, 14:46   #13
javiuki
ForoCoches: Miembro
 
Avatar de javiuki
 
Jun 2013 | 18.931 Mens.
Cortacorrientes, marcha metida, pata de cabra.

Provocan más infartos que el colesterol.
javiuki está desconectado   Responder Con Cita
Viejo 20-feb-2021, 14:57   #14
Mr Mistus
Ministro gaucho
 
Avatar de Mr Mistus
 
Abr 2015 | 441 Mens.
Lugar: Monte Paoz

Hot Wheels MK2

Si ha sido al lavarla, y tienes maquina de aire comprimido (para inflar ruedas) échale un eurito y seca todas las partes del motor que puedas.

Alguna vez me paso que se metía agua en la pipeta y no había forma de encender hasta que se secara dle todo
Mr Mistus está desconectado   Responder Con Cita
Viejo 20-feb-2021, 15:01   #15
R12m05G98
ForoCoches: Usuario
 
Sep 2020 | 377 Mens.
Cita:
Originalmente Escrito por gorra Ver Mensaje
Coge el embrague e intenta arrancar.
Puede que no este bien metido el punto muerto.
Cita:
Originalmente Escrito por Ilianov Ver Mensaje
Imagino que ya lo has mirado, pero mira el cortacorriente rojo del manillar, quizá lo has tocado al lavarla sin darte cuenta
Cita:
Originalmente Escrito por Renolo4 Ver Mensaje
Si se ha mojado algo relativo a bujias, pick up o bobinas, ve a la maquina de aire y metele un soplado por todas las partes suscptibles. A mi antigua GS500 le pasaba.
Cita:
Originalmente Escrito por R12m05G98 Ver Mensaje
Con el embrague cogido nada tampoco
Ya si se enciende el punto muerto
El cortacorrientes nada
Maquina de soplado no veo, solo de aspiracion
Cita:
Originalmente Escrito por Dalhback Ver Mensaje
A mi el punto muerto algunas veces no enciende la N en el tablero y no me deja arrancar, pliego caballete lateral y vuelvo a ponerlo y ya enciende N y arranca, sino, primera sin caballete. Siempre cogiendo embrague, que tiene sensor, sino nada...


Edit: Si tienes manetas chinas mira que pise el sensor de la maneta del embrague, que me acuerdo uno con gsxr que no le arrancaba por eso xD
Cita:
Originalmente Escrito por Railan8 Ver Mensaje
Coge embrague súbete y quita pata de cabra.

Debe ser q no has puesto bien puntl muerto y el sensor d la pata actua
Cita:
Originalmente Escrito por javiuki Ver Mensaje
Cortacorrientes, marcha metida, pata de cabra.

Provocan más infartos que el colesterol.
Cita:
Originalmente Escrito por Bastard Rabbid Ver Mensaje
Mira primero estas dos cosillas.
Cita:
Originalmente Escrito por Mr Mistus Ver Mensaje
Si ha sido al lavarla, y tienes maquina de aire comprimido (para inflar ruedas) échale un eurito y seca todas las partes del motor que puedas.

Alguna vez me paso que se metía agua en la pipeta y no había forma de encender hasta que se secara dle todo
Efectivamente shures era eso, me he montado he quitado la pata de cabra y arrancado con el embrague y ya iba
Como sabeis cabrones!!!!!!!
R12m05G98 está desconectado   Responder Con Cita
Viejo 20-feb-2021, 15:29   #16
YaGuaR
Informatico a su servicio
 
Avatar de YaGuaR
 
Nov 2005 | 12.047 Mens.
Lugar: Logroño

Probe 2.5i V6 24V // Avensis 2.2D D-CAT

Las míticas de la pata de cabra, la primera metida o el corta corrientes.

Enhorabuena, ya eres motero jejejejej

Plataforma "El culo de keyra es el mejor " - Socio nº 33
PLATAFORMA: "Llevo un coche antiguo y me mola" Socio nº 2
YaGuaR está desconectado   Responder Con Cita
Viejo 20-feb-2021, 15:31   #17
R12m05G98
ForoCoches: Usuario
 
Sep 2020 | 377 Mens.
Cita:
Originalmente Escrito por YaGuaR Ver Mensaje
Las míticas de la pata de cabra, la primera metida o el corta corrientes.

Enhorabuena, ya eres motero jejejejej
Gracias yujuuu jajajajajajajja
R12m05G98 está desconectado   Responder Con Cita
Viejo 20-feb-2021, 15:43   #18
Navi_515
Corsario
 
Avatar de Navi_515
 
Sep 2010 | 1.343 Mens.
Lugar: Asturias

DRZ400, Z750 , Ibiza FR 6L, Leon mk3

1h estuvimos un colega y yo tratando de arrancar una moto con el cortacorrientes cortao, buenas risas luego
Navi_515 está conectado ahora   Responder Con Cita
Viejo 20-feb-2021, 18:56   #19
fercbr
ForoCoches: Miembro
 
Abr 2009 | 765 Mens.
Lugar: valencia

206 gti mondeo tdci 130 y Yamaha mt 07

Desde hace mucho tiempo que he lavado todas mis motos con el motor arrancado y así nunca he tenido ningún problema para luego arrancarla
fercbr está desconectado   Responder Con Cita
Viejo 20-feb-2021, 19:57   #20
micerinos
ForoCoches: Miembro
 
Avatar de micerinos
 
Ene 2007 | 3.177 Mens.
Lugar: Esapaña
Cita:
Originalmente Escrito por Navi_515 Ver Mensaje
1h estuvimos un colega y yo tratando de arrancar una moto con el cortacorrientes cortao, buenas risas luego
A mí me pasó en un puerto de montaña arriba del todo, los que sean de Cataluña es en El Turo de L'home.
Cuando llegue deje el casco en el manillar y le di sin querer al cortacorriente, estuve un rato haciendo fotos y dejando que la moto se enfriará.
Al subí la moto no arrancaba y mi cara de que allí una grúa no llega era un poema. Me envalentone y me tiré con la moto en punto muerto y de paso a ver si arrancaba, pero nada. El primer tramo unos pocos de kilómetros cuesta abajo y luego unos dos kilómetros de pendiente no muy pronunciada.
Empecé a empujar la moto como un campeón con la suerte que está era una 125 y no pesaba mucho (con la 750 de ahora alucinaria)
Cuando llevaba un kilómetro echo mierda empujando la moto me quedo mirando el manillar y recuerdo que el mismo día que compre la moto la apague del cortacorriente y me volví loco luego porque no arrancaba.
Me pare, le di al botón y tachannnnn la moto arranca
La cara de gilipollas que se me quedó fue de pelicula, desde ese día le puse un trozo de cinta aislante para bloquear el botón.


De la primera y pata de cabra también me pasó

Si quieres sentirte vació de verdad, caga con hambre
micerinos está desconectado   Responder Con Cita
Viejo 20-feb-2021, 20:02   #21
Finn_El_Humano
Lo pasaremos bien
 
Avatar de Finn_El_Humano
 
Jul 2014 | 6.043 Mens.
Lugar: Pais de Ooo

Uno con 4 ruedas

Yo iba con la moto por ciudad y pillé una curva con un bache, sin querer le di al corta corrientes y la moto se apagó, yo ralladisimo sin entender nada paré donde buenamente pude y empece a desmontar media moto a los 30 minutos me dio por darle al corta y arrancó la moto, imagina mi cara de subnormal con media R desmontada
Finn_El_Humano está desconectado   Responder Con Cita
Viejo 20-feb-2021, 20:09   #22
krc
ForoCoches: Miembro
 
Jun 2015 | 1.383 Mens.
Cita:
Originalmente Escrito por fercbr Ver Mensaje
Desde hace mucho tiempo que he lavado todas mis motos con el motor arrancado y así nunca he tenido ningún problema para luego arrancarla
Esto mismo hago yo, eso si despues de haber tenido que dejar la moto una noche en una gasolinera y estar acojonado por no saber si iba a estar alli al dia siguiente
krc está conectado ahora   Responder Con Cita
Viejo 20-feb-2021, 20:31   #23
citro
*******
 
Avatar de citro
 
Abr 2003 | 19.061 Mens.
A mi me pasó hace un par de años. La moto encendia y cuando iba a arrancar se apagaba. Estaba ya todo quemado tras 4 o 5 intentos cuando pasa un tipo andando por la acera y me dice riendose.... Prueba a quitar la pata de cabra...

Que verguenza

Saluditos

citro está desconectado   Responder Con Cita
Viejo 20-feb-2021, 21:07   #24
Bastard Rabbid
Bad Motherfucker
 
Avatar de Bastard Rabbid
 
Ene 2011 | 5.977 Mens.
Lugar: La guarida del conejo
Cita:
Originalmente Escrito por gorra Ver Mensaje
Coge el embrague e intenta arrancar.
Puede que no este bien metido el punto muerto.
Cita:
Originalmente Escrito por R12m05G98 Ver Mensaje
Efectivamente shures era eso, me he montado he quitado la pata de cabra y arrancado con el embrague y ya iba
Como sabeis cabrones!!!!!!!
Mira, si no te pasa eso alguna vez es que no lo estás haciendo bien jaja.

Lo de la pata de cabra con primera todavia me pasa alguna vez cuando voy despistado.

Conejo cabrón
Bastard Rabbid está desconectado   Responder Con Cita
Viejo 20-feb-2021, 21:11   #25
KinoDRD
ForoCoches: Usuario
 
Avatar de KinoDRD
 
Nov 2020 | 307 Mens.
Lugar: Madrid

Qashqai J11, BMW F800S, Klx250s

Buen infarto! Cuanto tiempo te has pasado al final? A mí me ha pasado similar con el cortacorriente, pero fueron solo un par de minutos de agonía.

Si que me ha pasado de montar unas piezas en el motor, tirarme media hora intentando arrancarlo, y tras echar el bofe darme cuenta que no he puesto la pipa de la bujía

Saludos

KinoDRD está desconectado   Responder Con Cita
Viejo 20-feb-2021, 21:32   #26
R12m05G98
ForoCoches: Usuario
 
Sep 2020 | 377 Mens.
Cita:
Originalmente Escrito por Navi_515 Ver Mensaje
1h estuvimos un colega y yo tratando de arrancar una moto con el cortacorrientes cortao, buenas risas luego
Jajajajja vaya telaa ee
R12m05G98 está desconectado   Responder Con Cita
Viejo 20-feb-2021, 21:33   #27
R12m05G98
ForoCoches: Usuario
 
Sep 2020 | 377 Mens.
Cita:
Originalmente Escrito por micerinos Ver Mensaje
A mí me pasó en un puerto de montaña arriba del todo, los que sean de Cataluña es en El Turo de L'home.
Cuando llegue deje el casco en el manillar y le di sin querer al cortacorriente, estuve un rato haciendo fotos y dejando que la moto se enfriará.
Al subí la moto no arrancaba y mi cara de que allí una grúa no llega era un poema. Me envalentone y me tiré con la moto en punto muerto y de paso a ver si arrancaba, pero nada. El primer tramo unos pocos de kilómetros cuesta abajo y luego unos dos kilómetros de pendiente no muy pronunciada.
Empecé a empujar la moto como un campeón con la suerte que está era una 125 y no pesaba mucho (con la 750 de ahora alucinaria)
Cuando llevaba un kilómetro echo mierda empujando la moto me quedo mirando el manillar y recuerdo que el mismo día que compre la moto la apague del cortacorriente y me volví loco luego porque no arrancaba.
Me pare, le di al botón y tachannnnn la moto arranca
La cara de gilipollas que se me quedó fue de pelicula, desde ese día le puse un trozo de cinta aislante para bloquear el botón.


De la primera y pata de cabra también me pasó
Cita:
Originalmente Escrito por Finn_El_Humano Ver Mensaje
Yo iba con la moto por ciudad y pillé una curva con un bache, sin querer le di al corta corrientes y la moto se apagó, yo ralladisimo sin entender nada paré donde buenamente pude y empece a desmontar media moto a los 30 minutos me dio por darle al corta y arrancó la moto, imagina mi cara de subnormal con media R desmontada
Joooooooder jajajjajja
R12m05G98 está desconectado   Responder Con Cita
Viejo 20-feb-2021, 21:33   #28
KirbyPN
ForoCoches: Miembro
 
Avatar de KirbyPN
 
Feb 2016 | 16.830 Mens.
Lugar: España

Honda

A mi me pasó después de lavarla y lo que tienes que hacer es quitarle el agua del
KirbyPN está desconectado   Responder Con Cita
Viejo 20-feb-2021, 21:33   #29
R12m05G98
ForoCoches: Usuario
 
Sep 2020 | 377 Mens.
Cita:
Originalmente Escrito por KinoDRD Ver Mensaje
Buen infarto! Cuanto tiempo te has pasado al final? A mí me ha pasado similar con el cortacorriente, pero fueron solo un par de minutos de agonía.

Si que me ha pasado de montar unas piezas en el motor, tirarme media hora intentando arrancarlo, y tras echar el bofe darme cuenta que no he puesto la pipa de la bujía

Saludos
Entre 30 y 40 min :/ y con un hambre que puf
R12m05G98 está desconectado   Responder Con Cita
Viejo 21-feb-2021, 00:05   #30
xxxarly
Miembrazo
 
Avatar de xxxarly
 
Abr 2006 | 35.782 Mens.
Lugar: Madriz

Gsxr750 20°/impala175/vstrom650/nz500/speed1050

Cita:
Originalmente Escrito por R12m05G98 Ver Mensaje
Gracias yujuuu jajajajajajajja
No te olvides de la avería del pobre,



















































Te quedas sin gasolina.
xxxarly está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto