INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > Coches


 

Problemas Ford Focus TDCI 2.0 [U1900, U2200, U2510... Y muchos más]

 
Respuesta

 
Herramientas
Viejo 07-abr-2021, 18:31   #1
Anónimo.
ForoCoches: Miembro
 
Avatar de Anónimo.
 
Mar 2011 | 2.123 Mens.

Ford Focus 2.0 136 cv / Yamaha R1

Problemas Ford Focus TDCI 2.0 [U1900, U2200, U2510... Y muchos más]

Hola shurmanos.
Odio esto, pero vengo al foro a tener que pedir un poquito de ayuda, porque estoy un poquito desanimado y no se que hacer.
Soy el feliz portador de un Ford Focus TDCI 2.0 136 el cual llevo como tres años con él y nunca me ha dado ningún problema. Tiene 240.000 kms y todo perfecto, hasta el otro día.

Hacía un trayecto habitual de carretera y me salgó un fallo de DIRECCIÓN ASISTIDA, el coche entró en modo seguro, lo apagué y seguí tan normal, luego me salió otra vez creo y volví a apagar y encender.
El dia siguiente estuve todo el día tan normal, no me hizo nada.
Ayer tuve un viaje de 150 kms y tan normal, como siempre.
Hoy, esta mañana volviendo del gym el coche me dio el fallo, reinicié el coche y la siguiente vez me hizo algo raro, el coche no me aceleraba, y las luces del cuadro se mantenían todas encendidas, al rato me volvía a acelerar (con el modo seguro). Ahora lo cogí y tan normal.

Lo llevé al taller a ver que me decían y solo sacaron un diagnóstico, y ya, el tio me dio algo así como ahí tienes los códigos, búscate la vida

Adjunto por aquí a ver si alguien puede decirme algo. Por internet he leído varias cosas, el cuadro y/o el alternador.

https://ibb.co/NT0D78P
https://ibb.co/9sJHFyV
https://ibb.co/897ZnbJ

Mil gracias a todos

Plataforma: ** El rincón del boxeo ** Socio Nº109
Anónimo. está desconectado   Responder Con Cita


Viejo 07-abr-2021, 18:46   #2
Bravo__
ForoCoches: Miembro
 
Avatar de Bravo__
 
Feb 2005 | 6.306 Mens.
Lugar: Galicia
Una pregunta, ¿ese es tu taller habitual? yo iba pensando en cambiar. Para estas cosas, salvo que tu taller sea bueno en electrónica (que está visto que no....), es mejor llevarlo al concesionario oficial.

Suerte!!!
Bravo__ está desconectado   Responder Con Cita
Viejo 07-abr-2021, 18:48   #3
Anónimo.
ForoCoches: Miembro
 
Avatar de Anónimo.
 
Mar 2011 | 2.123 Mens.

Ford Focus 2.0 136 cv / Yamaha R1

Cita:
Originalmente Escrito por Bravo__ Ver Mensaje
Una pregunta, ¿ese es tu taller habitual? yo iba pensando en cambiar. Para estas cosas, salvo que tu taller sea bueno en electrónica (que está visto que no....), es mejor llevarlo al concesionario oficial.

Suerte!!!
La verdad es que en tres años que tengo el coche no ha pisado un taller. Pero no, no es mi taller al que llevaría el coche, ni al que he llevado mi anterior coche, solo que era el que antes podía mirármelo.

Plataforma: ** El rincón del boxeo ** Socio Nº109
Anónimo. está desconectado   Responder Con Cita
Viejo 07-abr-2021, 19:15   #4
Manu bilbao
ForoCoches: Miembro
 
Avatar de Manu bilbao
 
Ene 2017 | 5.726 Mens.
Lugar: Cerca de Bilbao, aiba la ostia

Leon tdi 235 CV / Leon cupra st290

Siendo un focus 2. apuesto por el cuadro de instrumentos.

Fallaban mucho, daban mil errores no relacionados entre si.

Si, soy Manu bilbo
Manu bilbao está desconectado   Responder Con Cita


Viejo 07-abr-2021, 20:01   #5
Anónimo.
ForoCoches: Miembro
 
Avatar de Anónimo.
 
Mar 2011 | 2.123 Mens.

Ford Focus 2.0 136 cv / Yamaha R1

Cita:
Originalmente Escrito por Manu bilbao Ver Mensaje
Siendo un focus 2. apuesto por el cuadro de instrumentos.

Fallaban mucho, daban mil errores no relacionados entre si.
Eso he leido… pero a mi en el tiempo que lo tengo nunca me hizo ningún raro

Plataforma: ** El rincón del boxeo ** Socio Nº109
Anónimo. está desconectado   Responder Con Cita
Viejo 07-abr-2021, 21:33   #6
JR_&_Clio
Esa puerta cohone
 
Avatar de JR_&_Clio
 
Abr 2005 | 7.359 Mens.
Lugar: Benalmádena, Córdoba a ratos

Focus 2.0 Tdci -|- Mitsu Galant 2.0

Sí, pero la electrónica es así. Los fallos aparecen ( como desaparecen a veces) así de repente.

Además, es que tanto fallo y tan variado, es muy raro si el coche ha ido bien hasta el momento...

JR_&_Clio está desconectado   Responder Con Cita
Viejo 07-abr-2021, 22:06   #7
Manu bilbao
ForoCoches: Miembro
 
Avatar de Manu bilbao
 
Ene 2017 | 5.726 Mens.
Lugar: Cerca de Bilbao, aiba la ostia

Leon tdi 235 CV / Leon cupra st290

Como te digo, es el cuadro
He visto los mismos sintomas en dos focus 2.0 tdci y en un st225.
Cuadro reacondicionado y a tirar millas

Si, soy Manu bilbo
Manu bilbao está desconectado   Responder Con Cita
Viejo 08-abr-2021, 00:48   #8
Anónimo.
ForoCoches: Miembro
 
Avatar de Anónimo.
 
Mar 2011 | 2.123 Mens.

Ford Focus 2.0 136 cv / Yamaha R1

Cita:
Originalmente Escrito por Manu bilbao Ver Mensaje
Como te digo, es el cuadro
He visto los mismos sintomas en dos focus 2.0 tdci y en un st225.
Cuadro reacondicionado y a tirar millas
Mil gracias shur, mañana echaré un ojo.

Para comprar un cuadro reacondicionado que debo de hacer? Tengo entendido que primero hay que clonarlo y demás, pero ya te digo...... ni idea

Plataforma: ** El rincón del boxeo ** Socio Nº109
Anónimo. está desconectado   Responder Con Cita
Viejo 08-abr-2021, 08:46   #9
Alc5_14
ForoCoches: Miembro
 
Avatar de Alc5_14
 
Jul 2015 | 18.430 Mens.
Lugar: Nuse...

Uno con 5 ruedas

Cita:
Originalmente Escrito por Anónimo. Ver Mensaje
Eso he leido… pero a mi en el tiempo que lo tengo nunca me hizo ningún raro
Bueno, em algun momento tienen empezará a fallar no?

Lo único imposible es aquello que no intentas.
Alc5_14 está desconectado   Responder Con Cita
Viejo 08-abr-2021, 09:34   #10
Anónimo.
ForoCoches: Miembro
 
Avatar de Anónimo.
 
Mar 2011 | 2.123 Mens.

Ford Focus 2.0 136 cv / Yamaha R1

Cita:
Originalmente Escrito por Alc5_14 Ver Mensaje
Bueno, em algun momento tienen empezará a fallar no?
Hubiese preferido que ese momento no llegase

Plataforma: ** El rincón del boxeo ** Socio Nº109
Anónimo. está desconectado   Responder Con Cita
Viejo 08-abr-2021, 16:14   #11
Anónimo.
ForoCoches: Miembro
 
Avatar de Anónimo.
 
Mar 2011 | 2.123 Mens.

Ford Focus 2.0 136 cv / Yamaha R1

upppppppp

Plataforma: ** El rincón del boxeo ** Socio Nº109
Anónimo. está desconectado   Responder Con Cita
Viejo 08-abr-2021, 17:06   #12
Robetron
ForoCoches: Usuario
 
Mar 2019 | 128 Mens.
Yo tengo un focus mk2 del 2005 con ese motor. El fallo u1900 lo tengo desde hace ya muchos años, sin que el coche haga nada raro, por lo que tengo entendido no es un fallo que tenga que arreglarse. Ahora bien lo que te están diciendo sobre el cuadro es cierto. He visto por foros mucha gente que tienen que llevar el cuadro de mandos a reparar, sobre todo el del restayling, aunque supongo que el normal también tendrá sus problemas. Creo que hay talleres especializados en rehacer esos cuadros.
Robetron está desconectado   Responder Con Cita


Viejo 10-abr-2021, 08:48   #13
Anónimo.
ForoCoches: Miembro
 
Avatar de Anónimo.
 
Mar 2011 | 2.123 Mens.

Ford Focus 2.0 136 cv / Yamaha R1

Cita:
Originalmente Escrito por Robetron Ver Mensaje
Yo tengo un focus mk2 del 2005 con ese motor. El fallo u1900 lo tengo desde hace ya muchos años, sin que el coche haga nada raro, por lo que tengo entendido no es un fallo que tenga que arreglarse. Ahora bien lo que te están diciendo sobre el cuadro es cierto. He visto por foros mucha gente que tienen que llevar el cuadro de mandos a reparar, sobre todo el del restayling, aunque supongo que el normal también tendrá sus problemas. Creo que hay talleres especializados en rehacer esos cuadros.
Este mío como puedes ver en los fallos tiene bastantes fallos y todos dicen lo mismo con el tema can BUS

Gracias por comentar shur

Plataforma: ** El rincón del boxeo ** Socio Nº109
Anónimo. está desconectado   Responder Con Cita
Viejo 10-abr-2021, 10:41   #14
Robetron
ForoCoches: Usuario
 
Mar 2019 | 128 Mens.
Cita:
Originalmente Escrito por Anónimo. Ver Mensaje
Este mío como puedes ver en los fallos tiene bastantes fallos y todos dicen lo mismo con el tema can BUS

Gracias por comentar shur
Claro, quizás me expresé mal. Entiendo que el u1900 por si solo, si el coche no hace nada raro y se comporta normalmente no necesita ser reparado. Pero en tu caso parece que hay más fallos similares por lo que parece que los tiros van por ahí. Es más al menos en el mk 2.5 es un fallo bastante común, el cuadro es un pelin diferente al mk 2, por lo que no estoy seguro que el mk2 tenga esa avería con tanta incidencia con el mk2.5. En cualquier caso ya te digo de que me suena que hay empresas que te resueldan las soldaduras del cuadro y te lo reparan. Hay a gente que debido a una mala soldadura no le arranca el coche, y dándole unos golpecitos en el cuadro consiguen que haga contacto para arrancarlo.
Robetron está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > Coches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto