INICIO FORO
Regresar   Foro Coches > Zona General > Electrónica / Informática

 

Problema placa base

 
Respuesta

 
Herramientas
Viejo 14-sep-2021, 00:58   #1
adrisilversun
madrileño independentista
 
Avatar de adrisilversun
 
Mar 2012 | 2.003 Mens.
Problema placa base

Se me queda el led de DRAM en naranja estático y no inicia. Los leds y ventiladores funcionan...

Es una b550 prime. La RAM es una Kingston hyperx fury

He probado en todos los slots y poniendo solo una... También quitando la GPU y los sata de los discos duros

¿Alguna idea?
adrisilversun está desconectado   Responder Con Cita


Viejo 14-sep-2021, 05:43   #2
Edegar
ForoCoches: Usuario
 
Ago 2021 | 27 Mens.
Lugar: El mundo
Cita:
Cita de adrisilversun Ver Mensaje
Se me queda el led de DRAM en naranja estático y no inicia. Los leds y ventiladores funcionan...

Es una b550 prime. La RAM es una Kingston hyperx fury

He probado en todos los slots y poniendo solo una... También quitando la GPU y los sata de los discos duros

¿Alguna idea?
Al quitar todas las memorias ram produce algún sonido? la velocidad de las ram son las adecuadas según placa? comprueba que no estén sucias las conexiones.
Edegar está desconectado   Responder Con Cita
Viejo 14-sep-2021, 08:35   #3
adrisilversun
madrileño independentista
 
Avatar de adrisilversun
 
Mar 2012 | 2.003 Mens.
Cita:
Cita de Edegar Ver Mensaje
Al quitar todas las memorias ram produce algún sonido? la velocidad de las ram son las adecuadas según placa? comprueba que no estén sucias las conexiones.
No, se queda igual
Las velocidad está ok y lo del polvo tambien
adrisilversun está desconectado   Responder Con Cita
Viejo 14-sep-2021, 15:17   #4
adrisilversun
madrileño independentista
 
Avatar de adrisilversun
 
Mar 2012 | 2.003 Mens.
Up
adrisilversun está desconectado   Responder Con Cita
Viejo 15-sep-2021, 04:12   #5
Edegar
ForoCoches: Usuario
 
Ago 2021 | 27 Mens.
Lugar: El mundo
Cita:
Cita de adrisilversun Ver Mensaje
No, se queda igual
Las velocidad está ok y lo del polvo tambien
Mal asunto, al quitar la memoria ram debería de producir un pitido intermitente en youtube encontrarás mil videos de esto que digo. Puede estar indicando que la placa no funciona debidamente....

Puedes acceder a la bios? o no muestra nada en pantalla?
Edegar está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto