INICIO FORO
Regresar   Foro Coches > Zona Técnica & Info > Mecánica

 

Mal arranque en frio 1.5 DCI

 
Respuesta

 
Herramientas
Viejo 14-sep-2021, 10:54   #1
sofc
ForoCoches: Miembro
 
Avatar de sofc
 
Ago 2018 | 984 Mens.
Mal arranque en frio 1.5 DCI

Seguimos con la guerra. Desde hace un par de semanas al megancito le cuesta horrores arrancar en frio cuando lleva unas 8 horas parado. Ayer no me arranco a la primera, pero a la segunda perfectamente sin ningun esfuerzo.
No puede ser la bateria porque es nueva, he observado alguna burbuja de aire en el circuito. Puede venir por ahi?
Una vez en marcha el coche va bien
sofc está desconectado   Responder Con Cita


Viejo 14-sep-2021, 11:22   #2
night_rider
Forocoches: Team Leãder
 
Avatar de night_rider
 
May 2006 | 17.071 Mens.
Lugar: Hospitalet

Calibra_Turbo Calibra_MV6 3.0 24V Calibra_16V etc

Calentadores

night_rider está desconectado   Responder Con Cita
Viejo 14-sep-2021, 13:54   #3
jpasvengo
ForoCoches: Miembro
 
Nov 2015 | 1.277 Mens.
Lugar: Valencia

Renault Laguna II

Si has observado alguna burbuja es probable que sea la causa.
En los dCi apenas influyen los calentadores para el arranque y menos con estas temperaturas
jpasvengo está desconectado   Responder Con Cita
Viejo 14-sep-2021, 14:01   #4
Dedalion
ForoCoches: Miembro
 
Avatar de Dedalion
 
Jun 2016 | 3.020 Mens.
Lugar: Galicia

Fiat Bravo

Yo creo que igual mejora algo cambiando el filtro de gasoil.
Dedalion está desconectado   Responder Con Cita


Viejo 14-sep-2021, 15:05   #5
naviquen
ForoCoches: Miembro
 
Avatar de naviquen
 
Mar 2018 | 12.449 Mens.
Lugar: De todas partes
purga en el filtro a ver si mejora
naviquen está desconectado   Responder Con Cita
Viejo 14-sep-2021, 21:51   #6
sofc
ForoCoches: Miembro
 
Avatar de sofc
 
Ago 2018 | 984 Mens.
Cita:
Cita de night_rider Ver Mensaje
Calentadores
No creo, como dice un shur de abajo con estas temperaturas raro es
sofc está desconectado   Responder Con Cita
Viejo 14-sep-2021, 22:07   #7
night_rider
Forocoches: Team Leãder
 
Avatar de night_rider
 
May 2006 | 17.071 Mens.
Lugar: Hospitalet

Calibra_Turbo Calibra_MV6 3.0 24V Calibra_16V etc

Cita:
Cita de sofc Ver Mensaje
No creo, como dice un shur de abajo con estas temperaturas raro es
Pues sensor de temperatura o sensor cigueñal, pero cuando arranca va fino? O pistonea
night_rider está desconectado   Responder Con Cita
Viejo 14-sep-2021, 22:17   #8
sofc
ForoCoches: Miembro
 
Avatar de sofc
 
Ago 2018 | 984 Mens.
Cita:
Cita de night_rider Ver Mensaje
Pues sensor de temperatura o sensor cigueñal, pero cuando arranca va fino? O pistonea
Cuando arranca va bien. Las revoluciones siempre correcta y no hace nada raro
sofc está desconectado   Responder Con Cita


Viejo 14-sep-2021, 22:23   #9
night_rider
Forocoches: Team Leãder
 
Avatar de night_rider
 
May 2006 | 17.071 Mens.
Lugar: Hospitalet

Calibra_Turbo Calibra_MV6 3.0 24V Calibra_16V etc

Cita:
Cita de sofc Ver Mensaje
Cuando arranca va bien. Las revoluciones siempre correcta y no hace nada raro
Pues será tema de sensores imagino, no creo que se descebe el gasoil o falle la bomba, aunque todo puede ser.

night_rider está desconectado   Responder Con Cita
Viejo 14-sep-2021, 22:24   #10
agligugli
sex team racing
 
Avatar de agligugli
 
Jun 2007 | 4.808 Mens.
Lugar: jimena

Vw new beetle & vw t4

Inyección

si necesitais piezas de keeway o cualquier moto china preguntadad aqui,vendedor directo.
añado benelli y sherco
agligugli está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto